<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na prostranství u úřadu v Sazovicích chtějí fontánku. A lepší parkování - Zlínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Sazovice - Upravit prostranství kolem obecního úřadu chtějí letos v Sazovicích. Starostka Edita Hrbáčková náklady odhadla na zhruba 4 miliony korun, obec…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Zlínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://zlinsky.denik.cz/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html">
    <meta property="og:title" content="Na prostranství u úřadu v Sazovicích chtějí fontánku. A lepší parkování">
    <meta property="og:image" content="http://g.denik.cz/55/73/parkovani_parkoviste_cepkov_zlin_obchodni_centrum_ilu_denik-630.jpg">
    <meta property="og:description" content="Sazovice - Upravit prostranství kolem obecního úřadu chtějí letos v Sazovicích. Starostka Edita Hrbáčková náklady odhadla na zhruba 4 miliony korun, obec se snaží získat také nějakou dotaci.">
    <link rel="previewimage" href="http://g.denik.cz/55/73/parkovani_parkoviste_cepkov_zlin_obchodni_centrum_ilu_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-19T15:05:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@zlinsky_denik">
    <meta name="twitter:creator" content="@zlinsky_denik">
    <meta name="twitter:title" content="Na prostranství u úřadu v Sazovicích chtějí fontánku. A lepší parkování">
    <meta name="twitter:description" content="Sazovice - Upravit prostranství kolem obecního úřadu chtějí letos v Sazovicích. Starostka Edita Hrbáčková náklady odhadla na zhruba 4…">
    <meta name="twitter:image" content="http://g.denik.cz/55/73/parkovani_parkoviste_cepkov_zlin_obchodni_centrum_ilu_denik-630.jpg">
    <meta property="author" content="Jarmila Kuncová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://zlinsky.denik.cz/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487235056.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487235056.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1486562063.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Zlínský deník" href="http://zlinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 55]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/zlinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Zlín" href="/mikroregion/zlin.html">ZLÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vizovice" href="/mikroregion/vizovice.html">VIZOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Valašské Klobouky" href="/mikroregion/valasske-klobouky.html">VALAŠSKÉ KLOBOUKY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Otrokovice" href="/mikroregion/otrokovice.html">OTROKOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Luhačovice" href="/mikroregion/luhacovice.html">LUHAČOVICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://zlinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zlinsky.denik.cz/tema/on-line-rozhovory.html"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                    <i class="fa fa-comment"></i> ON-LINE ROZHOVORY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zlinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tema/psg-zlin-2017.html"  data-ga-push="menu-podrubriky" title="PSG Zlín 2017">
                    <i class="fa fa-tag"></i> PSG ZLÍN 2017
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tema/fastav-zlin-2017.html"  data-ga-push="menu-podrubriky" title="Fastav Zlín 2017">
                    <i class="fa fa-tag"></i> FASTAV ZLÍN 2017
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tema/serial-nejsilnejsi-momenty-v-historii-zl-hokeje.html"  data-ga-push="menu-podrubriky" title="Hokej: Nejsilnější momenty">
                    <i class="fa fa-trophy"></i> HOKEJ: NEJSILNĚJŠÍ MOMENTY
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tema/zapisnik-lubomira-hotare.html"  data-ga-push="menu-podrubriky" title="Zápisník Lubomíra Hotaře">
                    <i class="fa fa-tag"></i> ZÁPISNÍK LUBOMÍRA HOTAŘE
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tema/kam-za-sportem.html"  data-ga-push="menu-podrubriky" title="Kam za sportem">
                    <i class="fa fa-tag"></i> KAM ZA SPORTEM
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zlinsky.denik.cz/podnikani/letni-tipy-deniku-20160611.html"  data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">
                    LETNÍ TIPY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/podnikani/letni-tipy-deniku-20160611.html"  data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">
                    LETNÍ TIPY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'zlinsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/zlinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zlinsky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tema/souteze-zlinsky-denik.html"  data-ga-push="menu-podrubriky" title="Soutěžte se Zlínským deníkem">
                    <i class="fa fa-trophy"></i> SOUTĚŽTE SE ZLÍNSKÝM DENÍKEM
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://zlinsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Na prostranství u úřadu v Sazovicích chtějí fontánku. A lepší parkování</h1>
                <p class="perex">Sazovice - Upravit prostranství kolem obecního úřadu chtějí letos v Sazovicích. Starostka Edita Hrbáčková náklady odhadla na zhruba 4 miliony korun, obec se snaží získat také nějakou dotaci.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:05</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zlinsky.denik.cz/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zlinsky.denik.cz/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html&text=Na%20prostranstv%C3%AD%20u%20%C3%BA%C5%99adu%20v%20Sazovic%C3%ADch%20cht%C4%9Bj%C3%AD%20font%C3%A1nku.%20A%20lep%C5%A1%C3%AD%20parkov%C3%A1n%C3%AD&via=zlinsky_denik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zlinsky.denik.cz/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=parkovani_parkoviste_cepkov_zlin_obchodni_centrum_ilu">
                                <img src="http://g.denik.cz/55/73/parkovani_parkoviste_cepkov_zlin_obchodni_centrum_ilu_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK / Matej Slávik</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>„Úprava by měla zahrnovat zvýšení počtu parkovacích míst na dvaatřicet, nyní jich tam máme zhruba deset. Dále plánujeme zřídit odpočinkovou zónu jako lavičky a vysadit novou zeleň. Uprostřed prostranství bychom také rádi měli fontánku,“ přiblížila starostka.</p>
<p>Zaměřit se chtějí v Sazovicích i na dvojici autobusových zastávek v obou směrech, které posunou. <br /> </p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jarmila-kuncova-700.html">Jarmila Kuncová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 15:05</span>
    <a href="/diskuse/nova/aSrSB.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zlinsky.denik.cz/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zlinsky.denik.cz/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html&text=Na%20prostranstv%C3%AD%20u%20%C3%BA%C5%99adu%20v%20Sazovic%C3%ADch%20cht%C4%9Bj%C3%AD%20font%C3%A1nku.%20A%20lep%C5%A1%C3%AD%20parkov%C3%A1n%C3%AD&via=zlinsky_denik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zlinsky.denik.cz/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;zlinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Silničáři začnou s opravami výtluků. Po letošní zimě je jich daleko víc"  href="/zpravy_region/silnicari-zacnou-s-opravami-vytluku-po-letosni-zime-je-jich-daleko-vic-20170219.html">
        <img src="http://g.denik.cz/29/c0/vytluky-ilu-pt170215-1_denik-w630.jpg" width="629" height="354" alt="Výtluky, ilustrační foto" title="Výtluky, ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Silničáři začnou s opravami výtluků. Po letošní zimě je jich daleko víc"  href="/zpravy_region/silnicari-zacnou-s-opravami-vytluku-po-letosni-zime-je-jich-daleko-vic-20170219.html">
                
                Silničáři začnou s opravami výtluků. Po letošní zimě je jich daleko víc
                <span class="perex">Zlínský kraj - Výtluků na silnicích je letos více než před rokem. Může za to drsnější zimní počasí a zejména častější střídání teplot nad a pod bodem mrazu.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lapp Zlín má mistrovský hattrick na dosah. Jasně vyřadil Spartu" href="/hokej_region/lapp-zlin-ma-mistrovsky-hattrick-na-dosah-jasne-vyradil-spartu-20170219.html">
                <img src="http://g.denik.cz/55/60/sledgehokej-semifinale-play-off-2-zapas-lapp-zlin-sparta-praha13_denik-300.jpg" width="300" height="225" alt="Sledgehokejisté Lapp Zlín (ve tmavém) ve 2. duelu semifinále play-off v sobotu porazili Spartu Praha 5:0 a postoupili do boje o titul." title="Sledgehokejisté Lapp Zlín (ve tmavém) ve 2. duelu semifinále play-off v sobotu porazili Spartu Praha 5:0 a postoupili do boje o titul.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/lapp-zlin-ma-mistrovsky-hattrick-na-dosah-jasne-vyradil-spartu.html"><i class="fa fa-camera"></i> 15</a>

                <h2>
                    <a title="číst článek: Lapp Zlín má mistrovský hattrick na dosah. Jasně vyřadil Spartu"  href="/hokej_region/lapp-zlin-ma-mistrovsky-hattrick-na-dosah-jasne-vyradil-spartu-20170219.html">Lapp Zlín má mistrovský hattrick na dosah. Jasně vyřadil Spartu</a>
                </h2>
                <div class="perex hidden">Zlín - Zatímco zlínští extraligoví hokejisté o titulu jen sní, jejich sledgehokejoví kolegové jej mají na dosah. A po víkendu navíc třetí již v řadě! „Je velmi blízko, stejně jako daleko. Musíme ještě dvakrát vyhrát. Do finále proto jdeme s velkou pokorou,&quot; hlásí kouč Lappu Tomáš Sedláček.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ve Zlíně by se mělo otevřít centrum pro děti i dospělé s autismem" href="/zpravy_region/ve-zline-by-se-melo-otevrit-centrum-pro-deti-i-dospele-s-autismem-20170218.html">
                <img src="http://g.denik.cz/43/27/autismus_autiste_10041208_denik-300.jpg" width="300" height="225" alt="Autistické děti ve škole. Ilustrační foto." title="Autistické děti ve škole. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ve Zlíně by se mělo otevřít centrum pro děti i dospělé s autismem"  href="/zpravy_region/ve-zline-by-se-melo-otevrit-centrum-pro-deti-i-dospele-s-autismem-20170218.html">Ve Zlíně by se mělo otevřít centrum pro děti i dospělé s autismem</a>
                </h2>
                <div class="perex hidden">Zlín - Občanské sdružení Za sklem chce v červnu ve Zlíně otevřít centrum, které jako jediné v zemi nabídne komplexní péči dětem i dospělým s autismem i jejich rodinám. Projekt se připravuje již několik let, chybí však peníze na dokončení rekonstrukce objektu, řekla předsedkyně sdružení Marta Pečeňová.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krutá porážka, litoval kouč Svoboda. Jenže Zlínu se play-off vzdaluje" href="/hokej_region/kruta-porazka-litoval-kouc-svoboda-jenze-zlinu-se-play-off-vzdaluje-20170217.html">
                        <img src="http://g.denik.cz/55/e2/hokej-47-kolo-extraliga-psg-zlin-sparta-praha18_denik-240.jpg" width="240" height="180" alt="Extraligoví hokejisté PSG Zlín (ve žlutém) ve 47. kole v pátek hostili pražskou Spartu." title="Extraligoví hokejisté PSG Zlín (ve žlutém) ve 47. kole v pátek hostili pražskou Spartu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/kruta-porazka-litoval-kouc-svoboda-jenze-zlinu-se-play-off-vzdaluje.html"><i class="fa fa-comments-o"></i> 2</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/extraligovi-hokejiste-psg-zlin-hostili-prazskou-spartu.html"><i class="fa fa-camera"></i> 24</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Krutá porážka, litoval kouč Svoboda. Jenže Zlínu se play-off vzdaluje" href="/hokej_region/kruta-porazka-litoval-kouc-svoboda-jenze-zlinu-se-play-off-vzdaluje-20170217.html">Krutá porážka, litoval kouč Svoboda. Jenže Zlínu se play-off vzdaluje</a>
                </h2>
                <p>Jedno přísloví praví: Naděje umírá poslední. Po páteční porážce s pražskou Spartou 0:5 se však hokejistům PSG Zlín účast ve vyřazovacích bojích vzdálila. Šest zápasů před koncem základní části momentálně však díky porážce Plzně ztrácejí ševci na desáté místo zaručující postup do předkola stále dva body.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ve vozidle cestovalo šest žen. Dvě skončily v nemocnici" href="/nehody/u-mirosova-se-prevratilo-auto-s-sesti-cestujicimi-na-strechu-dva-zraneni-20170218.html">
                        <img src="http://g.denik.cz/55/3d/01nehoda-mirosov_denik-240.jpg" width="240" height="180" alt="Ve vozidle cestovalo šest žen. Dvě skončily po nehodě v nemocnici" title="Ve vozidle cestovalo šest žen. Dvě skončily po nehodě v nemocnici">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ve-vozidle-cestovalo-sest-zen-dve-skoncily-po-nehode-v-nemocnici.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Ve vozidle cestovalo šest žen. Dvě skončily v nemocnici" href="/nehody/u-mirosova-se-prevratilo-auto-s-sesti-cestujicimi-na-strechu-dva-zraneni-20170218.html">Ve vozidle cestovalo šest žen. Dvě skončily v nemocnici</a>
                </h2>
                <p>Jižní Valašsko - Mimo silnici se převrátilo na střechu osobní auto, v němž cestovalo šest žen. Nehoda se stala v pátek kolem sedmé hodiny večer mezi Vlachovou Lhotou a Mirošovem. Na místo vyjížděli profesionální hasiči z Valašských Klobouk.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Namaluj si rty a rozepni tři knoflíčky, radila mi Jarmila Šuláková" href="/kultura_region/namaluj-si-rty-a-rozepni-tri-knoflicky-radila-mi-jarmila-sulakova-20170218.html">
                        <img src="http://g.denik.cz/62/5c/zuzana-zdrahalova-lapcikova-140314_denik-240.jpg" width="240" height="180" alt="Zuzana Lapčíková" title="Zuzana Lapčíková">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Namaluj si rty a rozepni tři knoflíčky, radila mi Jarmila Šuláková" href="/kultura_region/namaluj-si-rty-a-rozepni-tri-knoflicky-radila-mi-jarmila-sulakova-20170218.html">Namaluj si rty a rozepni tři knoflíčky, radila mi Jarmila Šuláková</a>
                </h2>
                <p>Jedna k folkloru přičichla jako dítě a studovala ho na univerzitě, druhá si folklorní písně zamilovala až v dospělosti. Přesto jsou obě uznávané nejen na Moravě, odkud pocházejí. Byly velké kamarádky Zuzana Lapčíková a Jarmila Šuláková.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Poslední sbohem legendární zpěvačce přišel dát i Bolek Polívka" href="/z-regionu/posledni-sbohem-legendarni-zpevacce-prisel-dat-i-bolek-polivka-20170217.html">
                        <img src="http://g.denik.cz/32/56/vsetin-pohreb-jarmila-sulakova-evangelicky-kostel-horniho-sboru5_denik-240.jpg" width="240" height="180" alt="Zarmoucená rodina a smuteční hosté se naposledy rozloučili s legendární valašskou zpěvačkou Jarmilou Šulákovou." title="Zarmoucená rodina a smuteční hosté se naposledy rozloučili s legendární valašskou zpěvačkou Jarmilou Šulákovou.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zarmoucena-rodina-a-smutecni-hoste-se-naposledy-rozloucili-s-legendarni-valasskou-zpevackou.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Poslední sbohem legendární zpěvačce přišel dát i Bolek Polívka" href="/z-regionu/posledni-sbohem-legendarni-zpevacce-prisel-dat-i-bolek-polivka-20170217.html">Poslední sbohem legendární zpěvačce přišel dát i Bolek Polívka</a>
                </h2>
                <p>V Evangelickém kostele Horního sboru ve Vsetíně se včera naposledy rozloučila zarmoucená rodina a smuteční hosté s legendární zpěvačkou Jarmilou Šulákovou.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-oldrichovicich-se-chteji-napojit-na-kanalizaci-20170219.html" class="img-l"><img src="http://g.denik.cz/23/13/krkonose-splaskova-kanalizace0714_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/v-oldrichovicich-se-chteji-napojit-na-kanalizaci-20170219.html" class="text-r">
                    V Oldřichovicích se chtějí napojit na kanalizaci
                    <span>Oldřichovice - Odkanalizování celé obce je pro letošek a i další období…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/silnicari-zacnou-s-opravami-vytluku-po-letosni-zime-je-jich-daleko-vic-20170219.html" class="img-l"><img src="http://g.denik.cz/29/c0/vytluky-ilu-pt170215-1_denik-100.jpg" width="100" height="75" alt="Výtluky, ilustrační foto" title="Výtluky, ilustrační foto"></a>
                <a href="/zpravy_region/silnicari-zacnou-s-opravami-vytluku-po-letosni-zime-je-jich-daleko-vic-20170219.html" class="text-r">
                    Silničáři začnou s opravami výtluků. Po letošní zimě je jich daleko víc
                    <span>Zlínský kraj - Výtluků na silnicích je letos více než před rokem. Může za…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-zline-by-se-melo-otevrit-centrum-pro-deti-i-dospele-s-autismem-20170218.html" class="img-l"><img src="http://g.denik.cz/43/27/autismus_autiste_10041208_denik-100.jpg" width="100" height="75" alt="Autistické děti ve škole. Ilustrační foto." title="Autistické děti ve škole. Ilustrační foto."></a>
                <a href="/zpravy_region/ve-zline-by-se-melo-otevrit-centrum-pro-deti-i-dospele-s-autismem-20170218.html" class="text-r">
                    Ve Zlíně by se mělo otevřít centrum pro děti i dospělé s autismem
                    <span>Zlín - Občanské sdružení Za sklem chce v červnu ve Zlíně otevřít centrum,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zubni-pohotovost-dulezite-je-prijit-vcas-20170217.html" class="img-l"><img src="http://g.denik.cz/55/d7/zlinska-zubni-pohotovost-dojdete-vcas2_denik-100.jpg" width="100" height="75" alt="Zlínská stomatologická pohotovost" title="Zlínská stomatologická pohotovost"></a>
                <a href="/zpravy_region/zubni-pohotovost-dulezite-je-prijit-vcas-20170217.html" class="text-r">
                    Zubní pohotovost: důležité je přijít včas
                    <span>Zlín - /REPORTÁŽ/ I když vím, že mi nic nehrozí, přesto vcházím v sobotu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/posypova-sul-lidem-pomaha-psum-skodi-20170216.html" class="img-l"><img src="http://g.denik.cz/63/82/posypovy-material-sul-silnicari-zimni-udrzba_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/posypova-sul-lidem-pomaha-psum-skodi-20170216.html" class="text-r">
                    Posypová sůl: lidem pomáhá, psům škodí. Co s tím?
                    <span>Zlínský kraj – Do krve rozbolavělé tlapky a hlavně trápení samotného…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.71.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.4.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Veřejnost se rozloučila s Jarmilou Šulákovou" href="/galerie/verejnost-se-rozloucila-s-jarmilou-sulakovou.html?mm=7524931">
                    <img src="http://g.denik.cz/32/4f/vsetin-vzpominkove-odpoledne-rozlouceni-s-jarmilou-sulakovou13_denik-100.jpg" width="100" height="75" alt="Veřejnost se rozloučila s Jarmilou Šulákovou" title="Veřejnost se rozloučila s Jarmilou Šulákovou">
                </a>
                <a title="číst článek: Veřejnost se rozloučila s Jarmilou Šulákovou" class="video-text" href="/galerie/verejnost-se-rozloucila-s-jarmilou-sulakovou.html">
                    <div class="title">video</div>
                    Veřejnost se rozloučila s Jarmilou Šulákovou
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Lapp Zlín má mistrovský hattrick na dosah. Jasně vyřadil Spartu" href="/galerie/lapp-zlin-ma-mistrovsky-hattrick-na-dosah-jasne-vyradil-spartu.html">
                            <img src="http://g.denik.cz/55/55/sledgehokej-semifinale-play-off-2-zapas-lapp-zlin-sparta-praha4_denik-100.jpg" width="100" height="75" alt="Sledgehokejisté Lapp Zlín (ve tmavém) ve 2. duelu semifinále play-off v sobotu porazili Spartu Praha 5:0 a postoupili do boje o titul." title="Sledgehokejisté Lapp Zlín (ve tmavém) ve 2. duelu semifinále play-off v sobotu porazili Spartu Praha 5:0 a postoupili do boje o titul.">
                        </a>
                        <a title="číst článek: Lapp Zlín má mistrovský hattrick na dosah. Jasně vyřadil Spartu" class="video-text" href="/galerie/lapp-zlin-ma-mistrovsky-hattrick-na-dosah-jasne-vyradil-spartu.html">
                            <div class="title">galerie</div>
                            Lapp Zlín má mistrovský hattrick na dosah. Jasně…
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=zlinsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sileny-fotograf-tvari-v-tvar-smrti-si-klidne-fotil-jelena-co-na-nej-utocil-20131.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/00/jeleneocimaszelene_denik-100.jpg" width="100" height="56" alt="Jelen si chtěl asi zahrát 'Berany, berany, duc!'" title="Jelen si chtěl asi zahrát 'Berany, berany, duc!'"></a>
        <a href="http://sip.denik.cz/zabava-a-video/sileny-fotograf-tvari-v-tvar-smrti-si-klidne-fotil-jelena-co-na-nej-utocil-20131.html" target="_blank">Šílený fotograf! TVÁŘÍ V TVÁŘ SMRTI si klidně fotil jelena, co na něj útočil</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/smutny-pad-az-na-dno-byvala-hvezda-pobrezni-hlidky-dela-praci-za-kterou-se-sty-2.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c2/nicoleeggert_denik-100.jpg" width="100" height="56" alt="Herečka Nicole Eggert" title="Herečka Nicole Eggert"></a>
        <a href="http://sip.denik.cz/celebrity/smutny-pad-az-na-dno-byvala-hvezda-pobrezni-hlidky-dela-praci-za-kterou-se-sty-2.html" target="_blank">Smutný PÁD NA DNO: Bývalá hvězda Pobřežní hlídky dělá práci, za kterou se stydí</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exsnoubenec-nikol-trojanove-v-objeti-sexy-modelek-zhave-fotky-uvnitr-20170219.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f7/nikol-trojanova3_denik-100.jpg" width="60" height="75" alt="Nikol Trojanová a Daniel Vojtěch" title="Nikol Trojanová a Daniel Vojtěch"></a>
        <a href="http://sip.denik.cz/celebrity/exsnoubenec-nikol-trojanove-v-objeti-sexy-modelek-zhave-fotky-uvnitr-20170219.html" target="_blank">Exsnoubenec Nikol Trojanové V OBJETÍ sexy modelek! ŽHAVÉ FOTKY UVNITŘ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/pomsta-po-rozvodu-ctyri-nejdrsnejsi-odplaty-ktere-se-skutecne-staly-2013.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/00/rozvoddy_denik-100.jpg" width="100" height="56" alt="Je hezké, když exmanžel nezapomene na vaše narozeniny, co říkáte?" title="Je hezké, když exmanžel nezapomene na vaše narozeniny, co říkáte?"></a>
        <a href="http://sip.denik.cz/zabava-a-video/pomsta-po-rozvodu-ctyri-nejdrsnejsi-odplaty-ktere-se-skutecne-staly-2013.html" target="_blank">POMSTA po rozvodu? Čtyři nejdrsnější odplaty, které se skutečně staly!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/penny-z-big-bang-theory-jak-ji-neznate-tyhle-nahe-fotky-mel-videt-jen-jeji-muz-2.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/70/pennyzbbt_denik-100.jpg" width="100" height="56" alt="Herečka vzala odhalení vlastní nahoty s nadhledem." title="Herečka vzala odhalení vlastní nahoty s nadhledem."></a>
        <a href="http://sip.denik.cz/celebrity/penny-z-big-bang-theory-jak-ji-neznate-tyhle-nahe-fotky-mel-videt-jen-jeji-muz-2.html" target="_blank">Penny z Big Bang Theory, jak ji neznáte: Tyhle nahé fotky měl vidět jen její muž</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/451054/vaclava-klause-ml-okradli-ze-sklepa-mu-zlodeji-zcizili-oblibene-kolo-s-inicialy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Václava Klause ml. okradli! Ze sklepa mu zloději zcizili oblíbené kolo s iniciály</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/450949/noskova-o-smrti-kontroverzniho-podnikatele-kovarcika-61-vedel-veci-na-ktere-se-snazim-zapomenout.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Nosková o smrti kontroverzního podnikatele Kovarčíka (†61): Věděl věci, na které se snažím zapomenou</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zabily-bratra-kim-cong-una-cerne-vdovy-ze-spionske-akademie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Kim cvičí tajnou armádu černých vdov. Postaraly se i o jeho bratra?</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/vedci-varuji-lidstvo-mohou-ohrozit-bakterie-z-vesmiru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Vědci varují: Lidstvo mohou ohrozit bakterie z vesmíru!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-mely-dite-kdyz-byly-jeste-samy-detmi-vedeli-jste-to-35760.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste to?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/98c24b8aa15790db7f96f3d4c2280e2d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-mely-dite-kdyz-byly-jeste-samy-detmi-vedeli-jste-to-35760.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste to?" target="_blank">10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/videorozhovor-herecka-a-moderatorka-tereza-kostkova-zpovida-mateje-rupperta-primo-u-nej-doma-35758.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje Rupperta přímo u něj doma" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/684688e65ff52076ab7f73fceb38279a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/videorozhovor-herecka-a-moderatorka-tereza-kostkova-zpovida-mateje-rupperta-primo-u-nej-doma-35758.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje Rupperta přímo u něj doma" target="_blank">Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/zhavy-trend-soucasnosti-muzsky-make-up-tito-muzi-se-lici-a-vydelavaji-neskutecne-penize-35756.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a vydělávají neskutečné peníze!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/754cd3f56db320e181dc69786cc2c46e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/zhavy-trend-soucasnosti-muzsky-make-up-tito-muzi-se-lici-a-vydelavaji-neskutecne-penize-35756.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a vydělávají neskutečné peníze!" target="_blank">Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/ucesy-krasek-z-udileni-cen-grammy-v-mode-jsou-prirozene-vlny-a-vycesane-drdoly-35755.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a vyčesané drdoly" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/040bf58d963db0c4b77281fdc85cabeb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/ucesy-krasek-z-udileni-cen-grammy-v-mode-jsou-prirozene-vlny-a-vycesane-drdoly-35755.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a vyčesané drdoly" target="_blank">Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/na-prostranstvi-u-uradu-v-sazovicich-chteji-fontanku-a-lepsi-parkovani-20170219.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/zlinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/zlinsky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/zlinsky_denik"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.71.1.7","","bbReklama-20573.71.1.7","display:block;");
bmone2n.addPosition("20573.71.2.7","","bbReklama-20573.71.2.7","display:block;");
bmone2n.addPosition("20573.71.3.7","","bbReklama-20573.71.3.7","display:block;");
bmone2n.addPosition("20573.71.4.7","","bbReklama-20573.71.4.7","display:block;");
bmone2n.addPosition("20573.71.5.7","","bbReklama-20573.71.5.7","display:block;");
bmone2n.addPosition("20573.71.6.7","","bbReklama-20573.71.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - zlinsky.denik.cz";
    _sf_async_config.authors = "Jarmila Kuncová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
