<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ohnisko ptačí chřipky hlásí Přerovsko. Chov musí být vybit - Zlínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Olomoucký kraj – První ohnisko ptačí chřipky se objevilo v Olomouckém kraji. Zákeřnou chorobou je postižen podle veterinářů chov v Lověšicích, části…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Zlínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://zlinsky.denik.cz/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html">
    <meta property="og:title" content="Ohnisko ptačí chřipky hlásí Přerovsko. Chov musí být vybit">
    <meta property="og:image" content="http://g.denik.cz/43/9b/ptaci-chripka-karel-wagenknecht_denik-630.jpg">
    <meta property="og:description" content="Olomoucký kraj – První ohnisko ptačí chřipky se objevilo v Olomouckém kraji. Zákeřnou chorobou je postižen podle veterinářů chov v Lověšicích, části Přerova. Musí být vybit.">
    <link rel="previewimage" href="http://g.denik.cz/43/9b/ptaci-chripka-karel-wagenknecht_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-21T13:18:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@zlinsky_denik">
    <meta name="twitter:creator" content="@zlinsky_denik">
    <meta name="twitter:title" content="Ohnisko ptačí chřipky hlásí Přerovsko. Chov musí být vybit">
    <meta name="twitter:description" content="Olomoucký kraj – První ohnisko ptačí chřipky se objevilo v Olomouckém kraji. Zákeřnou chorobou je postižen podle veterinářů chov v…">
    <meta name="twitter:image" content="http://g.denik.cz/43/9b/ptaci-chripka-karel-wagenknecht_denik-630.jpg">
    <meta property="author" content="Alena Hesová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://zlinsky.denik.cz/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1484915408.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1484915408.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1484915408.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Zlínský deník" href="http://zlinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 55]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/zlinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Zlín" href="/mikroregion/zlin.html">ZLÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vizovice" href="/mikroregion/vizovice.html">VIZOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Valašské Klobouky" href="/mikroregion/valasske-klobouky.html">VALAŠSKÉ KLOBOUKY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Otrokovice" href="/mikroregion/otrokovice.html">OTROKOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Luhačovice" href="/mikroregion/luhacovice.html">LUHAČOVICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://zlinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://zlinsky.denik.cz/tema/krajske-a-senatni-volby-rijen-2016-new.html" data-ga-push="menu-podrubriky" title="Krajské a senátní volby, 2016"><i class="fa fa-tag"></i> KRAJSKÉ A SENÁTNÍ VOLBY, 2016</a></li>
            <li><a href="http://zlinsky.denik.cz/tema/on-line-rozhovory.html" data-ga-push="menu-podrubriky" title="On-line rozhovory"><i class="fa fa-comment"></i> ON-LINE ROZHOVORY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://zlinsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://zlinsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://zlinsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://zlinsky.denik.cz/tema/serial-nejsilnejsi-momenty-v-historii-zl-hokeje.html" data-ga-push="menu-podrubriky" title="Hokej: Nejsilnější momenty"><i class="fa fa-trophy"></i> HOKEJ: NEJSILNĚJŠÍ MOMENTY</a></li>
            <li><a href="http://zlinsky.denik.cz/tema/zapisnik-lubomira-hotare.html" data-ga-push="menu-podrubriky" title="Zápisník Lubomíra Hotaře"><i class="fa fa-tag"></i> ZÁPISNÍK LUBOMÍRA HOTAŘE</a></li>
            <li><a href="http://zlinsky.denik.cz/tema/postrehy-michala-kvasnici-z-eura.html" data-ga-push="menu-podrubriky" title="EURO 2016 + Postřehy M. Kvasnici"><i class="fa fa-tag"></i> EURO 2016 + POSTŘEHY M. KVASNICI</a></li>
            <li><a href="http://zlinsky.denik.cz/tipliga/" data-ga-push="menu-podrubriky" title="TIP LIGA">TIP LIGA</a></li>
            <li><a href="http://zlinsky.denik.cz/tema/kam-za-sportem.html" data-ga-push="menu-podrubriky" title="Kam za sportem"><i class="fa fa-tag"></i> KAM ZA SPORTEM</a></li>
        </ul>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://zlinsky.denik.cz/podnikani/letni-tipy-deniku-20160611.html" data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">LETNÍ TIPY DENÍKU</a></li>
            <li><a href="http://zlinsky.denik.cz/podnikani/letni-tipy-deniku-20160611.html" data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">LETNÍ TIPY DENÍKU</a></li>
        </ul>
    </li>
    <li>
        <a href="http://zlinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/zlinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://zlinsky.denik.cz/podnikani/pravidla-soutezi-20130227.html" data-ga-push="menu-podrubriky" title="Pravidla soutěží">PRAVIDLA SOUTĚŽÍ</a></li>
            <li><a href="http://zlinsky.denik.cz/tema/souteze-zlinsky-denik.html" data-ga-push="menu-podrubriky" title="Soutěžte se Zlínským deníkem"><i class="fa fa-trophy"></i> SOUTĚŽTE SE ZLÍNSKÝM DENÍKEM</a></li>
            <li><a href="http://zlinsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html" data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">MAZLÍČEK ROKU 2015</a></li>
            <li><a href="http://zlinsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html" data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ohnisko ptačí chřipky hlásí Přerovsko. Chov musí být vybit</h1>
                <p class="perex">Olomoucký kraj – První ohnisko ptačí chřipky se objevilo v Olomouckém kraji. Zákeřnou chorobou je postižen podle veterinářů chov v Lověšicích, části Přerova. Musí být vybit.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:18</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zlinsky.denik.cz/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zlinsky.denik.cz/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html&text=Ohnisko%20pta%C4%8D%C3%AD%20ch%C5%99ipky%20hl%C3%A1s%C3%AD%20P%C5%99erovsko.%20Chov%20mus%C3%AD%20b%C3%BDt%20vybit&via=zlinsky_denik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zlinsky.denik.cz/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=ptaci-chripka-karel-wagenknecht&amp;s=43">
                                <img src="http://g.denik.cz/43/9b/ptaci-chripka-karel-wagenknecht_denik-630.jpg" width="630" height="472" alt="Ptačí chřipka (ilustrační snímek)." title="Ptačí chřipka (ilustrační snímek)." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ptačí chřipka (ilustrační snímek).<span>Foto: <span>DENÍK/Karel Wagenknecht</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Chovatel zatím přišel o 35 slepic, ale další ptáci jeví příznaky nákazy. Celkem chová asi 150 až 200 kusů kuru domácího a také má vodní drůbež, patnáct kusů.</p>
<p>Muž se obrátil na veterinární správu v pátek s tím, že mu postupně houfně ptáci umírají.</p>
<p>Aktuálně se chystá vybití chovu, začne nejspíš už v noci. „Už jsme s tím počítali. Je lepší to udělat hned a rychle," uvedl pro ČTK Aleš Zatloukal, ředitel Státní veterinární správy pro Olomoucký kraj.</p>
<p>Jedná se první hromadný případ. Minulý týden se ale v Olomouci vyskytly dvě labutě, u nichž byla nákaza potvrzena. </p>
<p><strong>Budeme aktualizovat</strong></p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/alena-hesova-2843.html">Alena Hesová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 13:18</span>
    <a href="/diskuse/nova/2Ke9J.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zlinsky.denik.cz/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zlinsky.denik.cz/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html&text=Ohnisko%20pta%C4%8D%C3%AD%20ch%C5%99ipky%20hl%C3%A1s%C3%AD%20P%C5%99erovsko.%20Chov%20mus%C3%AD%20b%C3%BDt%20vybit&via=zlinsky_denik" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zlinsky.denik.cz/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;zlinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Holík režíroval obrat nad Kometou"  href="/hokej_region/holik-se-trefil-i-potvrte-proti-komete-a-reziroval-obrat-20170120.html">
        <img src="http://g.denik.cz/55/9c/hokej-psg-mora-olomouc868801722_denik-w630.jpg" width="629" height="354" alt="PSG Zlín. Ilustrační foto" title="PSG Zlín. Ilustrační foto">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
        
        <h2>
            <a title="číst článek: Holík režíroval obrat nad Kometou"  href="/hokej_region/holik-se-trefil-i-potvrte-proti-komete-a-reziroval-obrat-20170120.html">
                
                Holík režíroval obrat nad Kometou
                <span class="perex">Brno – Virtuos číslo 81 opět naladil na gólovou notu. Petr Holík, mozek současného hokejového Zlína, se po zranění a drobném útlumu probudil. Dnes se ve vzájemném zápase…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zlínský kraj se má čím chlubit. A není to jen jídlo" href="/zpravy_region/zlinsky-kraj-se-ma-cim-chlubit-a-neni-to-jen-jidlo-20170120.html">
                <img src="http://g.denik.cz/55/46/1901-zl02-regiontou-cmyk-3sl_denik-300.jpg" width="300" height="225" alt="Stánek východní Moravy na veletrhu Regiontour 2017." title="Stánek východní Moravy na veletrhu Regiontour 2017.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zlínský kraj se má čím chlubit. A není to jen jídlo"  href="/zpravy_region/zlinsky-kraj-se-ma-cim-chlubit-a-neni-to-jen-jidlo-20170120.html">Zlínský kraj se má čím chlubit. A není to jen jídlo</a>
                </h2>
                <div class="perex hidden">Zlínský kraj - Vína ze Slovácka i Valašska, chléb z Mařatic či Střelné, slaninu a uzené ze Zlínska či sýry a škvarky z celého kraje. Nejen na tyto a jiné gastronomické dobroty, ale také na kulturu, památky, kulturní akce či třeba cyklistiku bude lákat Zlínský kraj na veletrhu Regiontour 2017 v Brně.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zdeněk Okál o gestu fair-play: Nebylo co řešit. Jsme špunti" href="/hokej_region/zdenek-okal-o-gestu-fair-play-nebylo-co-resit-jsme-spunti-20170120.html">
                <img src="http://g.denik.cz/55/ea/7213650-brno-sport-hokej-extraliga-kometa-brno-vs-zlin_denik-300.jpg" width="300" height="215" alt="Hokej extraliga Kometa Brno vs. PSG Zlín  " title="Hokej extraliga Kometa Brno vs. PSG Zlín  ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zdeněk Okál o gestu fair-play: Nebylo co řešit. Jsme špunti"  href="/hokej_region/zdenek-okal-o-gestu-fair-play-nebylo-co-resit-jsme-spunti-20170120.html">Zdeněk Okál o gestu fair-play: Nebylo co řešit. Jsme špunti</a>
                </h2>
                <div class="perex hidden">Brno – /ROZHOVOR/ To bylo gesto fair-play! V hektickém závěru útočník hokejistů PSG Zlín Zdeněk Okál odvolal vyloučení brněnského Ondřeje Němce a odmítl tak přesilovku pro svůj tým. „Rozehrálo se buly, v rohu jsme se hlavami nechtěně srazili. Nebylo co řešit. Měli jsme hokejky dole. Jsme stejné postavy malincí špunti,&quot; glosoval celou situaci Okál.</div>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Češi berou neférově nízké platy. Proč nedostávají víc?" href="http://www.denik.cz/ekonomika/cesi-berou-neferove-nizke-platy-proc-nedostavaji-vic-201701191.html">
                        <img src="http://g.denik.cz/111/1f/shutterstock-smutny-delnik_denik-240.jpg" width="240" height="174" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Češi berou neférově nízké platy. Proč nedostávají víc?" href="http://www.denik.cz/ekonomika/cesi-berou-neferove-nizke-platy-proc-nedostavaji-vic-201701191.html">Češi berou neférově nízké platy. Proč nedostávají víc?</a>
                </h2>
                <p>Místo hotových výrobků děláme jen polotovary. A za směnu toho zvládneme vyrobit méně než Němci.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam za sportem ve Zlínském kraji?" href="/ostatni_region/kam-za-sportem-ve-zlinskem-kraji-20170119.html">
                        <img src="http://g.denik.cz/57/7f/5512456-ostrava-krasobruslen-s-isu-junior-grand-prix-2013oe_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Kam za sportem ve Zlínském kraji?" href="/ostatni_region/kam-za-sportem-ve-zlinskem-kraji-20170119.html">Kam za sportem ve Zlínském kraji?</a>
                </h2>
                <p>Zlínský kraj - Pravidelný přehled víkendových sportovních akcí ve Zlínském kraji.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rozhodnutí musím v sobě vstřebat, hlesl zklamaný Vukadinovič" href="/fotbal_region/rozhodnuti-musim-v-sobe-vstrebat-hlesl-zklamany-vukadinovic-20170119.html">
                        <img src="http://g.denik.cz/55/22/vukadinovic-32017_denik-240.jpg" width="240" height="180" alt="Vukadin Vukadinovič" title="Vukadin Vukadinovič">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Rozhodnutí musím v sobě vstřebat, hlesl zklamaný Vukadinovič" href="/fotbal_region/rozhodnuti-musim-v-sobe-vstrebat-hlesl-zklamany-vukadinovic-20170119.html">Rozhodnutí musím v sobě vstřebat, hlesl zklamaný Vukadinovič</a>
                </h2>
                <p>Zlín – Zklamání, zklamání a zklamání. To v sobě zadržoval záložník Vukadin Vukadinovič poté, co se dnes dozvěděl, že Zlín nepřijal nabídku Slavie. „Nerad bych rozhodnutí komentoval, všechno to potřebuji v sobě vstřebat," omluvil se.</p>
            </div>
        </div>

            </div>


    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/sazovice-chteji-odkanalizovat-celou-obec-20170120.html" class="img-l"><img src="http://g.denik.cz/23/13/krkonose-splaskova-kanalizace0714_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                        <a href="/zpravy_region/sazovice-chteji-odkanalizovat-celou-obec-20170120.html" class="text-r">
                            Sazovice chtějí odkanalizovat celou obec
                            <span>Sazovice – Podle starostky Sazovic Edity Hrbáčkové v obci plánují…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/zlinsky-kraj-se-ma-cim-chlubit-a-neni-to-jen-jidlo-20170120.html" class="img-l"><img src="http://g.denik.cz/55/46/1901-zl02-regiontou-cmyk-3sl_denik-100.jpg" width="100" height="75" alt="Stánek východní Moravy na veletrhu Regiontour 2017." title="Stánek východní Moravy na veletrhu Regiontour 2017."></a>
                        <a href="/zpravy_region/zlinsky-kraj-se-ma-cim-chlubit-a-neni-to-jen-jidlo-20170120.html" class="text-r">
                            Zlínský kraj se má čím chlubit. A není to jen jídlo
                            <span>Zlínský kraj - Vína ze Slovácka i Valašska, chléb z Mařatic či Střelné,…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/spz-na-prani-zajem-o-ne-je-ve-zlinskem-kraji-mizivy-20170118.html" class="img-l"><img src="http://g.denik.cz/62/4e/spz-na-prani-2016_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                        <a href="/zpravy_region/spz-na-prani-zajem-o-ne-je-ve-zlinskem-kraji-mizivy-20170118.html" class="text-r">
                            SPZ na přání: zájem o ně je ve Zlínském kraji mizivý
                            <span>Zlínský kraj - James DI0, Ninja, VIP nebo třeba FERRARI 2. I takové…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/dvacate-devate-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170113.html" class="img-l"><img src="http://g.denik.cz/62/68/svatebni-par-114-tvrdi-2017_denik-100.jpg" width="100" height="67" alt="Soutěžní svatební pár číslo 114 - Marie a Hynek Tvrdí, Štítná nad Vláří" title="Soutěžní svatební pár číslo 114 - Marie a Hynek Tvrdí, Štítná nad Vláří"></a>
                        <a href="/zpravy_region/dvacate-devate-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170113.html" class="text-r">
                            Dvacáté deváté kolo soutěže O nejkrásnější svatební pár
                            <span>Střední a východní Morava - Regionální Deník na letní měsíce připravil…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/magistrat-zaplati-pokutu-kvuli-rekonstrukci-podchodu-20170118.html" class="img-l"><img src="http://g.denik.cz/55/a2/6294876-zlin-podchod-namesti-prace_denik-100.jpg" width="100" height="75" alt="Podchod na náměstí Práce ve Zlíně." title="Podchod na náměstí Práce ve Zlíně."></a>
                        <a href="/zpravy_region/magistrat-zaplati-pokutu-kvuli-rekonstrukci-podchodu-20170118.html" class="text-r">
                            Magistrát zaplatí pokutu kvůli rekonstrukci podchodu
                            <span>Zlín – Devadesát tisíc korun musí zaplatit zlínský magistrát jako pokutu…</span>
                        </a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.71.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.71.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.71.4.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Zlín - Hradec Králové 4:1" href="/galerie/zlin-hradec-kralove-4-1.html?mm=7461743">
                    <img src="http://g.denik.cz/55/69/dsc-0288zlin-hradec-kralove-4-1_denik-100.jpg" width="100" height="75" alt="Zlín - Hradec Králové 4:1" title="Zlín - Hradec Králové 4:1">
                </a>
                <a title="číst článek: Zlín - Hradec Králové 4:1" class="video-text" href="/galerie/zlin-hradec-kralove-4-1.html">
                    <div class="title">video</div>
                    Zlín - Hradec Králové 4:1
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Zimní liga v malé kopané ve Fryštáku 2016-2017" href="/galerie/zimni-liga-v-male-kopane-ve-frystaku-2016-2017.html">
                            <img src="http://g.denik.cz/55/ff/img-2609zimni-liga-v-male-kopane-ve-frystaku-2zimni-liga-v-male-kopane-ve-frystaku-2016-201716-2017_denik-100.jpg" width="100" height="75" alt="Zimní liga v malé kopané ve Fryštáku 2016-2017" title="Zimní liga v malé kopané ve Fryštáku 2016-2017">
                        </a>
                        <a title="číst článek: Zimní liga v malé kopané ve Fryštáku 2016-2017" class="video-text" href="/galerie/zimni-liga-v-male-kopane-ve-frystaku-2016-2017.html">
                            <div class="title">galerie</div>
                            Zimní liga v malé kopané ve Fryštáku 2016-2017
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=zlinsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejdojemnejsi-video-dne-chlapec-se-po-mesici-setka-se-ztracenym-psem-20160115.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/70/30285f8500000578-0-image-a-13-1452766355853_denik-100.jpg" width="100" height="56" alt="Dojemné shledání se na internetu okamžitě stalo hitem." title="Dojemné shledání se na internetu okamžitě stalo hitem."></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejdojemnejsi-video-dne-chlapec-se-po-mesici-setka-se-ztracenym-psem-20160115.html" target="_blank">DOJEMNÉ VIDEO: Chlapec se po měsíci setká se svým ztraceným psem!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdysi-zboznovany-nicolas-cage-padl-az-na-uplne-dno-proc-20150822.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/af/profimedia-0254851087_denik-100.jpg" width="100" height="56" alt="Nicolas Cage" title="Nicolas Cage"></a>
        <a href="http://sip.denik.cz/celebrity/kdysi-zboznovany-nicolas-cage-padl-az-na-uplne-dno-proc-20150822.html" target="_blank">Kdysi zbožňovaný Nicolas Cage: PADL až NA úplné DNO! Proč?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/daniel-hulka-priznal-kolik-mel-milenek-to-cislo-vam-vyrazi-dech-20151106.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/85/hulkafewrw_denik-100.jpg" width="100" height="56" alt="Daniel Hůlka" title="Daniel Hůlka"></a>
        <a href="http://sip.denik.cz/celebrity/daniel-hulka-priznal-kolik-mel-milenek-to-cislo-vam-vyrazi-dech-20151106.html" target="_blank">Daniel Hůlka přiznal, kolik měl MILENEK! To číslo vám vyrazí dech!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rikejte-mu-kocicak-prezidentsky-kandidat-pod-palbou-vtipu-foto-uvnitr-20150907.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4f/ett971wn1vnmt4wjhsj0_denik-100.jpg" width="100" height="56" alt="Donald Trump" title="Donald Trump"></a>
        <a href="http://sip.denik.cz/celebrity/rikejte-mu-kocicak-prezidentsky-kandidat-pod-palbou-vtipu-foto-uvnitr-20150907.html" target="_blank">Říkejte mu KOČIČÁK! Nový prezident USA pod palbou vtipů. Foto uvnitř!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zase-jsou-venku-slavna-naha-sexbomba-se-po-dlouhe-dobe-svlekla-20170119.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ea/katie-price-calendar-2017-main1_denik-100.jpg" width="100" height="56" alt="Tak co ukázala sexy hvězda tentokrát?" title="Tak co ukázala sexy hvězda tentokrát?"></a>
        <a href="http://sip.denik.cz/celebrity/zase-jsou-venku-slavna-naha-sexbomba-se-po-dlouhe-dobe-svlekla-20170119.html" target="_blank">Zase jsou venku… Slavná NAHÁ SEXBOMBA se po dlouhé době svlékla!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/444801/syn-karla-svobody-68-petr-po-mesici-v-dzungli-ma-telo-plne-parazitu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Syn Karla Svobody (†68) Petr: Po měsíci v džungli má tělo plné parazitů!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/444861/komplikace-pri-patrani-po-zmizele-mise-elitni-komisar-doucha-odhalil-mozne-problemy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Komplikace při pátrání po zmizelé Míše: Elitní komisař Doucha odhalil možné problémy</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/desive-opustene-misto-byvaly-pohrebni-ustav-laka-dobrodruhy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Děsivé opuštěné místo: Bývalý pohřební ústav láká dobrodruhy!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/muz-s-nejdelsim-penisem-nemuze-mit-sex-pyj-ale-zmensit-nechce.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;zlinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">To není fotomontáž: Mexičanův penis měří půl metru! FOTO</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b56f0967f195325f0c7c52125f6d47e7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!" target="_blank">To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/z-oskliveho-kacatka-21-detskych-hvezd-ze-kterych-se-staly-sexsymboly-35112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Z OŠKLIVÉHO KAČÁTKA: 21 dětských hvězd, ze kterých se staly sexsymboly" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/703b441d7a6659fdad59a41b1f0557a9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/z-oskliveho-kacatka-21-detskych-hvezd-ze-kterych-se-staly-sexsymboly-35112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Z OŠKLIVÉHO KAČÁTKA: 21 dětských hvězd, ze kterých se staly sexsymboly" target="_blank">Z OŠKLIVÉHO KAČÁTKA: 21 dětských hvězd, ze kterých se staly sexsymboly</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7294f5529e3e4e542c39de1a3fc0e02c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" target="_blank">Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-podivejte-se-jak-vypadaji-celebrity-par-dnu-po-porodu-je-to-vubec-mozne-35674.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Podívejte se, jak vypadají CELEBRITY pár dnů PO PORODU. Je to vůbec možné?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/469f04ddf30c342fa1e174443722bb37.jpg" width="99" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-podivejte-se-jak-vypadaji-celebrity-par-dnu-po-porodu-je-to-vubec-mozne-35674.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Podívejte se, jak vypadají CELEBRITY pár dnů PO PORODU. Je to vůbec možné?" target="_blank">FOTOGALERIE: Podívejte se, jak vypadají CELEBRITY pár dnů PO PORODU.…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ohnisko-ptaci-chripky-hlasi-prerovsko-chov-musi-byt-vybit-20170121.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/zlinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/zlinsky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/zlinsky_denik"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.71.1.7","","bbReklama-20573.71.1.7","display:block;");
bmone2n.addPosition("20573.71.2.7","","bbReklama-20573.71.2.7","display:block;");
bmone2n.addPosition("20573.71.3.7","","bbReklama-20573.71.3.7","display:block;");
bmone2n.addPosition("20573.71.4.7","","bbReklama-20573.71.4.7","display:block;");
bmone2n.addPosition("20573.71.5.7","","bbReklama-20573.71.5.7","display:block;");
bmone2n.addPosition("20573.71.6.7","","bbReklama-20573.71.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.71.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.71.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - zlinsky.denik.cz";
    _sf_async_config.authors = "Alena Hesová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
