
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Řidiči kamionů si za jízdy čtou i telefonují. Policie je sleduje z autobusu",
		'tag': ["dálnice", "Dálnice D1", "Branov"],
		'author': 'Ivana Říhová',
		'publishedDateTime': "2021-09-21T12:50:00+02:00",
    	'modifiedDateTime': "2021-09-21T12:50:00+02:00",
		'articleID': 3685483243,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3685483243-12683-55",
		'image': 'https://g.denik.cz/36/ce/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/zlinsky.denik.cz\/galerie\/policie-na-vysocine-sleduje-kamiony-z-civilniho-autobusu.html?photo=1&back=3685483243-12683-55",
			'images': [
					{
						'url': 'https://g.denik.cz/36/ce/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu_denik-150-3x2.jpg',
						'description': "Policisté se na kontroly řidičů plánují zaměřit i v dalších dnech.",
						'source': "se souhlasem PČR"
					},
					{
						'url': 'https://g.denik.cz/36/d0/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-01_denik-150-3x2.jpg',
						'description': "Policisté se na kontroly řidičů plánují zaměřit i v dalších dnech.",
						'source': "se souhlasem PČR"
					},
					{
						'url': 'https://g.denik.cz/36/d4/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-02_denik-150-3x2.jpg',
						'description': "Policisté se na kontroly řidičů plánují zaměřit i v dalších dnech.",
						'source': "se souhlasem PČR"
					},
					{
						'url': 'https://g.denik.cz/36/55/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-03_denik-150-3x2.jpg',
						'description': "Policisté se na kontroly řidičů plánují zaměřit i v dalších dnech.",
						'source': "se souhlasem PČR"
					}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zlinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https:\/\/zlinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/zlinsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Řidiči kamionů si za jízdy čtou i telefonují. Policie je sleduje z autobusu",
                "item": "https:\/\/zlinsky.denik.cz\/denik-v-regionech\/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Řidiči kamionů si za jízdy čtou i telefonují. Policie je sleduje z autobusu - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Telefonování, psaní zpráv, jízda bez zapnutého pásu a nepřiměřeně vysoká rychlost. Takové jsou nejčastější příčiny dopravních nehod na Vysočině. Právě na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zlinsky.denik.cz/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632887237/build/js/test-cache.js" defer></script>




    <meta name="author" content="Ivana Říhová">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html">
	<meta property="og:title" content="Řidiči kamionů si za jízdy čtou i telefonují. Policie je sleduje z autobusu">
	<meta property="og:description" content="Telefonování, psaní zpráv, jízda bez zapnutého pásu a nepřiměřeně vysoká rychlost. Takové jsou nejčastější příčiny dopravních nehod na Vysočině. Právě na dodržování dopravních předpisů se zaměřili policisté při mimořádné rozsáhlé kontrole na dálnici D1. Do akce nasadili mimo jiné autobus v civilním provedení.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Řidiči kamionů si za jízdy čtou i telefonují. Policie je sleduje z autobusu">
	<meta name="twitter:description" content="Telefonování, psaní zpráv, jízda bez zapnutého pásu a nepřiměřeně vysoká rychlost. Takové jsou nejčastější příčiny dopravních nehod na Vysočině. Právě na dodržování dopravních předpisů se zaměřili policisté při mimořádné rozsáhlé kontrole na dálnici D1. Do akce nasadili mimo jiné autobus v civilním provedení.">
	<meta property="og:image" content="https://g.denik.cz/36/ce/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Policisté se na kontroly řidičů plánují zaměřit i v dalších dnech.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/36/ce/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/36/ce/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2021-09-21T12:50:00+02:00">
    <meta property="article:modified_time" content="2021-09-21T12:50:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632887237/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fmimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fmimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://zlinsky.denik.cz/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://zlinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://zlinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://zlinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://zlinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://zlinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://zlinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://zlinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://zlinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://zlinsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-ps-2021/">
            <h3 class="vyzva-ctenarum__title">VOLBY 2021</h3>
            <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Řidiči kamionů si za jízdy čtou i telefonují. Policie je sleduje z autobusu</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">21.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/40/a2/0004951021-predstaveni-ivana-rihova_denik-75-1x1.jpg" width="75" height="75" alt="Ivana Říhová" title="Ivana Říhová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/40/a2/0004951021-predstaveni-ivana-rihova_denik-75-1x1.jpg 1x, https://g.denik.cz/40/a2/0004951021-predstaveni-ivana-rihova_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/ivana-rihova-3301.html">
                            <span class="article-info__author-name">
                                Ivana
                                Říhová
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/ivana-rihova-3301.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html&text=%C5%98idi%C4%8Di%20kamion%C5%AF%20si%20za%20j%C3%ADzdy%20%C4%8Dtou%20i%20telefonuj%C3%AD.%20Policie%20je%20sleduje%20z%20autobusu&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fmimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html&subject=%C5%98idi%C4%8Di%20kamion%C5%AF%20si%20za%20j%C3%ADzdy%20%C4%8Dtou%20i%20telefonuj%C3%AD.%20Policie%20je%20sleduje%20z%20autobusu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Telefonování, psaní zpráv, jízda bez zapnutého pásu a nepřiměřeně vysoká rychlost. Takové jsou nejčastější příčiny dopravních nehod na Vysočině. Právě na dodržování dopravních předpisů se zaměřili policisté při mimořádné rozsáhlé kontrole na dálnici D1. Do akce nasadili mimo jiné autobus v civilním provedení.</p>

<div class="article-multimedium">
        <a href="/galerie/policie-na-vysocine-sleduje-kamiony-z-civilniho-autobusu.html?photo=1&amp;back=3685483243-12683-55">
            <img src="https://g.denik.cz/36/ce/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu_denik-630-16x9.jpg" width="630" height="354" alt="Policisté se na kontroly řidičů plánují zaměřit i v dalších dnech." title="Policisté se na kontroly řidičů plánují zaměřit i v dalších dnech." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/36/ce/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu_denik-630-16x9.jpg 1x, https://g.denik.cz/36/ce/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/policie-na-vysocine-sleduje-kamiony-z-civilniho-autobusu.html?back=3685483243-12683-55&amp;photo=2">
                            <img src="https://g.denik.cz/36/d0/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/36/d0/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-01_denik-150-3x2.jpg 1x, https://g.denik.cz/36/d0/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/policie-na-vysocine-sleduje-kamiony-z-civilniho-autobusu.html?back=3685483243-12683-55&amp;photo=3">
                            <img src="https://g.denik.cz/36/d4/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/36/d4/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/36/d4/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/policie-na-vysocine-sleduje-kamiony-z-civilniho-autobusu.html?back=3685483243-12683-55&amp;photo=4">
                            <img src="https://g.denik.cz/36/55/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/36/55/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-03_denik-150-3x2.jpg 1x, https://g.denik.cz/36/55/nezapnuty-pas-rychla-jizda-a-telefon-v-ruce-nepozorni-ridici-trapi-i-vysocinu-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/policie-na-vysocine-sleduje-kamiony-z-civilniho-autobusu.html?back=3685483243-12683-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Policisté se na kontroly řidičů plánují zaměřit i v dalších dnech.
        <span class="description-autor">
             | 
            Foto: se souhlasem PČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„V tomto autobuse byl policista z dálničního oddělení Velký Branov a sledoval zejména řidiče vozidel s hmotností nad 7,5 tuny. Někteří řidiči na dálnici D1 za jízdy telefonovali, četli si a zejména řidiči kamionů nedodržovali ustanovení zákona týkající se jízdy v jízdních pruzích,“ popsala policejní mluvčí Dana Čírtková.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>V akci bylo krom toho čtyřicet policejních hlídek. „Policisté měli k dispozici také vozidla pro skrytý dohled a policejní motocykly. Využívali jsme také speciální dalekohledy, kterými jsme schopni sledovat chování řidiče na delší vzdálenost,“ doplnila Čírtková.</p>
<p>Že jde o problém, potvrdily i výsledky. Během jednoho dopoledne policisté zjistili 155 přestupků. Na důslednou kontrolu řidičů se policisté zaměří i v následujících dnech.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/autoskola-zmena-krizovatky-video-20210916.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Žáci v autoškole budou vedle řešit křižovatky i pomocí moderní technologie." title="Žáci v autoškole budou vedle řešit křižovatky i pomocí moderní technologie." loading="lazy" srcset="https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f4/ridic-zacatecnik-mlady-ridic-autoskola-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Změna v autoškolách: Žáci budou řešit křižovatky i pomocí moderní technologie</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>A pokutami nešetří. „V sedmnácti případech jsme zjistili, že řidiči drželi za jízdy hovorové zařízení, ve dvaadvaceti případech nebyli za jízdy připoutáni bezpečnostním pásem, dalších dvaadvacet řidičů jelo na dálnici v levém jízdním pruhu, aniž by k tomu měli důvod, jednalo se zejména o nákladní vozidla. Osmapadesát lidí pak překročilo nejvyšší povolenou rychlost,“ vyčíslila policejní mluvčí Dana Čírtková.</p>
<p>V letošním roce na Vysočině policisté řešili přes tři tisíce dopravních nehod. „Zaznamenali jsme zhruba tříprocentní pokles. Přesto na silnicích v letos zemřelo osmnáct osob, patnáct z nich zahynulo bezprostředně při nehodě, další tři na následky zranění. Nejčastějšími příčinami nehod jsou nepřiměřená rychlost, nesprávný způsob jízdy, nedání přednosti, nedržení bezpečné vzdálenosti a předjíždění,“ doplnila Čírtková.</p></div></div>




        
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.398376,15.587041&hl=cs&sll=49.398376,15.587041&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">21.9.2021</span>
    
    <a href="/diskuse/nova/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/denik-v-regionech/mimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html&text=%C5%98idi%C4%8Di%20kamion%C5%AF%20si%20za%20j%C3%ADzdy%20%C4%8Dtou%20i%20telefonuj%C3%AD.%20Policie%20je%20sleduje%20z%20autobusu&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fmimoradna-akce-na-d1-policie-na-vysocine-sleduje-kamiony-v-civilnim-autobusu-202.html&subject=%C5%98idi%C4%8Di%20kamion%C5%AF%20si%20za%20j%C3%ADzdy%20%C4%8Dtou%20i%20telefonuj%C3%AD.%20Policie%20je%20sleduje%20z%20autobusu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: dálnice" href="/tagy/dalnice-55.html">dálnice, </a></li>
                    <li><a title="Štítek: Dálnice D1" href="/tagy/dalnice-d1-1227.html">Dálnice D1, </a></li>
                    <li><a title="Štítek: Branov" href="/tagy/branov-15414.html">Branov</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1638122728,3507795547,3544216704,3203255753,1776707387,3341472304,1590132534,1293420238,1240682922"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/uplny-zakaz-koureni-v-podnicich-vedeni-velkych-firem-v-kraji-ma-jasno-20210928.html"  title="číst článek: Uplný zákaz kouření v podnicích? Vedení velkých firem v kraji má jasno" tabindex="-1" >
        <img src="https://g.denik.cz/5/9d/zakaz-koureni-ilustracni-cb210922-03_denik-210-3x2.jpg" width="210" height="140" alt="Zákaz kouření. Ilustrační foto." title="Zákaz kouření. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/9d/zakaz-koureni-ilustracni-cb210922-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/9d/zakaz-koureni-ilustracni-cb210922-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/uplny-zakaz-koureni-v-podnicich-vedeni-velkych-firem-v-kraji-ma-jasno-20210928.html"  >
            <h3 class="box-article-title fs20">Uplný zákaz kouření v podnicích? Vedení velkých firem v kraji má jasno</h3>
            Absolutní zákaz kouření v areálech firem a jak se velké společnosti ve Zlínském kraji k němu…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/hokej_region/berani-jsou-bez-trenera-svoboda-rezignoval-tym-povedou-hamrlik-s-jenackem-202109.html"  title="číst článek: Berani jsou bez trenéra! Svoboda rezignoval, tým povedou Hamrlík s Jenáčkem" tabindex="-1" >
        <img src="https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Robert Svoboda skončil u hokejistů extraligového Zlína." title="Trenér Robert Svoboda skončil u hokejistů extraligového Zlína." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-210-3x2.jpg 1x, https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/diskuse/berani-jsou-bez-trenera-svoboda-rezignoval-tym-povedou-hamrlik-s-jenackem.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/berani-jsou-bez-trenera-svoboda-rezignoval-tym-povedou-hamrlik-s-jenackem-202109.html"  >
            <h3 class="box-article-title fs20">Berani jsou bez trenéra! Svoboda rezignoval, tým povedou Hamrlík s Jenáčkem</h3>
            Extraligoví hokejisté Zlína jsou bez hlavního trenéra! Dosavadní kouč a sportovní ředitel klubu…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/kultura_region/fotografie-nemusi-byt-ostra-uznavany-fotograf-vystavuje-ve-zline-20210928.html"  title="číst článek: Fotografie nemusí být ostrá. Uznávaný fotograf vystavuje ve Zlíně" tabindex="-1" >
        <img src="https://g.denik.cz/55/10/zlin-vystava-robert-vano-fotografie-nemusi-byt-ostra-03_denik-210-3x2.jpg" width="210" height="140" alt="Fotograf Robert Vano vystavuje ve Zlíně" title="Fotograf Robert Vano vystavuje ve Zlíně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/10/zlin-vystava-robert-vano-fotografie-nemusi-byt-ostra-03_denik-210-3x2.jpg 1x, https://g.denik.cz/55/10/zlin-vystava-robert-vano-fotografie-nemusi-byt-ostra-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vystava-fotografie-roberta-vano.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/fotografie-nemusi-byt-ostra-uznavany-fotograf-vystavuje-ve-zline-20210928.html"  >
            <h3 class="box-article-title fs20">Fotografie nemusí být ostrá. Uznávaný fotograf vystavuje ve Zlíně</h3>
            Robert Vano, světově uznávaný módní a reklamní fotograf, představuje své fotografie v expozici…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  title="číst článek: DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  >
            <h3 class="box-article-title fs20">DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu</h3>
            V šesti unikátních minisoubojích nabídli nejžhavější kandidáti na předsedu české vlády svoje…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/hokej_region/trska-o-krejcim-ice-timu-i-vstupech-do-zapasu-uz-bychom-potrebovali-prvni-gol-20.html"  title="číst článek: Trška o Krejčím, ice-timu i vstupech do zápasů: Už bychom potřebovali první gól" tabindex="-1" >
        <img src="https://g.denik.cz/55/aa/olm-07_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Zlína v úterý večer na ledě Olomouce prohráli 2:4." title="Hokejisté Zlína v úterý večer na ledě Olomouce prohráli 2:4." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/aa/olm-07_denik-210-3x2.jpg 1x, https://g.denik.cz/55/aa/olm-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-tipsport-extraliga-olomouc-vs-zlin.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/trska-o-krejcim-ice-timu-i-vstupech-do-zapasu-uz-bychom-potrebovali-prvni-gol-20.html"  >
            <h3 class="box-article-title fs20">Trška o Krejčím, ice-timu i vstupech do zápasů: Už bychom potřebovali první gól</h3>
            Štrádoval si to na předzápasový sraz. Sraz, po kterém se měl zúčasnit tradičního rozbruslení pod…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/koncert-inflagranti-hostem-byl-take-znamy-zpevak-vaclav-noid-barta-20210927.html"  title="číst článek: Koncert Inflagranti. Hostem byl také známý zpěvák Václav Noid Bárta" tabindex="-1" >
        <img src="https://g.denik.cz/64/de/img-0146aaaaa-21_denik-210-3x2.jpg" width="210" height="140" alt="Koncert Inflagranti v Hulíně." title="Koncert Inflagranti v Hulíně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/de/img-0146aaaaa-21_denik-210-3x2.jpg 1x, https://g.denik.cz/64/de/img-0146aaaaa-21_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/koncert-inflagranti-v-huline.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/koncert-inflagranti-hostem-byl-take-znamy-zpevak-vaclav-noid-barta-20210927.html"  >
            <h3 class="box-article-title fs20">Koncert Inflagranti. Hostem byl také známý zpěvák Václav Noid Bárta</h3>
            Jako předzvěst Svatováclavských hodů proběhl v sobotu 25. září v Hulíně koncert známého…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/lide-jsou-vic-nez-jejich-nazory-20210927.html"  title="číst článek: Lidé jsou víc než jejich názory" tabindex="-1" >
        <img src="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Semotamová" title="Tereza Semotamová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/lide-jsou-vic-nez-jejich-nazory-20210927.html"  >
            <h3 class="box-article-title fs20">Lidé jsou víc než jejich názory</h3>
            O tom, že přátelství překlene i různící se politické názory si přečtěte ve fejetonu Terezy Semotamové. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/lide-mohou-uctit-pamatku-hasicu-z-korycan-pietni-misto-je-na-krajskem-uradu.html"  title="číst článek: Lidé mohou uctít památku hasičů z Koryčan, pietní místo je na krajském úřadu" tabindex="-1" >
        <img src="https://g.denik.cz/55/c1/zlin-korycany-hasici-vybuch-smrt-pietni-misto-kraj-jaroslav-vrba-marek-fila-03_denik-210-3x2.jpg" width="210" height="140" alt="Pietní místo pro tragicky zesnulé dobrovolné hasiče z Koryčan v budově Zlínského kraje" title="Pietní místo pro tragicky zesnulé dobrovolné hasiče z Koryčan v budově Zlínského kraje" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/c1/zlin-korycany-hasici-vybuch-smrt-pietni-misto-kraj-jaroslav-vrba-marek-fila-03_denik-210-3x2.jpg 1x, https://g.denik.cz/55/c1/zlin-korycany-hasici-vybuch-smrt-pietni-misto-kraj-jaroslav-vrba-marek-fila-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pieta-v-budove-zlinskeho-kraje.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/lide-mohou-uctit-pamatku-hasicu-z-korycan-pietni-misto-je-na-krajskem-uradu.html"  >
            <h3 class="box-article-title fs20">Lidé mohou uctít památku hasičů z Koryčan, pietní místo je na krajském úřadu</h3>
            Dobrovolní hasiči Jaroslav Fila a Marek Vrba z koryčanské jednotky, kteří tragicky zahynuli při…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/den-zlinskeho-kraje-bavil-tisice-lidi-novinky-pohoda-a-slunicko-20210925.html"  title="číst článek: Den kraje ve Zlíně bavil tisíce lidí: novinky, pohoda a sluníčko" tabindex="-1" >
        <img src="https://g.denik.cz/55/e8/zlin-den-zlinskeho-kraje-kraj-remesla-speciality-sona-lickova-radim-holis-76_denik-210-3x2.jpg" width="210" height="140" alt="Den Zlínského kraje ve Zlíně, 25. září 2021" title="Den Zlínského kraje ve Zlíně, 25. září 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/e8/zlin-den-zlinskeho-kraje-kraj-remesla-speciality-sona-lickova-radim-holis-76_denik-210-3x2.jpg 1x, https://g.denik.cz/55/e8/zlin-den-zlinskeho-kraje-kraj-remesla-speciality-sona-lickova-radim-holis-76_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/den-zlinskeho-kraje-ve-zline-25-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 126
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/den-zlinskeho-kraje-bavil-tisice-lidi-novinky-pohoda-a-slunicko-20210925.html"  >
            <h3 class="box-article-title fs20">Den kraje ve Zlíně bavil tisíce lidí: novinky, pohoda a sluníčko</h3>
            Povedený den. Tak by se dal nazvat 12. ročník Dne Zlínského kraje, který se nesl v duchu zábavy i…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/denik-v-regionech/rekordni-sumec-podebrady-olomouc-michal-stanek-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/b8/olomouc-podebrady-rybari-sumec-rekord-2222_denik-120-3x2.jpg" width="120" height="80" alt="Michal Staněk z Olomouce ulovil v neděli 26. září 2021 večer na Poděbradech kapitálního sumce." title="Michal Staněk z Olomouce ulovil v neděli 26. září 2021 večer na Poděbradech kapitálního sumce." loading="lazy" srcset="https://g.denik.cz/43/b8/olomouc-podebrady-rybari-sumec-rekord-2222_denik-120-3x2.jpg 1x, https://g.denik.cz/43/b8/olomouc-podebrady-rybari-sumec-rekord-2222_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech" >
            
            Deník v regionech
        </a>
    

        </div>
        <a href="/denik-v-regionech/rekordni-sumec-podebrady-olomouc-michal-stanek-2021.html" tabindex="-1" title="číst článek: Rekordní obr. Rybář z Olomoucka chytil dva a půl metru dlouhého sumce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Rekordní obr. Rybář z Olomoucka chytil dva a půl metru dlouhého sumce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/denik-v-regionech/vybuch-domu-v-litovli-vysetruje-policie-pro-podezreni-z-obecneho-ohrozeni-202109.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/94/vybuch-litovel-2021-4_denik-120-3x2.jpg" width="120" height="80" alt="Hasiči zasahují u výbuchu v domě v Litovli. Ilustrační snímek" title="Hasiči zasahují u výbuchu v domě v Litovli. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/43/94/vybuch-litovel-2021-4_denik-120-3x2.jpg 1x, https://g.denik.cz/43/94/vybuch-litovel-2021-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech" >
            
            Deník v regionech
        </a>
    

        </div>
        <a href="/denik-v-regionech/vybuch-domu-v-litovli-vysetruje-policie-pro-podezreni-z-obecneho-ohrozeni-202109.html" tabindex="-1" title="číst článek: Za výbuchem v Litovli stojí nejspíše únik plynu. Zraněný je ve vážném stavu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Za výbuchem v Litovli stojí nejspíše únik plynu. Zraněný je ve vážném stavu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/denik-v-regionech/jako-na-skladce-ulice-v-zabrdovicich-jsou-plne-odpadku-a-psich-exkrementu-202109.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/68/jako-na-skladce-ulice-jsou-plne-smeti_denik-120-3x2.jpg" width="120" height="80" alt="Jako na skládce. Ulice jsou plné smetí" title="Jako na skládce. Ulice jsou plné smetí" loading="lazy" srcset="https://g.denik.cz/50/68/jako-na-skladce-ulice-jsou-plne-smeti_denik-120-3x2.jpg 1x, https://g.denik.cz/50/68/jako-na-skladce-ulice-jsou-plne-smeti_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech" >
            
            Deník v regionech
        </a>
    

        </div>
        <a href="/denik-v-regionech/jako-na-skladce-ulice-v-zabrdovicich-jsou-plne-odpadku-a-psich-exkrementu-202109.html" tabindex="-1" title="číst článek: Jako na skládce. Brněnské Zábrdovice se topí v odpadcích a psích exkrementech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Jako na skládce. Brněnské Zábrdovice se topí v odpadcích a psích exkrementech</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-breznici-se-varili-a-ochutnavali-gulase-ale-i-sportovalo-a-nechybelo-country-2.html" tabindex="-1" title="číst článek: V Březnici se vařili a ochutnávali guláše, ale i sportovalo a nechybělo country">
			        <h3 class="ugc-promo__article-title">V Březnici se vařili a ochutnávali guláše, ale i sportovalo a nechybělo country</h3>
			    </a>
				<a href="/ctenar-reporter/koncert-inflagranti-hostem-byl-take-znamy-zpevak-vaclav-noid-barta-20210927.html" tabindex="-1" title="číst článek: Koncert Inflagranti. Hostem byl také známý zpěvák Václav Noid Bárta">
			        <h3 class="ugc-promo__article-title">Koncert Inflagranti. Hostem byl také známý zpěvák Václav Noid Bárta</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/690977fec09cd81c1d6373a1af54c96b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b6de14c8c80916b7e02a6ed3436d93f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d9a6741b2ccea18d187461d32cf1e892.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Neuvěřitelná postel má televizi, masáže, difuzér a hlídá teplotu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Neuvěřitelná postel má televizi, masáže,…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445179-pachaji-zlociny-aby-mohli-za-mrize-pribyva-lidi-kteri-chteji-zimu-stravit-ve-vezeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f057d06e0d28600e4d2a4c43c3d2e66.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445179-pachaji-zlociny-aby-mohli-za-mrize-pribyva-lidi-kteri-chteji-zimu-stravit-ve-vezeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Páchají zločiny, aby mohli za mříže. Přibývá lidí, kteří chtěji zimu strávit ve vězení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Páchají zločiny, aby mohli za mříže. Přibývá lidí, kteří…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445154-benzin-je-v-cesku-nejdrazsi-za-sedm-let-tady-stale-natankujete-levne-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5f44822428da73c1ccae5aaec7f60c81.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445154-benzin-je-v-cesku-nejdrazsi-za-sedm-let-tady-stale-natankujete-levne-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Benzín je v Česku nejdražší za sedm let. Tady stále natankujete levně. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Benzín je v Česku nejdražší za sedm let. Tady stále…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg" width="120" height="80" alt="Kristýna Leichtová" title="Kristýna Leichtová" loading="lazy" srcset="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html" tabindex="-1" title="číst článek: Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" loading="lazy" srcset="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg 1x, https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html" tabindex="-1" title="číst článek: Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Mišík" title="Vladimír Mišík" loading="lazy" srcset="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html" tabindex="-1" title="číst článek: Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/1/0/0/2604100-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">15.09. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/4/3/2616343-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO supermarket
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/8/3/1/5/2608315-500-810.jpg" width="180" alt="PEPCO - Interiér v loftovém stylu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Interiér v loftovém stylu
                    <div class="prometheus-date prometheus__date">23.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-vnitrostatni-a-58573725-wc2xvh.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči vnitrostátní a mezinárodní dopravy C, 30 000 Kč" target="_blank" rel="noopener">
			       	Řidiči vnitrostátní a mezinárodní dopravy C, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistri-obuvnicke-dilny-59003811-w3etx2.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistři obuvnické dílny, 27 000 Kč" target="_blank" rel="noopener">
			       	Mistři obuvnické dílny, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-59197847-w9k7ey.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka výroby, 21 000 Kč" target="_blank" rel="noopener">
			       	Operátor/ka výroby, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-obchodni-referent-58660359-wtjzyn.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatný obchodní referent stavebnin, 20 000 Kč" target="_blank" rel="noopener">
			       	Samostatný obchodní referent stavebnin, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-59054855-wx41ne.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 25 000 Kč" target="_blank" rel="noopener">
			       	Kuchař/ka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-picker-58856541-w1v4wu.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, Picker, 22 000 Kč" target="_blank" rel="noopener">
			       	Skladník, Picker, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-ve-vyrobe-58977349-wxg8y1.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci ve výrobě betonových podlah, 25 000 Kč" target="_blank" rel="noopener">
			       	Pracovníci ve výrobě betonových podlah, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbari-57418057-wrj87d.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbáři, 24 000 Kč" target="_blank" rel="noopener">
			       	Údržbáři, 24 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-B5-AWD-INSC-SUV-1628172177258185.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Volvo XC90 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-Klima-Kombi-1617800845202228.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-kl-Hatchback-1629108034948266.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-8-TSI-HIG-Sedan-Limuzina-162575849005975.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-4-TDCi-D-Hatchback-1630947848478182.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta " target="_blank" rel="noopener">
		          	Ford Fiesta 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0-TDCi-12-Kombi-1628071668691648.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga servisní knížka" target="_blank" rel="noopener">
		          	Ford Kuga servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-i-CR-1-Hatchback-1626795314566271.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-T-MPV-1632758837514626.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
		          	Ford S-Max první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-4-i-aut-klima-tempomat-alu-7284594.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo 1,4 i Aut.klima.Tempomat,Alu" target="_blank" rel="noopener">
		          	Volkswagen Polo 1,4 i Aut.klima.Tempomat,Alu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-cr-4x4-navigace-stk-48812783.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,5 DCI  ČR,4X4,NAVIGACE,STK" target="_blank" rel="noopener">
		          	Dacia Duster 1,5 DCI  ČR,4X4,NAVIGACE,STK
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-rs-2-0-fsi-162-kw-dsg-48217036.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS, 2,0 FSI, 162 kW, DSG, " target="_blank" rel="noopener">
		          	Škoda Octavia RS, 2,0 FSI, 162 kW, DSG, 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-2-0tdi-ambition-navi-49657657.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb COMBI 2.0TDI, AMBITION, NAVI" target="_blank" rel="noopener">
		          	Škoda Superb COMBI 2.0TDI, AMBITION, NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-cdi-ml280-cr-4x4-automat-3-0-48812649.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M CDI  ML280,ČR,4X4,AUTOMAT 3,0" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy M CDI  ML280,ČR,4X4,AUTOMAT 3,0
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-9-tdi-4motion-aut-klima-serv-7284533.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,9 TDi,4Motion,Aut.klima,serv" target="_blank" rel="noopener">
		          	Volkswagen Golf 1,9 TDi,4Motion,Aut.klima,serv
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-2-0-tdi-trend-9121243.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2,0 TDi  Trend" target="_blank" rel="noopener">
		          	Volkswagen Caddy 2,0 TDi  Trend
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/van/nafta/volkswagen-multivan-2-0-tdi-dsg-webasto-serv-kn-6626178.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan 2.0 TDI DSG WEBASTO serv.kn." target="_blank" rel="noopener">
		          	Volkswagen Multivan 2.0 TDI DSG WEBASTO serv.kn.
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-pole-4060365#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoké Pole Prodej domu" target="_blank" rel="noopener">
		          	Vysoké Pole Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-fabianka-i-4058284#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Fabiánka I Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Zlín, Fabiánka I Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brumov-bylnice-myto-4058048#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brumov-Bylnice, Mýto Prodej domu" target="_blank" rel="noopener">
		          	Brumov-Bylnice, Mýto Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-napajedla-nabrezi-4057100#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Napajedla, Nábřeží Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Napajedla, Nábřeží Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zlin-kamenna-4056898#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Kamenná Pronájem bytu 3+1" target="_blank" rel="noopener">
		          	Zlín, Kamenná Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breznice-4056764#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březnice Prodej domu" target="_blank" rel="noopener">
		          	Březnice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-luhacovice-josefa-cernika-453-4056612#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Luhačovice, Josefa Černíka 453 Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Luhačovice, Josefa Černíka 453 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-budovatelska-4056590#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Budovatelská Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Zlín, Budovatelská Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/zlinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632887237/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632887237/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>