
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Odměna za odvahu. Policisté zachránili z hořící ubytovny čtrnáct lidí",
		'tag': ["ubytovna", "požár", "Pelhřimov"],
		'author': 'Helena Zelená Křížová',
		'publishedDateTime': "2021-05-11T05:57:00+02:00",
    	'modifiedDateTime': "2021-05-11T05:57:00+02:00",
		'articleID': 90957816,
		'articleType': 'text',
		'back': "90957816-12683-55",
		'image': 'https://g.denik.cz/27/28/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-05_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/zlinsky.denik.cz\/galerie\/oceneni-policiste-z-pelhrimova.html?photo=1&back=90957816-12683-55",
			'images': [
					{
						'url': 'https://g.denik.cz/27/eb/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti_denik-150-3x2.jpg',
						'description': "Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok.",
						'source': "se svolením PČR"
					},
					{
						'url': 'https://g.denik.cz/27/46/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-01_denik-150-3x2.jpg',
						'description': "Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok.",
						'source': "se svolením PČR"
					},
					{
						'url': 'https://g.denik.cz/27/42/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-02_denik-150-3x2.jpg',
						'description': "Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok.",
						'source': "se svolením PČR"
					},
					{
						'url': 'https://g.denik.cz/27/fb/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-03_denik-150-3x2.jpg',
						'description': "Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok.",
						'source': "se svolením PČR"
					},
					{
						'url': 'https://g.denik.cz/27/5d/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-04_denik-150-3x2.jpg',
						'description': "Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok.",
						'source': "se svolením PČR"
					},
					{
						'url': 'https://g.denik.cz/27/28/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-05_denik-150-3x2.jpg',
						'description': "Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok.",
						'source': "se svolením PČR"
					}
			],
			'count': 6,
			'count-page': 7,
			'count-foto': 6,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Zlínský deník", 'link':"zlinsky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/zlinsky.denik.cz\/denik-v-regionech\/"},
			{'name':"Odměna za odvahu. Policisté zachránili z hořící ubytovny čtrnáct lidí", 'link':"https:\/\/zlinsky.denik.cz\/denik-v-regionech\/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zlinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https:\/\/zlinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/zlinsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Odměna za odvahu. Policisté zachránili z hořící ubytovny čtrnáct lidí",
                "item": "https:\/\/zlinsky.denik.cz\/denik-v-regionech\/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Odměna za odvahu. Policisté zachránili z hořící ubytovny čtrnáct lidí - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nedávný požár ubytovny v Pelhřimově má příjemnou dohru. Policejní ředitel ocenil skleněnou plaketou za projevení odvahy a osobní statečnosti policisty,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zlinsky.denik.cz/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621342558/build/js/test-cache.js" defer></script>




    <meta name="author" content="Helena Zelená Křížová">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html">
	<meta property="og:title" content="Odměna za odvahu. Policisté zachránili z hořící ubytovny čtrnáct lidí">
	<meta property="og:description" content="Nedávný požár ubytovny v Pelhřimově má příjemnou dohru. Policejní ředitel ocenil skleněnou plaketou za projevení odvahy a osobní statečnosti policisty, kteří evakuovali obyvatele z hořícího domu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Odměna za odvahu. Policisté zachránili z hořící ubytovny čtrnáct lidí">
	<meta name="twitter:description" content="Nedávný požár ubytovny v Pelhřimově má příjemnou dohru. Policejní ředitel ocenil skleněnou plaketou za projevení odvahy a osobní statečnosti policisty, kteří evakuovali obyvatele z hořícího domu.">
	<meta property="og:image" content="https://g.denik.cz/27/28/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/27/28/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/27/28/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2021-05-11T05:57:00+02:00">
    <meta property="article:modified_time" content="2021-05-11T05:57:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621340806.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1621337403.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621339724.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fplaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fplaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://zlinsky.denik.cz/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fplaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion zlinsky_denik">

            <li>

                <a href="https://zlinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://zlinsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://zlinsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Odměna za odvahu. Policisté zachránili z hořící ubytovny čtrnáct lidí</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">11.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/41/55/hzk-1_denik-30-1x1.jpg" width="30" height="30" alt="Zelená Křížová" title="Zelená Křížová" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/41/55/hzk-1_denik-30-1x1.jpg 1x, https://g.denik.cz/41/55/hzk-1_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/helena-zelena-krizova-2867.html">
                        Helena Zelená Křížová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html&text=Odm%C4%9Bna%20za%20odvahu.%20Policist%C3%A9%20zachr%C3%A1nili%20z%20ho%C5%99%C3%ADc%C3%AD%20ubytovny%20%C4%8Dtrn%C3%A1ct%20lid%C3%AD&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fplaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html&subject=Odm%C4%9Bna%20za%20odvahu.%20Policist%C3%A9%20zachr%C3%A1nili%20z%20ho%C5%99%C3%ADc%C3%AD%20ubytovny%20%C4%8Dtrn%C3%A1ct%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Nedávný požár ubytovny v Pelhřimově má příjemnou dohru. Policejní ředitel ocenil skleněnou plaketou za projevení odvahy a osobní statečnosti policisty, kteří evakuovali obyvatele z hořícího domu.</p>

<div class="article-multimedium">
        <a href="/galerie/oceneni-policiste-z-pelhrimova.html?photo=1&amp;back=90957816-12683-55">
            <img src="https://g.denik.cz/27/28/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-05_denik-630-16x9.jpg" width="630" height="354" alt="Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok." title="Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/27/28/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-05_denik-630-16x9.jpg 1x, https://g.denik.cz/27/28/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/oceneni-policiste-z-pelhrimova.html?back=90957816-12683-55&amp;photo=2">
                            <img src="https://g.denik.cz/27/eb/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/27/eb/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti_denik-150-3x2.jpg 1x, https://g.denik.cz/27/eb/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/oceneni-policiste-z-pelhrimova.html?back=90957816-12683-55&amp;photo=3">
                            <img src="https://g.denik.cz/27/46/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/27/46/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-01_denik-150-3x2.jpg 1x, https://g.denik.cz/27/46/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/oceneni-policiste-z-pelhrimova.html?back=90957816-12683-55&amp;photo=4">
                            <img src="https://g.denik.cz/27/42/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/27/42/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-02_denik-150-3x2.jpg 1x, https://g.denik.cz/27/42/policiste-z-pelhrimova-vyvedli-z-horici-ubytovny-ctrnact-lidi-vcetne-sesti-deti-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/oceneni-policiste-z-pelhrimova.html?back=90957816-12683-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok.
        <span class="description-autor">
             | 
            Foto: se svolením PČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Velice správně a především rychle vyhodnotili situaci na místě požáru. Jejich prioritou po příjezdu na místo bylo pomoci lidem dostat se ven z ubytovny, dokud se požár ještě více nerozšíří. Projevili tak osobní statečnost, odvahu a neváhali s nasazením vlastního života vstoupit do hořící budovy a ze silně zakouřených prostor postupně evakuovat ubytované osoby, včetně dětí,“ uvedla policejní mluvčí Dana Čírtková.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Událost se odehrála v neděli 2. května: Hodinu před půlnocí bylo na tísńovou linku oznámeno, že v ubytovně v Pelhřimově na ulici Pražská vypukl požár. „Z oznámení vyplývalo, že na ubytovně jsou v bytech ubytované osoby, které se nemůžou dostat ven z hořící budovy. Mezi ubytovanými osobami se měly nacházet i nezletilé děti,“ připomněla začátek události Dana Čírtková.</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/krimi/krimi-strelba-litomericko-20210510.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b6/policie-vysetrovala-v-pondeli-okolnosti-nedelni-strelby-na-statku-v-bohusovicich-nad-ohri-foto-07_denik-150-3x2.jpg" width="150" height="100" alt="Policie vyšetřovala v pondělí okolnosti nedělní střelby na statku v Bohušovicích nad Ohří" title="Policie vyšetřovala v pondělí okolnosti nedělní střelby na statku v Bohušovicích nad Ohří" loading="lazy" srcset="https://g.denik.cz/1/b6/policie-vysetrovala-v-pondeli-okolnosti-nedelni-strelby-na-statku-v-bohusovicich-nad-ohri-foto-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b6/policie-vysetrovala-v-pondeli-okolnosti-nedelni-strelby-na-statku-v-bohusovicich-nad-ohri-foto-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Střelba na statku, pro zraněnou letěl vrtulník. V pozadí je spor o dědictví</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>K místu požáru byla vyslána motorizovaná hlídka z pelhřimovského obvodního oddělení. Spolu s Tomášem Marešem a Martinem Musilem vyjel i i psovod Stanislav Kraus. Policisté byli na místě požáru do tří minut od oznámení. „Již při příjezdu k ubytovně bylo přes okno zřetelně vidět, že hoří v bytové jednotce v přízemí budovy směrem do ulice U Stínadel,“ pokračovala Dana Čírtková.</p>
<h2 class="pseudo-h3">Do zakouřených prostor</h2>
<p>Hustý dým se valil ze všech oken ubytovny. Tomáš Mareš následně požádal operačního důstojníka o posily. Martin Musil zatím vzal přenosný práškový hasicí přístroj ze služebního vozidla a společně se Stanislavem Krausem se vydali hlavním vchodem ubytovny do jejích zakouřených vnitřních prostor. Tam začali s evakuací ubytovaných. „Ve stejnou dobu se Tomáš Mareš vydal k oknu ubytovny směřující do ulice Pražská, kde pomáhal evakuovat osoby oknem z vnitřních prostor ubytovny do bezpečného prostoru,“ informovala Dana Čírtková.</p>
<p>Na místo požáru se dostavila hlídka Dopravního inspektorátu Pelhřimov. Veronika Hejsková a Tomáš Větrovský. Policistka zřídila prostor pro evakuované osoby poblíž hořícího domu v ulici Pražská. Tam začala evakuované osoby shromažďovat a evidovat.</p>
<p>„V té době do vnitřních prostor zasažené ubytovny oknem z ulice Pražská vstoupili Tomáš Mareš a Tomáš Větrovský, kteří se uvnitř přízemí ubytovny spojili s Martinem Musilem a Stanislavem Krausem. Opětovně propátrali prostory přízemních bytových jednotek s negativním výsledkem. V přízemí k bytu číslo 2 a 3 se zasahující policisté už nedostali, jelikož tyto prostory byly velmi silně zakouřené a zevnitř šlehaly plameny,“ popsala policejní mluvčí.</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/krimi/ceske-zakony-dal-nahravaji-vrahum-20220507.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/46/shutterstock-741838231_denik-150-3x2.jpg" width="150" height="100" alt="České zákony jsou k vrahům stále benevolentní" title="České zákony jsou k vrahům stále benevolentní" loading="lazy" srcset="https://g.denik.cz/1/46/shutterstock-741838231_denik-150-3x2.jpg 1x, https://g.denik.cz/1/46/shutterstock-741838231_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">České zákony dál nahrávají vrahům. Po 15 letech jim trest nehrozí</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<p>Čtyři policisté se proto vydali nahoru do prvního patra ubytovny. I to bylo silně zakouřené. Odtamtud evakuovali další ubytované osoby. „Následně se na místo události dostavili profesionální hasiči a policisté předali veliteli zásahu prvotní informace, že je ohněm zasažen nejspíš jeden pokoj situovaný směrem do ulice U Stínadel, ke kterému se nebylo bez dýchací techniky možné dostat. Z tohoto důvodu by bylo z jejich strany zapotřebí zkontrolovat pokoje v jeho blízkosti. Dále, že jsou zbylé prostory ubytovny silně zakouřené, a že by se v hořící ubytovně dle zjištěných informací mohlo nacházet ještě pět osob,“ vyjádřila se Dana Čírtková.</p>
<h2 class="pseudo-h3">Do nemocnice</h2>
<p>Do vyhledávání osob v hořící ubytovně se pustili hasiči, kteří zároveň zahájili hasební práce. Uvnitř ubytovny nalezli v přízemí ubytovny v pokoji číslo dvě další osobu a v zakouřené chodbě ji předali policistům Tomáši Větrovskému a Stanislavu Krausovi. Ti ji s pomoci dalších hasičů z ubytovny vyvedli ven a předali zasahujícím záchranářům.</p>
<p>„Poté hasiči společně s Tomášem Marešem, Tomášem Větrovským a Martinem Musilem vyvedli ze sklepního bytu dalšího muže na shromažďovací stanoviště. Celkem sedm osob z hořícího domu muselo být ošetřeno v nemocnici, z toho ve čtyřech případech se jednalo o děti,“ připomněla Dana Čírtková s tím, že policisté evakuovali z hořící ubytovny celkem čtrnáct osob, včetně šesti dětí.</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/krimi/drama-skola-unos-ditete-2021050.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/0c/policie-cr-ilustracka_denik-150-3x2.jpg" width="150" height="100" alt="Policie ČR. Ilustrační foto. " title="Policie ČR. Ilustrační foto. " loading="lazy" srcset="https://g.denik.cz/63/0c/policie-cr-ilustracka_denik-150-3x2.jpg 1x, https://g.denik.cz/63/0c/policie-cr-ilustracka_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Drama před školou: únos dítěte myslela dívka vážně, navíc chtěla uškrtit přítele</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Všech pět policistů - Tomáše Mareše, Martina Musila, Stanislava Krause, Tomáše Větrovského a Veroniku Hejskovou přijal dnes krajský policejní ředitel Miloš Trojánek, aby ocenil jejich profesionální zákrok a předal jim odměnu a skleněnou plaketu za projevení odvahy a osobní statečnosti. „Hluboce před vámi smekám. Byli jste na místě jako první a i když jste neměli k dispozici žádné speciální ochranné prostředky, přesto jste nezaváhali a rozhodli se vstoupit do zakouřeného objektu s cílem pomoci ven lidem, kteří byli uvnitř. V daný okamžik jste dokázali správně se rozhodnout a neváhali jste pomoci,“ vyjádřil se Miloš Trojánek.</p>
<p>„Velice oceňuji, že v daný okamžik bylo vaše rozhodnutí rychlé a zásadní, protože byla noc a většina lidí na ubytovně už spala. Uvnitř mohla situace s požárem rychle vygradovat. Lidé by bez vaší pomoci zřejmě neměli tak rychle šanci budovu včas opustit,“ dodal.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">11.5.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/denik-v-regionech/plaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html&text=Odm%C4%9Bna%20za%20odvahu.%20Policist%C3%A9%20zachr%C3%A1nili%20z%20ho%C5%99%C3%ADc%C3%AD%20ubytovny%20%C4%8Dtrn%C3%A1ct%20lid%C3%AD&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fdenik-v-regionech%2Fplaketa-za-odvahu-policiste-z-pelhrimova-zachranili-z-horici-ubytovny-14-lidi-20.html&subject=Odm%C4%9Bna%20za%20odvahu.%20Policist%C3%A9%20zachr%C3%A1nili%20z%20ho%C5%99%C3%ADc%C3%AD%20ubytovny%20%C4%8Dtrn%C3%A1ct%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: ubytovna" href="/tagy/ubytovna-2463.html">ubytovna, </a></li>
                    <li><a title="Štítek: požár" href="/tagy/pozar-1313.html">požár, </a></li>
                    <li><a title="Štítek: Pelhřimov" href="/tagy/pelhrimov-361.html">Pelhřimov</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2420473801,3487399597,1959752139,1387139795,1157404185,3403435505,2062620711,3374555654,2299605326"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/velke-festivaly-to-zabalily-mensi-napjate-doufaji-20210519.html"  title="číst článek: Velké festivaly to zabalily. Menší napjatě doufají" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/5c/vizovice-festival-masters-of-rock-2019-ne-20_denik-210-3x2.jpg" width="210" height="140" alt="Festival Masters of Rock 2019." title="Festival Masters of Rock 2019." loading="lazy" srcset="https://g.denik.cz/55/5c/vizovice-festival-masters-of-rock-2019-ne-20_denik-210-3x2.jpg 1x, https://g.denik.cz/55/5c/vizovice-festival-masters-of-rock-2019-ne-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/masters-of-rock-2019-velka-fotogalerie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 121
        </a>
        <a class="box-article-tag" href="/galerie/masters-of-rock-2019-velka-fotogalerie.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/kultura_region/velke-festivaly-to-zabalily-mensi-napjate-doufaji-20210519.html"      
>
            <h3 class="box-article-title fs20">Velké festivaly to zabalily. Menší napjatě doufají</h3>
            <h4 class="box-article-perex fs16">Příznivci „Mástrů“, Trnkobraní či Regaty si budou muset další rok počkat. Fanoušci menších…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/starosta-a-hejtman-radim-holis-20210519.html"  title="číst článek: Starosta a hejtman Radim Holiš: obě funkce mi pomáhá zvládat trénink a manželka" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/7b/valassko-anketa-starostove-radim-holis-roznov-pod-radhostem_denik-210-3x2.jpg" width="210" height="140" alt="Starosta Rožnova pod Radhoštěm Radim Holiš." title="Starosta Rožnova pod Radhoštěm Radim Holiš." loading="lazy" srcset="https://g.denik.cz/32/7b/valassko-anketa-starostove-radim-holis-roznov-pod-radhostem_denik-210-3x2.jpg 1x, https://g.denik.cz/32/7b/valassko-anketa-starostove-radim-holis-roznov-pod-radhostem_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/radim-holis.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/starosta-a-hejtman-radim-holis-20210519.html"      
>
            <h3 class="box-article-title fs20">Starosta a hejtman Radim Holiš: obě funkce mi pomáhá zvládat trénink a manželka</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Od ledna 2014 je členem hnutí ANO. Jako lídr kandidátky se stal na podzim téhož roku…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/za-nedodrzeni-standardu-zaplati-dopravci-sankce-20210519.html"  title="číst článek: Nefunkční dveře či klimatizace. Za nedodržení standardů zaplatí dopravci sankce" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/37/doprava-nadrazi-vlak-kromeriz_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/55/37/doprava-nadrazi-vlak-kromeriz_denik-210-3x2.jpg 1x, https://g.denik.cz/55/37/doprava-nadrazi-vlak-kromeriz_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/za-nedodrzeni-standardu-zaplati-dopravci-sankce-20210519.html"      
>
            <h3 class="box-article-title fs20">Nefunkční dveře či klimatizace. Za nedodržení standardů zaplatí dopravci sankce</h3>
            <h4 class="box-article-perex fs16">Pět kontrolních skupin, začátek v 6 hodin ráno, konec v 18 hodin večer, stovky najetých kilometrů…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/otevreni-zahradek-ve-zline-spatne-pocasi-hostu-pomalu-20210517.html"  title="číst článek: Otevření zahrádek ve Zlíně? Špatné počasí, hostů pomálu" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/95/zlin-rozvolneni-zahradky-otevreni-dest-08_denik-210-3x2.jpg" width="210" height="140" alt="Otevřené zahrádky ve Zlíně zely kvůli špatnému počasí prázdnotou - 17. 5. 2021" title="Otevřené zahrádky ve Zlíně zely kvůli špatnému počasí prázdnotou - 17. 5. 2021" loading="lazy" srcset="https://g.denik.cz/55/95/zlin-rozvolneni-zahradky-otevreni-dest-08_denik-210-3x2.jpg 1x, https://g.denik.cz/55/95/zlin-rozvolneni-zahradky-otevreni-dest-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/otevrene-zahradky-ve-zline-zely-kvuli-spatnemu-pocasi-prazdnotou-17-5-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/otevreni-zahradek-ve-zline-spatne-pocasi-hostu-pomalu-20210517.html"      
>
            <h3 class="box-article-title fs20">Otevření zahrádek ve Zlíně? Špatné počasí, hostů pomálu</h3>
            <h4 class="box-article-perex fs16">Nově otevřené zahrádky restaurací byly v pondělí ve Zlíně většinou prázdné. Jejich hosty odradilo…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/nocni-mura-drzeni-v-kabine-byvaly-beran-popsal-cim-si-musel-projit-20210517.html"  title="číst článek: Nemohl chodit, měl noční můry. Bývalý Beran popsal, čím si musel projít" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/ca/vaclavek-hokej-07_denik-210-3x2.jpg" width="210" height="140" alt="Jan Václavek (uprostřed) v uplynulém extraligovém ročníku odehrál ve Zlíně odehrál 24 zápasů. O sezonu dříve však na hostování zažil velké trápení." title="Jan Václavek (uprostřed) v uplynulém extraligovém ročníku odehrál ve Zlíně odehrál 24 zápasů. O sezonu dříve však na hostování zažil velké trápení." loading="lazy" srcset="https://g.denik.cz/55/ca/vaclavek-hokej-07_denik-210-3x2.jpg 1x, https://g.denik.cz/55/ca/vaclavek-hokej-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jan-vaclavek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/hokej_region/nocni-mura-drzeni-v-kabine-byvaly-beran-popsal-cim-si-musel-projit-20210517.html"      
>
            <h3 class="box-article-title fs20">Nemohl chodit, měl noční můry. Bývalý Beran popsal, čím si musel projít</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Mohl to být šok. Vždyť profesionální kariéru ukončil v pouhopouhých 22 letech. Bývalý…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/brana-hradu-malenovice-se-pootevrela-muzete-se-podivat-i-do-hradnich-sklepeni-20.html"  title="číst článek: Brána hradu Malenovice se pootevřela. Můžete se podívat i do hradních sklepení" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/6e/muzeum-aktualita-2_denik-210-3x2.jpg" width="210" height="140" alt="Brána hradu Malenovice se pootevřela." title="Brána hradu Malenovice se pootevřela." loading="lazy" srcset="https://g.denik.cz/55/6e/muzeum-aktualita-2_denik-210-3x2.jpg 1x, https://g.denik.cz/55/6e/muzeum-aktualita-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/brana-hradu-malenovice-se-pootevrela.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/brana-hradu-malenovice-se-pootevrela-muzete-se-podivat-i-do-hradnich-sklepeni-20.html"      
>
            <h3 class="box-article-title fs20">Brána hradu Malenovice se pootevřela. Můžete se podívat i do hradních sklepení</h3>
            <h4 class="box-article-perex fs16">Počínaje úterým 18. května 2021 se veřejnosti konečně aspoň částečně pootevřela brána hradu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/dest-reky-povoden-valassko-2021.html"  title="číst článek: Déšť zvedá hladiny toků v regionu, platí povodňová pohotovost" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/e6/povoden-zaplava-dest-lijak-2020-04_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/e6/povoden-zaplava-dest-lijak-2020-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e6/povoden-zaplava-dest-lijak-2020-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
            <div class="box-article-tag">
                
                AKTUALIZUJEME
            </div>

        </div>
        <a href="/zpravy_region/dest-reky-povoden-valassko-2021.html"      
>
            <h3 class="box-article-title fs20">Déšť zvedá hladiny toků v regionu, platí povodňová pohotovost</h3>
            <h4 class="box-article-perex fs16">Následkem vytrvalého deště stoupají v pondělí hladiny toků v regionu.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/sportka-jackpot-2021.html"  title="číst článek: Sázející ze Zlínska trefil jackpot, vyhrál skoro 14 milionů" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/b3/sportka-sazka-sazeni-sazkova-kancelar-2020-203988_denik-210-3x2.jpg" width="210" height="140" alt="Sportka. Ilustrační foto" title="Sportka. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/b3/sportka-sazka-sazeni-sazkova-kancelar-2020-203988_denik-210-3x2.jpg 1x, https://g.denik.cz/43/b3/sportka-sazka-sazeni-sazkova-kancelar-2020-203988_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/sportka-jackpot-2021.html"      
>
            <h3 class="box-article-title fs20">Sázející ze Zlínska trefil jackpot, vyhrál skoro 14 milionů</h3>
            <h4 class="box-article-perex fs16">Nedělní Sportka udělala milionáře ze sázejícího z okolí Zlína.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/lide-odvedle/svicky-z-roznova-hori-po-celem-svete-20210517.html"  title="číst článek: Svíčky z Rožnova hoří po celém světě" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/6b/roznov-pod-radhostem-spendlik-forbes-unipar-svicky-20_denik-210-3x2.jpg" width="210" height="140" alt="Miroslav Šupler začal s výrobou svíček v roce 1992. Dnes jeho firma Unipar dodává prémiové zboží do třiceti zemí světa." title="Miroslav Šupler začal s výrobou svíček v roce 1992. Dnes jeho firma Unipar dodává prémiové zboží do třiceti zemí světa." loading="lazy" srcset="https://g.denik.cz/32/6b/roznov-pod-radhostem-spendlik-forbes-unipar-svicky-20_denik-210-3x2.jpg 1x, https://g.denik.cz/32/6b/roznov-pod-radhostem-spendlik-forbes-unipar-svicky-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miroslav-supler-zacal-s-vyrobou-svicek-v-roce-1992.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/lide-odvedle/svicky-z-roznova-hori-po-celem-svete-20210517.html"      
>
            <h3 class="box-article-title fs20">Svíčky z Rožnova hoří po celém světě</h3>
            <h4 class="box-article-perex fs16">Šestapadesátiletý Miroslav Šupler je vyučený zámečník. Deset let pracoval na údržbě v Gumárnách…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/sochari-finisuji-s-piskovymi-obry-praci-jim-komplikuje-dest-i-holubi-20210519.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/35/sochari-finisuji-s-piskovymi-obry-praci-jim-komplikuje-dest-i-holubi-pi210518-25_denik-120-3x2.jpg" width="120" height="80" alt="Sochy na náplavce u Kamenného mostu v Písku jsou téměř kompletní." title="Sochy na náplavce u Kamenného mostu v Písku jsou téměř kompletní." loading="lazy" srcset="https://g.denik.cz/28/35/sochari-finisuji-s-piskovymi-obry-praci-jim-komplikuje-dest-i-holubi-pi210518-25_denik-120-3x2.jpg 1x, https://g.denik.cz/28/35/sochari-finisuji-s-piskovymi-obry-praci-jim-komplikuje-dest-i-holubi-pi210518-25_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/sochari-finisuji-s-piskovymi-obry-praci-jim-komplikuje-dest-i-holubi-20210519.html" tabindex="-1" title="číst článek: Sochaři finišují s pískovými obry. Práci jim však komplikují déšť i holubi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sochaři finišují s pískovými obry. Práci jim však komplikují déšť i holubi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/kane-palava-tezba-ornitologove-20220514.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/10/ptakem-roku-2021-je-v-cesku-kane-lesni-03_denik-120-3x2.jpg" width="120" height="80" alt="Káně lesní při lovu. Ilustrační snímek" title="Káně lesní při lovu. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/36/10/ptakem-roku-2021-je-v-cesku-kane-lesni-03_denik-120-3x2.jpg 1x, https://g.denik.cz/36/10/ptakem-roku-2021-je-v-cesku-kane-lesni-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/kane-palava-tezba-ornitologove-20220514.html" tabindex="-1" title="číst článek: Káně přišlo o ráj pod Pálavou s nárůstem těžby, tvrdí vědec. Lesníci se brání" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Káně přišlo o ráj pod Pálavou s nárůstem těžby, tvrdí vědec. Lesníci se brání</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/symbol-nacismu-pozar-nemeckeho-domu-brnane-v-roce-1945-nehasili-pak-explodoval-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/04/z-nemeckeho-domu-vlaly-za-okupace-hakove-krize-otevreli-ho-pred-130-lety-13_denik-120-3x2.jpg" width="120" height="80" alt="Německý dům stál na dnešním Moravském náměstí v Brně." title="Německý dům stál na dnešním Moravském náměstí v Brně." loading="lazy" srcset="https://g.denik.cz/50/04/z-nemeckeho-domu-vlaly-za-okupace-hakove-krize-otevreli-ho-pred-130-lety-13_denik-120-3x2.jpg 1x, https://g.denik.cz/50/04/z-nemeckeho-domu-vlaly-za-okupace-hakove-krize-otevreli-ho-pred-130-lety-13_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/symbol-nacismu-pozar-nemeckeho-domu-brnane-v-roce-1945-nehasili-pak-explodoval-2.html" tabindex="-1" title="číst článek: Doplatil na nacismus. Německý dům v Brně nechali vyhořet, pak jej odpálili" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Doplatil na nacismus. Německý dům v Brně nechali vyhořet, pak jej odpálili</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/soutez-technickych-dovednosti-vyhraly-deti-ze-sazovic-holesova-ci-kromerize-2021.html" tabindex="-1" title="číst článek: Soutěž technických dovedností: vyhrály děti ze Sazovic, Holešova či Kroměříže">
			        <h3 class="ugc-promo__article-title">Soutěž technických dovedností: vyhrály děti ze Sazovic, Holešova či Kroměříže</h3>
			    </a>
				<a href="/ctenar-reporter/brana-hradu-malenovice-se-pootevrela-muzete-se-podivat-i-do-hradnich-sklepeni-20.html" tabindex="-1" title="číst článek: Brána hradu Malenovice se pootevřela. Můžete se podívat i do hradních sklepení">
			        <h3 class="ugc-promo__article-title">Brána hradu Malenovice se pootevřela. Můžete se podívat i do hradních sklepení</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/trendy/kolagen-reklama-nebo-nastroj-pro-regeneraci-20210519.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/56a0fbb97512486202d5c5bd918b1d18.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/kolagen-reklama-nebo-nastroj-pro-regeneraci-20210519.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kolagen – reklama nebo nástroj pro regeneraci?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kolagen – reklama nebo nástroj pro regeneraci?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/jak-casto-cvicit-abyste-zhubli-20210518.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/748c76ce260a3946db8f68bc5f378e48.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jak-casto-cvicit-abyste-zhubli-20210518.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak často cvičit, abyste zhubli?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak často cvičit, abyste zhubli?</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/trendy/kolagen-reklama-nebo-nastroj-pro-regeneraci-20210519.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e0491aa7ac9faf2d5e6e53bb0ac8e253.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/kolagen-reklama-nebo-nastroj-pro-regeneraci-20210519.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kolagen – reklama nebo nástroj pro regeneraci?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kolagen – reklama nebo nástroj pro regeneraci?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/jak-casto-cvicit-abyste-zhubli-20210518.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/08d73740b968e7c7ed868eeda4a9f3bf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jak-casto-cvicit-abyste-zhubli-20210518.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak často cvičit, abyste zhubli?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak často cvičit, abyste zhubli?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27810-pokladame-venkovni-dlazbu-jak-pripravit-podklad-a-na-co-dat-pozor/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d06b7c57f47a197e9155943b07fadad7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27810-pokladame-venkovni-dlazbu-jak-pripravit-podklad-a-na-co-dat-pozor/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pokládáme venkovní dlažbu: Jak připravit podklad a na co dát pozor" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pokládáme venkovní dlažbu: Jak připravit podklad a na co…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/indicka-mutace-utoci-na-deti-je-nakazlivejsi-nemocnice-se-zase-zaplni-varuje-expert.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eba9cf71443c489a5949e613c66717cf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/indicka-mutace-utoci-na-deti-je-nakazlivejsi-nemocnice-se-zase-zaplni-varuje-expert.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Indická mutace naplní nemocnice, varuje Hajdúch. Útočí víc na děti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Indická mutace naplní nemocnice, varuje Hajdúch. Útočí víc…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pocty-nakazenych-covidem-klesaji-rozvolnuje-rakousko-i-dalsi-staty.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/69449c2ec26d6c3e95337550ae137c63.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocty-nakazenych-covidem-klesaji-rozvolnuje-rakousko-i-dalsi-staty.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Počty nakažených covidem klesají. Rozvolňuje Rakousko i další státy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Počty nakažených covidem klesají. Rozvolňuje Rakousko i…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/felix-slovacek-lucie-gelemova-rozchod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f2/slovacek-d210519gj28w1_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Patrasová, Felix Slováček, Lucie Gelemová" title="Dagmar Patrasová, Felix Slováček, Lucie Gelemová" loading="lazy" srcset="https://g.denik.cz/56/f2/slovacek-d210519gj28w1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f2/slovacek-d210519gj28w1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/felix-slovacek-lucie-gelemova-rozchod.html" tabindex="-1" title="číst článek: Dáda Patrasová: &quot;Felix je u mě doma!&quot; Slováček ale kolem stěhování mlží..."      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dáda Patrasová: "Felix je u mě doma!" Slováček ale kolem stěhování mlží...</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-princ-charles-vychova-sikana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5c/charles-d200325jeohz1_denik-120-3x2.jpg" width="120" height="80" alt="Princ Charles" title="Princ Charles" loading="lazy" srcset="https://g.denik.cz/56/5c/charles-d200325jeohz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5c/charles-d200325jeohz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-princ-charles-vychova-sikana.html" tabindex="-1" title="číst článek: V dětství netrpěl jen Harry: Na své kruté rodiče si stěžoval i princ Charles"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">V dětství netrpěl jen Harry: Na své kruté rodiče si stěžoval i princ Charles</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-sikana-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d5/profimedia-0597305756-orez_denik-120-3x2.jpg" width="120" height="80" alt="Bývalý tajemník Jason Knauf" title="Bývalý tajemník Jason Knauf" loading="lazy" srcset="https://g.denik.cz/127/d5/profimedia-0597305756-orez_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d5/profimedia-0597305756-orez_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-sikana-2021.html" tabindex="-1" title="číst článek: Zaměstnanec paláce, který obvinil Meghan z šikany, končí: Důvod je prostý"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zaměstnanec paláce, který obvinil Meghan z šikany, končí: Důvod je prostý</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-kralovska-rodina-priznani.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/princ-harry-2019f_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry" title="Princ Harry" loading="lazy" srcset="https://g.denik.cz/56/34/princ-harry-2019f_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/princ-harry-2019f_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-kralovska-rodina-priznani.html" tabindex="-1" title="číst článek: Princ Harry otevřeně: Monarchii chtěl opustit dávno předtím, než potkal Meghan"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princ Harry otevřeně: Monarchii chtěl opustit dávno předtím, než potkal Meghan</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/7/4/3/4/2417434-500-810.jpg" width="180" alt="PENNY MARKET - Naše produkty za výhodné ceny">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Naše produkty za výhodné ceny
                        <div class="prometheus-date">13.05. - 26.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/5/5/2/8/2425528-500-810.jpg" width="180" alt="Albert Supermarket - Zkuste naše hity na gril">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">19.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/4/6/5/2/2424652-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">12.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/8/4/7/1/2428471-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/5/4/3/2/2425432-500-810.jpg" width="180" alt="Albert Hypermarket - Zkuste naše hity na gril">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">19.05. - 25.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-a-zarizeni-56733707-wra7zj.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů a zařízení, 25 000 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů a zařízení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-jizdnich-radu-56804199-w38k5h.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik jízdních řádů, 29 000 Kč" target="_blank" rel="noopener">
				       	Technik jízdních řádů, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tridici-odpadu-56936793-whvf5d.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Třídiči odpadu, 15 200 Kč" target="_blank" rel="noopener">
				       	Třídiči odpadu, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-pomocnik-v-57157539-w4b4us.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník, pomocník v lakovně ( Obsluha lakovacích zařízení na povrchovou úpravu kovů a jiných materiálů), 23 000 Kč" target="_blank" rel="noopener">
				       	Lakýrník, pomocník v lakovně ( Obsluha lakovacích zařízení na povrchovou úpravu kovů a jiných materiálů), 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-56802093-wpexuw.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/dělnice, 18 000 Kč" target="_blank" rel="noopener">
				       	Dělník/dělnice, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari-55910909-wuvhyu.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní kuchaři, 18 240 Kč" target="_blank" rel="noopener">
				       	Pomocní kuchaři, 18 240 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-ve-vyrobe-plastovych-57155157-wm6a8u.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci ve výrobě plastových dílů, 25 000 Kč" target="_blank" rel="noopener">
				       	Dělníci ve výrobě plastových dílů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vysekavac--ka-obuvi-56804871-wwtf44.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vysekávač / ka obuvi, 31 000 Kč" target="_blank" rel="noopener">
				       	Vysekávač / ka obuvi, 31 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-Kombi-162029206077747.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Di-Kombi-1621008321651202.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-T8-R-DES-SUV-159945854460545.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Volvo XC90 nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-Var-Kombi-1612969395098492.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Aut-Hatchback-16202229366857.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-2-0-xDr-SUV-1602151576989223.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW X3 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-xDrive-SUV-1620221718678294.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW X1 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-sDrive-SUV-161200467839434.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW X1 servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/cng/volkswagen-touran-2-0-mpi-cng-51107381.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0 MPI CNG " target="_blank" rel="noopener">
			          	Volkswagen Touran 2,0 MPI CNG 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-4i-vtec-lpg-73-kw-48211251.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Civic 1,4i -VTEC, LPG, 73 kW" target="_blank" rel="noopener">
			          	Honda Civic 1,4i -VTEC, LPG, 73 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0tdi-165kw-quattro-automat-n-13375172.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0TDi 165kW Quattro Automat/N" target="_blank" rel="noopener">
			          	Audi A6 3.0TDi 165kW Quattro Automat/N
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-crdi-135-kw-premium-4x4-28710010.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 2,0 CRDi 135 Kw PREMIUM 4X4" target="_blank" rel="noopener">
			          	Hyundai ix35 2,0 CRDi 135 Kw PREMIUM 4X4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-3-0tdi-quattro-7467011.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q5 3.0TDi Quattro" target="_blank" rel="noopener">
			          	Audi Q5 3.0TDi Quattro
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-quattro-2-0tdi-aut-full-servis-14031024.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q5 quattro 2.0TDI Aut full servis" target="_blank" rel="noopener">
			          	Audi Q5 quattro 2.0TDI Aut full servis
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/benzin/opel-meriva-1-4-i-cr-1-maj-cosmo-tazne-48812169.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva 1,4 i  ČR, 1.MAJ, COSMO, TAŽNÉ" target="_blank" rel="noopener">
			          	Opel Meriva 1,4 i  ČR, 1.MAJ, COSMO, TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-1-4-i-titanium-serviska-7396560.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta 1,4 i TITANIUM,serviska," target="_blank" rel="noopener">
			          	Ford Fiesta 1,4 i TITANIUM,serviska,
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-havlickovo-nabrezi-4034154#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Havlíčkovo nábřeží Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Zlín, Havlíčkovo nábřeží Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-zlin-fugnerovo-nabrezi-4034029#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Fügnerovo nábřeží Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Zlín, Fügnerovo nábřeží Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-pole-4033503#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoké Pole Prodej domu" target="_blank" rel="noopener">
			          	Vysoké Pole Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brumov-bylnice-myto-4032079#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brumov-Bylnice, Mýto Prodej domu" target="_blank" rel="noopener">
			          	Brumov-Bylnice, Mýto Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zlin-dlouha-4031047#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Dlouhá Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Zlín, Dlouhá Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-4029328#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej domu" target="_blank" rel="noopener">
			          	Zlín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tlumacov-4028473#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tlumačov Prodej domu" target="_blank" rel="noopener">
			          	Tlumačov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-4027978#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Zlín Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zlinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621342558/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621340805.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1605521219.js"></script>



</body>
</html>