
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Čajánek trenérem? Nyní nesmysl! Před podpisem je Svoboda, potvrdil prezident",
		'tag': ["trenér", "Petr Čajánek", "PSG Zlín", "hokej", "Martin Hamrlík", "Jiří Korec", "HC Energie Karlovy Vary", "David Nosek"],
		'author': 'Martin Břenek',
		'publishedDateTime': "2021-03-08T21:42:00+01:00",
    	'modifiedDateTime': "2021-03-08T21:42:00+01:00",
		'articleID': 2455809026,
		'articleType': 'text',
		'back': "2455809026-2472-55",
		'image': 'https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/zlinsky.denik.cz\/galerie\/robert-svoboda-a-jiri-korec.html?photo=1&back=2455809026-2472-55",
			'images': [
					{
						'url': 'https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-150-3x2.jpg',
						'description': "Robert Svoboda a Jiří Korec",
						'source': 'Deník/Libor Kopl'
					},
					{
						'url': 'https://g.denik.cz/55/ae/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021_denik-150-3x2.jpg',
						'description': "Na snímku primátor Jiří Korec.",
						'source': 'Deník/Libor Kopl'
					},
					{
						'url': 'https://g.denik.cz/55/c8/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-01_denik-150-3x2.jpg',
						'description': "Na snímku primátor Jiří Korec.",
						'source': 'Deník/Libor Kopl'
					}
			],
			'count': 3,
			'count-page': 4,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Zlínský deník", 'link':"zlinsky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/zlinsky.denik.cz\/hokej_region\/"},
			{'name':"Čajánek trenérem? Nyní nesmysl! Před podpisem je Svoboda, potvrdil prezident", 'link':"https:\/\/zlinsky.denik.cz\/hokej_region\/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zlinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html",
            "name": "www.denik.cz",
            "headline": "Čajánek trenérem? Nyní nesmysl! Před podpisem je Svoboda, potvrdil prezident",
            "description": "ROZHOVOR\/ Výsledkový průšvih v uplynulé zvláštní, covidem poznamenané sezoně trenéři extraligových hokejistů Zlína ustojí. I přes hromadu spekulací, které se v pondělí dopoledne objevily na internetu, mají dál důvěru Robert Svoboda s asistentem Martinem Hamrlíkem. Stejně jako kouč gólmanů Richard Hrazdíra.",
            "articleBody":
                    "„Dopolední zpráva mě velice pobavila. Ještě jsem se raději jednatelů a vedení klubu ptal, jestli se neděje něco, co nevím, ale všichni se této zprávě zasmáli,“ pousmál se prezident prezídia…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-630-16x9.jpg",
                "description":"Robert Svoboda a Jiří Korec",
                "name":"Robert Svoboda a Jiří Korec"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/zlinsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-03-08T21:42:00+01:00",
            "dateModified": "2021-03-08T21:49:19+01:00",
            "datePublished": "2021-03-08T21:42:00+01:00",
            "keywords": "null",
            "genre": "Hokej",
            "author": {
                "@type": "Person",
                "name": "Martin Břenek"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Břenek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https:\/\/zlinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/zlinsky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Čajánek trenérem? Nyní nesmysl! Před podpisem je Svoboda, potvrdil prezident",
                "item": "https:\/\/zlinsky.denik.cz\/hokej_region\/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Čajánek trenérem? Nyní nesmysl! Před podpisem je Svoboda, potvrdil prezident - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="ROZHOVOR/ Výsledkový průšvih v uplynulé zvláštní, covidem poznamenané sezoně trenéři extraligových hokejistů Zlína ustojí. I přes hromadu spekulací, které…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614599101/build/js/test-cache.js" defer></script>




    <meta name="author" content="Martin Břenek">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html">
	<meta property="og:title" content="Čajánek trenérem? Nyní nesmysl! Před podpisem je Svoboda, potvrdil prezident">
	<meta property="og:description" content="ROZHOVOR/ Výsledkový průšvih v uplynulé zvláštní, covidem poznamenané sezoně trenéři extraligových hokejistů Zlína ustojí. I přes hromadu spekulací, které se v pondělí dopoledne objevily na internetu, mají dál důvěru Robert Svoboda s asistentem Martinem Hamrlíkem. Stejně jako kouč gólmanů Richard Hrazdíra.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Čajánek trenérem? Nyní nesmysl! Před podpisem je Svoboda, potvrdil prezident">
	<meta name="twitter:description" content="ROZHOVOR/ Výsledkový průšvih v uplynulé zvláštní, covidem poznamenané sezoně trenéři extraligových hokejistů Zlína ustojí. I přes hromadu spekulací, které se v pondělí dopoledne objevily na internetu, mají dál důvěru Robert Svoboda s asistentem Martinem Hamrlíkem. Stejně jako kouč gólmanů Richard Hrazdíra.">
	<meta property="og:image" content="https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Robert Svoboda a Jiří Korec">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2021-03-08T21:42:00+01:00">
    <meta property="article:modified_time" content="2021-03-08T21:42:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1615383038.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1615383038.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1615208312.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Fhokej_region%2Fcajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html"
                data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fhokej_region%2Fcajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Fhokej_region%2Fcajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zlinsky_denik">

            <li>

                <a href="https://zlinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://zlinsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/aukro-berani-zlin.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_berani-zlín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Berani Zlín
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/kam-za-sportem.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kam-za-sportem', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Kam za sportem
        </a>
    </li>
                        <li class="item last">
                            	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
		<path d="M0 3.795l2.995-2.98 11.132 11.185-11.132 11.186-2.995-2.981 8.167-8.205-8.167-8.205zm18.04 8.205l-8.167 8.205 2.995 2.98 11.132-11.185-11.132-11.186-2.995 2.98 8.167 8.206z"></path>
	</svg>

                            <ul class="submenu">
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/zapisnik-lubomira-hotare.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zápisník-lubomíra-hotaře', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Zápisník Lubomíra Hotaře
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
TIP LIGA
        </a>
    </li>
                            </ul>
                        </li>

                    </ul>
            </li>

            <li>

                <a href="https://zlinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://zlinsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://zlinsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Čajánek trenérem? Nyní nesmysl! Před podpisem je Svoboda, potvrdil prezident</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">8.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/55/b8/redakce_denik_12_martin_brenek_denik-30-1x1.jpg" width="30" height="30" alt="Břenek" title="Břenek" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/55/b8/redakce_denik_12_martin_brenek_denik-30-1x1.jpg 1x, https://g.denik.cz/55/b8/redakce_denik_12_martin_brenek_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/martin-brenek-90.html">
                        Martin Břenek
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html&text=%C4%8Caj%C3%A1nek%20tren%C3%A9rem%3F%20Nyn%C3%AD%20nesmysl%21%20P%C5%99ed%20podpisem%20je%20Svoboda%2C%20potvrdil%20prezident&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fhokej_region%2Fcajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html&subject=%C4%8Caj%C3%A1nek%20tren%C3%A9rem%3F%20Nyn%C3%AD%20nesmysl%21%20P%C5%99ed%20podpisem%20je%20Svoboda%2C%20potvrdil%20prezident">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">ROZHOVOR/ Výsledkový průšvih v uplynulé zvláštní, covidem poznamenané sezoně trenéři extraligových hokejistů Zlína ustojí. I přes hromadu spekulací, které se v pondělí dopoledne objevily na internetu, mají dál důvěru Robert Svoboda s asistentem Martinem Hamrlíkem. Stejně jako kouč gólmanů Richard Hrazdíra.</p>

<div class="article-multimedium">
        <a href="/galerie/robert-svoboda-a-jiri-korec.html?photo=1&amp;back=2455809026-2472-55">
            <img src="https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-630-16x9.jpg" width="630" height="354" alt="Robert Svoboda a Jiří Korec" title="Robert Svoboda a Jiří Korec" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-630-16x9.jpg 1x, https://g.denik.cz/55/e7/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-robert-svobodaj_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/robert-svoboda-a-jiri-korec.html?back=2455809026-2472-55&amp;photo=2">
                            <img src="https://g.denik.cz/55/ae/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/55/ae/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021_denik-150-3x2.jpg 1x, https://g.denik.cz/55/ae/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/robert-svoboda-a-jiri-korec.html?back=2455809026-2472-55&amp;photo=3">
                            <img src="https://g.denik.cz/55/c8/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/55/c8/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-01_denik-150-3x2.jpg 1x, https://g.denik.cz/55/c8/zlin-hokej-psg-berani-tiskova-konference-sezona-2020-2021-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/robert-svoboda-a-jiri-korec.html?back=2455809026-2472-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Robert Svoboda a Jiří Korec
        <span class="description-autor">
             | 
            Foto: Deník/Libor Kopl
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Dopolední zpráva mě velice pobavila. Ještě jsem se raději jednatelů a vedení klubu ptal, jestli se neděje něco, co nevím, ale všichni se této zprávě zasmáli,“ pousmál se prezident prezídia hokejového klubu PSG Berani Zlín Jiří Korec.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Nadále je pro nás kandidátem číslo jedna na pozici hlavního kouče pro další ročník Robert Svoboda, což schválilo představenstvo spolku. Jednáme s ním i dalšími dvěma členy realizačního týmu o prodloužení smlouvy, přičemž se ladí technické detaily smluv,“ upřesnil šéf zlínského klubu a primátor města Zlína.</p>
<p><strong>Jaká je aktuálně role Petra Čajának v klubu? Nezapojí se nyní více i do řízení prvního týmu?</strong></p>
<p>Manažer mládeže Valášek si vzal k sobě Jankoviče s Veselým, ke kterým se v průběhu připojily i právě hráčské osobnosti jako jsou Čajánek, Leška a Marušák. Všichni mají důvěru jak samotného spolku, tak i rady města. Do budoucna nevylučuji příchod Petra Čajánka k extraligovému týmu, ale v tuto chvíli nevím o tom, že by se chtěl na řízení prvního týmu přímo podílet, což se ale do budoucna může změnit. (úsměv)</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/hokej_region/trener-beranu-svoboda-chut-pokracovat-je-to-tezka-otazka-20210307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-150-3x2.jpg" width="150" height="100" alt="Hlavní trenér Beranů Robert Svoboda. " title="Hlavní trenér Beranů Robert Svoboda. " loading="lazy" srcset="https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-150-3x2.jpg 1x, https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Trenér Beranů Svoboda: Chuť pokračovat? Je to těžká otázka</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak hodnotíte uplynulý ročník?</strong></p>
<p>Musíme jej rozdělit na dvě roviny. Provozně ekonomicky to nebyla jednoduchá sezona, kdy právě díky přístupu hráčů a zodpovědnosti vedení, které přistoupilo ke snížení platů až o čtyřicet procent, se nám daří držet rozpočet klubu i v této nelehké době na kladné nule. Ještě jednou díky všem.</p>
<p>Ta sportovní je už jiná písnička, bohužel nehezká. Se sezonou nejsme spokojení a můžeme si oddechnout, že nebyla sestupová. Rozhodně se ale z ní musíme ponaučit. Současně přinesla pár kladných věcí, jako bylo zapojení mladých hráčů a zajímavých jmen z první ligy, kteří mohou zvýšit v týmu konkurenci. Současně ale musíme vyhnodnotit, co bylo příčinou tak velkého počtu zraněných klíčových hráčů. Jestli to bylo opravdu nestandardní možností přípravy a následným velkým počtem zápasů, nebo je za tím něco jiného. Rozhodně máme nyní dost času vše pořádně rozebrat a poučit se!</p>
<p><strong>Fanoušek je ale hodně zklamaný, že to nevyšlo ani na předkolo, do kterého postupoval i 12. tým základní části…</strong></p>
<p>To my také a dlouho jsme věřili, že v předkole, které se rozšířilo, budeme. Dosažený výsledek je neúspěch, který se ale občas přihodí i těm nejlepším celkům.</p>
<p><strong>Kolikrát jste se v uplynulé sezoně dostal na hokej?</strong></p>
<p>Bohužel asi jen dvakrát. Ne že bych nechtěl, ale ve zpřísněné epidemiologické situaci jsem chtěl jít příkladem, ne kázat vodu a pít víno…</p>
<p><strong>Už je z vás zapálený fanoušek?</strong></p>
<p>Ale já byl fanoušek vždycky, už ve svých mladých letech, dokonce jsem byl i členem fanklubu! I když člověk zestárl a posunul se dál, oblíbenost a láska ke klubu zůstává. Nemyslím si, že bych byl větší fanoušek, nyní vidím hokej z jiných úhlů pohledu a musím více racionálně uvažovat, aby byl zajištěn chod klubu.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/hokej_region/rikal-jsem-ze-hodne-hracu-to-odskace-zranenimi-predikoval-kubis-20210307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/73/hokejova-extraliga-dohravka-9-kola-zlin-karlovy-vary_denik-150-3x2.jpg" width="150" height="100" alt="Pavel Kubiš se v letošní sezoně stal druhým nejproduktivnějším hráčem Beranů. " title="Pavel Kubiš se v letošní sezoně stal druhým nejproduktivnějším hráčem Beranů. " loading="lazy" srcset="https://g.denik.cz/55/73/hokejova-extraliga-dohravka-9-kola-zlin-karlovy-vary_denik-150-3x2.jpg 1x, https://g.denik.cz/55/73/hokejova-extraliga-dohravka-9-kola-zlin-karlovy-vary_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Říkal jsem, že hodně hráčů to odskáče zraněními, predikoval Kubiš</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Dá se tedy očekávat velká obměna kádru?</strong></p>
<p>Dál chceme stavět na odchovancích, i proto oslovujeme i ty stávající v jiných klubech, za jakých podmínek a třeba kdy by se mohli vrátit. Nějací hráči určitě přijdou, další odejdou, ale nebude jich deset, spíše se bude jednat o jednotky. Vše vyhodnocujeme, jednání probíhají, ale konkrétní jména nyní nemůžeme prozradit.</p>
<p><strong>Hovoří se o příchodu obránce Ondry Němce a útočníka Tomáše Mikúše z Karlových Varů, kariéru prý končí David Nosek. Je to pravda?</strong></p>
<p>Opravdu nemohu být konkrétní. Situace nás každopádně nenechává v klidu, současně nepatříme k těm klubům, které by nyní na přestupovém trhu zběsile nakupovali. Tým nyní opět skládá hlavní trenér Robert Svoboda a vše vyhodnocuje. Každopádně to bude opět sázka na srdcaře, kteří už i nyní, v těžkých dobách, snížením svých gáží ukázali svůj charakter. I proto se velká obměna nedá očekávat.</p>
<p><strong>Klub i přese všechny problémy neskončil v mínusu. Jaký rozpočet chystáte pro nacházející sezonu?</strong></p>
<p>Rozpočet plánujeme podobný, jako naposledy, uvidíme ale, jak se podaří skutečně naplnit. Intenzivně jednáme se stávajícími, ale i minulými a novými partnery, aby již hokejisté nemuseli hrát za jinou částku, než jakou mají ve smlouvě. Věřím, že dostojíme závazkům, i když nikdo neví, co kvůli koronavirové epidemii bude za pár měsíců. Nikdo z nás se nechce dostat do stejné situace, jako nastala v této sezoně.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/hokej_region/berani-na-zaver-sezony-porazili-litvinov-20210307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/17/zlin-hokej-psg-berani-zlin-hc-litvinov09099898-03_denik-150-3x2.jpg" width="150" height="100" alt="PSG Berani Zlín  - HC Litvínov. Ilustrační foto" title="PSG Berani Zlín  - HC Litvínov. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/55/17/zlin-hokej-psg-berani-zlin-hc-litvinov09099898-03_denik-150-3x2.jpg 1x, https://g.denik.cz/55/17/zlin-hokej-psg-berani-zlin-hc-litvinov09099898-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Berani na závěr sezony porazili Litvínov. Huf vychytal nulu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Dokáže klub přilákat nějakou velkou hvězdu nebo si to ekonomicky nemůže dovolit?</strong></p>
<p>Rozpočet nemůžeme nafukovat, ekonomické zadání pro sestavení kádru je podobné jako loni. Ale pokud by se přece jen objevila totální senzace pro Zlín, úplně úžasný hráč z mnoha důvodů výhodný pro Berany, pak bychom se asi dokázali začít bavit a třeba získat peníze navíc. (úsměv) Každopádně musíme dál zůstat stát pevnýma nohama na zemi, nejsme zastánci přeplácení. Zlín stavěl a bude stavět na odchovancích se srdcem pro náš region.</p>
<p><strong>Uvažujete o obnovení funkce generálního manažera?</strong></p>
<p>Nyní ne, třebaže do budoucna to asi smysl má. Nyní vedou klub tři jednatelé, kteří mají rozdělené pravomoce a funguje to. Ale uvažujeme o opětovném rozdělení funkce sportovního manažera a hlavního trenéra z důvodu velkého administrativního zatížení současného kouče Roberta Svobody. Hromada papírování není pro trenéra ideální. Zde opravdu může nastat změna a vše konzultujeme napříč vedením a realizačním týmem.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Investujte do svého zdraví. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pecujte o sve zdravi'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/zdravi?f=59">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">8.3.2021</span>
    <a href="/diskuse/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 5</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/hokej_region/cajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html&text=%C4%8Caj%C3%A1nek%20tren%C3%A9rem%3F%20Nyn%C3%AD%20nesmysl%21%20P%C5%99ed%20podpisem%20je%20Svoboda%2C%20potvrdil%20prezident&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fhokej_region%2Fcajanek-trenerem-nyni-nesmysl-pred-podpisem-je-svoboda-potvrdil-prezident-202103.html&subject=%C4%8Caj%C3%A1nek%20tren%C3%A9rem%3F%20Nyn%C3%AD%20nesmysl%21%20P%C5%99ed%20podpisem%20je%20Svoboda%2C%20potvrdil%20prezident">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Petr Čajánek" href="/tagy/petr-cajanek-17223.html">Petr Čajánek, </a></li>
                    <li><a title="Štítek: PSG Zlín" href="/tagy/psg-zlin-205.html">PSG Zlín, </a></li>
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: Martin Hamrlík" href="/tagy/martin-hamrlik-2289.html">Martin Hamrlík, </a></li>
                    <li><a title="Štítek: Jiří Korec" href="/tagy/jiri-korec-505.html">Jiří Korec, </a></li>
                    <li><a title="Štítek: HC Energie Karlovy Vary" href="/tagy/hc-energie-karlovy-vary-2287.html">HC Energie Karlovy Vary, </a></li>
                    <li><a title="Štítek: David Nosek" href="/tagy/david-nosek-9496.html">David Nosek</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4167218756,725372580,1702800670,2319914595,3743435194,1904657385,2013051844,2800703133,964307916,836365159,3494040757"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/vrastil-vypadl-ze-sestavy-stal-se-otcem-svet-se-uplne-otocil-rika-s-usmevem-2021.html"  title="číst článek: Vraštil vypadl ze sestavy, stal se otcem. Svět se úplně otočil, říká s úsměvem" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/55/zlin-fotbal-fc-fastav-lukas-vrastil22-08_denik-210-3x2.jpg" width="210" height="140" alt="Obránce Fastavu Zlín Lukáš Vraštil." title="Obránce Fastavu Zlín Lukáš Vraštil." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/55/zlin-fotbal-fc-fastav-lukas-vrastil22-08_denik-210-3x2.jpg 1x, https://g.denik.cz/55/55/zlin-fotbal-fc-fastav-lukas-vrastil22-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obrance-fastavu-zlin-lukas-vrastil.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/fotbal-prvni-liga/vrastil-vypadl-ze-sestavy-stal-se-otcem-svet-se-uplne-otocil-rika-s-usmevem-2021.html"      
>
            <h3 class="box-article-title fs20">Vraštil vypadl ze sestavy, stal se otcem. Svět se úplně otočil, říká s úsměvem</h3>
            <h4 class="box-article-perex fs16">Vypadl ze sestavy Fastavu, v posledních sedmi zápasech nastoupil jenom jednou, když proti Mladé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/v-kazde-soutezi-je-plno-rogozu-ridi-to-mali-berbri-ma-jasno-trener-pecha-2021031.html"  title="číst článek: V každé soutěži je plno Rogozů, řídí to malí „Berbři“, má jasno trenér Pecha" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/df/zlin-fotbal-okresni-prebor-sk-ujezd-ivan-pecha_denik-210-3x2.jpg" width="210" height="140" alt="Trenér fotbalistů Újezdu Ivan Pecha." title="Trenér fotbalistů Újezdu Ivan Pecha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/df/zlin-fotbal-okresni-prebor-sk-ujezd-ivan-pecha_denik-210-3x2.jpg 1x, https://g.denik.cz/55/df/zlin-fotbal-okresni-prebor-sk-ujezd-ivan-pecha_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/v-kazde-soutezi-je-plno-rogozu-ridi-to-mali-berbri-ma-jasno-trener-pecha-2021031.html"      
>
            <h3 class="box-article-title fs20">V každé soutěži je plno Rogozů, řídí to malí „Berbři“, má jasno trenér Pecha</h3>
            <h4 class="box-article-perex fs16">Ví, že v okresním přeboru se hraje hlavně po zábavu, radost z pohybu i žízeň, že o výsledky zase…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/5\/63\/kvgoal9_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/neuveritelne-signal-slavie-bavi-anglii-byli-u-toho-i-dva-jihocesi-20210310.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/63/kvgoal9_denik-300-16x9.jpg" width="300" height="169" alt="Karlovarská Slavia baví Evropu." title="Karlovarská Slavia baví Evropu." loading="lazy" srcset="https://g.denik.cz/5/63/kvgoal9_denik-300-16x9.jpg 1x, https://g.denik.cz/5/63/kvgoal9_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Netradiční signál. Karlovarská Slavia baví fotbalovou Evropu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/goool-ceske-kolecko-bavi-evropu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
        <a class="box-article-tag" href="/galerie/goool-ceske-kolecko-bavi-evropu.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/divci-fotbalova-laska-kvete-vonkovy-budou-v-lete-rodici-cekaji-chlapecka-2021030.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/77/vo1nk-03_denik-300-16x9.jpg" width="300" height="169" alt="Lucie Voňková Lucie Voňková s partnerkou." title="Lucie Voňková Lucie Voňková s partnerkou." loading="lazy" srcset="https://g.denik.cz/15/77/vo1nk-03_denik-300-16x9.jpg 1x, https://g.denik.cz/15/77/vo1nk-03_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Láska z fotbalové kabiny. Voňková bude "maminkou", gratulují i spoluhráčky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalistka-lucie-vonkova.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/57/p202010221033801_denik-300-16x9.jpg" width="300" height="169" alt="Slávista Lukáš Provod v zápase Evropské ligy proti Hapoelu Beer Ševa." title="Slávista Lukáš Provod v zápase Evropské ligy proti Hapoelu Beer Ševa." loading="lazy" srcset="https://g.denik.cz/1/57/p202010221033801_denik-300-16x9.jpg 1x, https://g.denik.cz/1/57/p202010221033801_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/hraci-slavie-praha.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/maracana-fotbal-brazilie-pele-20210310.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/87/svetoznamy-stadion-maracana-v-brazilii-ponese-jmeno-fotbalove-legendy-peleho-v-utery-o-tom-rozhodl_denik-300-16x9.jpg" width="300" height="169" alt="Letecký pohled na fotbalový stadion Maracaná v Rio de Janeiru" title="Letecký pohled na fotbalový stadion Maracaná v Rio de Janeiru" loading="lazy" srcset="https://g.denik.cz/1/87/svetoznamy-stadion-maracana-v-brazilii-ponese-jmeno-fotbalove-legendy-peleho-v-utery-o-tom-rozhodl_denik-300-16x9.jpg 1x, https://g.denik.cz/1/87/svetoznamy-stadion-maracana-v-brazilii-ponese-jmeno-fotbalove-legendy-peleho-v-utery-o-tom-rozhodl_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Stadion fotbalového krále. Slavná Maracaná ponese jméno Pelého</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/hvozdna-se-na-restart-pripravi-za-14-dnu-boruta-by-zacal-hrat-az-od-nove-sezony.html"  title="číst článek: Hvozdná se na restart připraví za 14 dnů. Bořuta by začal hrát až od nové sezony" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/72/zlin-hvozdna-fotbal-okresni-prebor-potec_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Hvozdné (v bílých dresech) se naposledy utkali doma s Potečí." title="Fotbalisté Hvozdné (v bílých dresech) se naposledy utkali doma s Potečí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/72/zlin-hvozdna-fotbal-okresni-prebor-potec_denik-210-3x2.jpg 1x, https://g.denik.cz/55/72/zlin-hvozdna-fotbal-okresni-prebor-potec_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/hvozdna-se-na-restart-pripravi-za-14-dnu-boruta-by-zacal-hrat-az-od-nove-sezony.html"      
>
            <h3 class="box-article-title fs20">Hvozdná se na restart připraví za 14 dnů. Bořuta by začal hrát až od nové sezony</h3>
            <h4 class="box-article-perex fs16">Po posledním mistrovském zápase s Potečí loni v říjnu to zapíchli. Fotbalisté Hvozdné od 10.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/valasska-rally-se-snad-v-breznu-pojede-termin-prihlasek-posunut-20210310.html"  title="číst článek: Valašská rally se snad v březnu pojede. Termín přihlášek posunut!" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/1d/valasska-rally-nedele-2019-11_denik-210-3x2.jpg" width="210" height="140" alt="Valašská rally - neděle" title="Valašská rally - neděle" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/1d/valasska-rally-nedele-2019-11_denik-210-3x2.jpg 1x, https://g.denik.cz/32/1d/valasska-rally-nedele-2019-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/valasska-rally-nedele.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/ostatni_region/valasska-rally-se-snad-v-breznu-pojede-termin-prihlasek-posunut-20210310.html"      
>
            <h3 class="box-article-title fs20">Valašská rally se snad v březnu pojede. Termín přihlášek posunut!</h3>
            <h4 class="box-article-perex fs16">Rallyový fanoušek a především závodníci a posádky se mohou radovat. I přes aktuální neutěšenou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/cais-ma-v-me-opet-medailove-ambice-startuje-nyni-v-italii-20210309.html"  title="číst článek: Cais má v ME opět medailové ambice. Startuje nyní v Itálii" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/ee/rallyeovy-zavodnik-z-frystaku-erik-cais_denik-210-3x2.jpg" width="210" height="140" alt="Rallyeový závodník z Fryštáku Erik Cais." title="Rallyeový závodník z Fryštáku Erik Cais." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/ee/rallyeovy-zavodnik-z-frystaku-erik-cais_denik-210-3x2.jpg 1x, https://g.denik.cz/55/ee/rallyeovy-zavodnik-z-frystaku-erik-cais_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rallyeovy-zavodnik-erik-cais.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ostatni_region/cais-ma-v-me-opet-medailove-ambice-startuje-nyni-v-italii-20210309.html"      
>
            <h3 class="box-article-title fs20">Cais má v ME opět medailové ambice. Startuje nyní v Itálii</h3>
            <h4 class="box-article-perex fs16">Loni na to na evropskou bednu neklaplo, o to větší motivaci má na prahu nové sezony. Rodák z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/kapitan-zizka-osobne-to-byla-tragedie-vyplaty-nas-ovlivnily-bude-pokracovat-2021.html"  title="číst článek: Kapitán Žižka: Osobně to byla tragédie, výplaty nás ovlivnily. Bude pokračovat?" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/9d/zlin-hokej-extraliga-psg-berani-priprava-1-trenink-tomas-zizka-05_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Žižka v letošní sezoně Tipsport extraligy odehrál 42 zápasů. K šesti asistencím si žádnou trefu nepřipsal, za což mohlo nejen dřívější zranění. " title="Tomáš Žižka v letošní sezoně Tipsport extraligy odehrál 42 zápasů. K šesti asistencím si žádnou trefu nepřipsal, za což mohlo nejen dřívější zranění. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/9d/zlin-hokej-extraliga-psg-berani-priprava-1-trenink-tomas-zizka-05_denik-210-3x2.jpg 1x, https://g.denik.cz/55/9d/zlin-hokej-extraliga-psg-berani-priprava-1-trenink-tomas-zizka-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/kapitan-zizka-osobne-to-byla-tragedie-vyplaty-nas-ovlivnily-bude-pokracovat-2021.html"      
>
            <h3 class="box-article-title fs20">Kapitán Žižka: Osobně to byla tragédie, výplaty nás ovlivnily. Bude pokračovat?</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ „Byla to má nejhorší sezona kariéry,“ pronesl smířeně a zároveň smutně kapitán…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/radim-grebik-se-tesi-na-ucast-na-mistrovstvi-sveta-v-edmontonu-20210309.html"  title="číst článek: Radim Grebik se těší na účast na mistrovství světa v Edmontonu" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/b9/triatlonista-radim-grebik-d210309mqlzb1_denik-210-3x2.jpg" width="210" height="140" alt="triatlonista Radim Grebik" title="triatlonista Radim Grebik" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/b9/triatlonista-radim-grebik-d210309mqlzb1_denik-210-3x2.jpg 1x, https://g.denik.cz/55/b9/triatlonista-radim-grebik-d210309mqlzb1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/radim-grebik-se-tesi-na-ucast-na-mistrovstvi-sveta-v-edmontonu-20210309.html"      
>
            <h3 class="box-article-title fs20">Radim Grebik se těší na účast na mistrovství světa v Edmontonu</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Zdá se, že vsetínský triatlonista Radim Grebik má před sebou strmou sportovní kariéru.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/kapitan-zizka-osobne-to-byla-tragedie-vyplaty-nas-ovlivnily-bude-pokracovat-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/9d/zlin-hokej-extraliga-psg-berani-priprava-1-trenink-tomas-zizka-05_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Žižka v letošní sezoně Tipsport extraligy odehrál 42 zápasů. K šesti asistencím si žádnou trefu nepřipsal, za což mohlo nejen dřívější zranění. " title="Tomáš Žižka v letošní sezoně Tipsport extraligy odehrál 42 zápasů. K šesti asistencím si žádnou trefu nepřipsal, za což mohlo nejen dřívější zranění. " loading="lazy" srcset="https://g.denik.cz/55/9d/zlin-hokej-extraliga-psg-berani-priprava-1-trenink-tomas-zizka-05_denik-120-3x2.jpg 1x, https://g.denik.cz/55/9d/zlin-hokej-extraliga-psg-berani-priprava-1-trenink-tomas-zizka-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/kapitan-zizka-osobne-to-byla-tragedie-vyplaty-nas-ovlivnily-bude-pokracovat-2021.html" tabindex="-1" title="číst článek: Kapitán Žižka: Osobně to byla tragédie, výplaty nás ovlivnily. Bude pokračovat?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kapitán Žižka: Osobně to byla tragédie, výplaty nás ovlivnily. Bude pokračovat?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/mel-jsem-v-hlave-ze-kluci-uz-hrali-priznava-fromel-zazil-dilema-20210309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/b4/simon-fromel1-02_denik-120-3x2.jpg" width="120" height="80" alt="Šimon Frömel uplynulý víkend debutoval v extralize." title="Šimon Frömel uplynulý víkend debutoval v extralize." loading="lazy" srcset="https://g.denik.cz/55/b4/simon-fromel1-02_denik-120-3x2.jpg 1x, https://g.denik.cz/55/b4/simon-fromel1-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/mel-jsem-v-hlave-ze-kluci-uz-hrali-priznava-fromel-zazil-dilema-20210309.html" tabindex="-1" title="číst článek: Měl jsem v hlavě, že kluci už hráli, přiznává Frömel. Zažil dilema" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Měl jsem v hlavě, že kluci už hráli, přiznává Frömel. Zažil dilema</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/trener-beranu-svoboda-chut-pokracovat-je-to-tezka-otazka-20210307.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-120-3x2.jpg" width="120" height="80" alt="Hlavní trenér Beranů Robert Svoboda. " title="Hlavní trenér Beranů Robert Svoboda. " loading="lazy" srcset="https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-120-3x2.jpg 1x, https://g.denik.cz/55/77/extraliga-hokejistu-27-kolo-psg-berani-zlin-hc-olomouc999_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/trener-beranu-svoboda-chut-pokracovat-je-to-tezka-otazka-20210307.html" tabindex="-1" title="číst článek: Trenér Beranů Svoboda: Chuť pokračovat? Je to těžká otázka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trenér Beranů Svoboda: Chuť pokračovat? Je to těžká otázka</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kniha-mate-radi-tu-vuni-papiru-internet-ji-nemuze-nikdy-nahradit-20210310.html" tabindex="-1" title="číst článek: Kniha. Máte rádi tu vůni papíru? Internet ji nemůže nikdy nahradit">
			        <h3 class="ugc-promo__article-title">Kniha. Máte rádi tu vůni papíru? Internet ji nemůže nikdy nahradit</h3>
			    </a>
				<a href="/ctenar-reporter/do-etnografickych-sbirek-muzea-pribyla-nova-perlicka-jaka-podivejte-se-20210310.html" tabindex="-1" title="číst článek: Do etnografických sbírek muzea přibyla nová perlička. Jaká? Podívejte se">
			        <h3 class="ugc-promo__article-title">Do etnografických sbírek muzea přibyla nová perlička. Jaká? Podívejte se</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/stream/videokurz-sebelasky-1-dil-20210308.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3c7412ef8a0bf34a72180c03e00f12d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/videokurz-sebelasky-1-dil-20210308.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Videokurz sebelásky 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Videokurz sebelásky 1. díl</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/po-jak-dlouhe-dobe-dochazi-ke-ztrate-svalove-hmoty-20210308.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/22ff797c9475f5f4daaf40765394bdc8.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/po-jak-dlouhe-dobe-dochazi-ke-ztrate-svalove-hmoty-20210308.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Po jak dlouhé době dochází ke ztrátě svalové hmoty" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Po jak dlouhé době dochází ke ztrátě svalové hmoty</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27634-pandemie-vnesla-do-interieru-novy-trend-vytvareni-soukromi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a188b5ab492ae662b47ab57a8a066d42.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27634-pandemie-vnesla-do-interieru-novy-trend-vytvareni-soukromi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pandemie vnesla do interiérů nový trend - vytváření soukromí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pandemie vnesla do interiérů nový trend - vytváření soukromí</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27617-rpsn-vam-prozradi-konecnou-cenu-uveru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3b44f25a67475a314dd3854a57cedd27.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27617-rpsn-vam-prozradi-konecnou-cenu-uveru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: RPSN vám prozradí konečnou cenu úvěru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">RPSN vám prozradí konečnou cenu úvěru</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ve-skladech-lezi-ladem-statisice-davek-vakcin-prehled-po-krajich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e849347f336934f940c5ada2d709afa9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ve-skladech-lezi-ladem-statisice-davek-vakcin-prehled-po-krajich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ve skladech leží ladem statisíce dávek vakcín. PŘEHLED po krajích" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ve skladech leží ladem statisíce dávek vakcín. PŘEHLED po…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/uz-druhe-dite-v-cesku-zemrelo-s-covidem-chlapci-nebylo-ani-15-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eba9cf71443c489a5949e613c66717cf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/uz-druhe-dite-v-cesku-zemrelo-s-covidem-chlapci-nebylo-ani-15-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Druhé dítě v Česku zemřelo s covidem. Chlapci bylo teprve 11 let" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Druhé dítě v Česku zemřelo s covidem. Chlapci bylo teprve…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/laufer-saudek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a3/laufer-d200617k3t9j1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" loading="lazy" srcset="https://g.denik.cz/56/a3/laufer-d200617k3t9j1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a3/laufer-d200617k3t9j1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/laufer-saudek.html" tabindex="-1" title="číst článek: Nemocný Josef Laufer: Čeká ho stejný osud jako měl Kája Saudek?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nemocný Josef Laufer: Čeká ho stejný osud jako měl Kája Saudek?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martina-partlova-pritel-tehotenstvi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4c/partlova-d210310242ql1_denik-120-3x2.jpg" width="120" height="80" alt="Martina Pártlová" title="Martina Pártlová" loading="lazy" srcset="https://g.denik.cz/56/4c/partlova-d210310242ql1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4c/partlova-d210310242ql1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martina-partlova-pritel-tehotenstvi.html" tabindex="-1" title="číst článek: Martina Pártlová: Zpěvačka prozradila, jak se o sebe stará v těhotenství!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Martina Pártlová: Zpěvačka prozradila, jak se o sebe stará v těhotenství!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/david-kraus-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e8/kraus-d210305hhjns1_denik-120-3x2.jpg" width="120" height="80" alt="David Kraus" title="David Kraus" loading="lazy" srcset="https://g.denik.cz/56/e8/kraus-d210305hhjns1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/kraus-d210305hhjns1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/david-kraus-dite.html" tabindex="-1" title="číst článek: David Kraus se stal poprvé otcem! Dceru mu porodila o dvacet let mladší modelka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">David Kraus se stal poprvé otcem! Dceru mu porodila o dvacet let mladší modelka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/petra-kvitova-taylor-swift.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bb/kvitova_denik-120-3x2.jpg" width="120" height="80" alt="Petra Kvitová" title="Petra Kvitová" loading="lazy" srcset="https://g.denik.cz/56/bb/kvitova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bb/kvitova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/petra-kvitova-taylor-swift.html" tabindex="-1" title="číst článek: Velký trapas Petry Kvitové: Nepoznala světoznámou zpěvačku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Velký trapas Petry Kvitové: Nepoznala světoznámou zpěvačku</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/2/0/4/8/6/2320486-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">11.03. - 17.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/3/1/7/8/2313178-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">03.03. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/4/1/5/3/2314153-500-810.jpg" width="180" alt="Lidl - Brožura zahrada">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Brožura zahrada
                        <div class="prometheus-date">11.03. - 25.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/8/0/4/4/2318044-500-810.jpg" width="180" alt="BILLA - Jaro plné čerstvých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Jaro plné čerstvých chutí
                        <div class="prometheus-date">08.03. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/3/7/6/9/2313769-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">03.03. - 16.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-tonovny-rozpoustedlovych-55818039-wm5nyd.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci tónovny rozpouštědlových barev, 26 000 Kč" target="_blank" rel="noopener">
				       	Pracovníci tónovny rozpouštědlových barev, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-55881913-wvntws.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní, 20 000 Kč" target="_blank" rel="noopener">
				       	Účetní, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejci-55817783-wmsae8.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodejci, 40 000 Kč" target="_blank" rel="noopener">
				       	Prodejci, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technicky-pripravar-zakazek-55834781-wdur4n.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technický přípravář zakázek, 30 000 Kč" target="_blank" rel="noopener">
				       	Technický přípravář zakázek, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulanti-skladnici-55801573-we57es.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulanti/skladníci, 20 000 Kč" target="_blank" rel="noopener">
				       	Manipulanti/skladníci, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-v-rezimu-podvojneho-55897647-wtvx3t.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní v režimu podvojného účetnictví, 25 000 Kč" target="_blank" rel="noopener">
				       	Účetní v režimu podvojného účetnictví, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka-55783169-wrvg9y.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/kuchařka, 20 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/kuchařka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-na-uklid-mesta-55564849-wezkbp.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci na úklid města + jednoduché zahradnické práce, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělníci na úklid města + jednoduché zahradnické práce, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/-T3-FWD-MOME-SUV-1614337539201317.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo  nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Volvo  nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-Ele-Kombi-16150278094721797.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Aut-Kombi-161397760620916.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/Yaris/Yaris-1-3-Dual-VV-Hatchback-16138333734300.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Toyota Yaris servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-Var-Kombi-1612969395098492.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-4-TCe-DIG-MPV-16068352191622440.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic servisní knížka, koupeno v CH" target="_blank" rel="noopener">
			          	Renault Scenic servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-6-i-16V-MPV-16119069440662835.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Scenic servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-CR-Kombi-16119069390332670.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Megane servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-comfotrline-118000km-6625911.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6 TDI COMFOTRLINE 118000km!!" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.6 TDI COMFOTRLINE 118000km!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/suv/benzin/suzuki-sx4-1-6-16v-4x4-77tiskm-1maj-servi-13375123.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1.6 16V 4X4 77TisKm/1Maj/Servi" target="_blank" rel="noopener">
			          	Suzuki SX4 1.6 16V 4X4 77TisKm/1Maj/Servi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/liftback/nafta/bmw-530d-xdrive-gran-turismo-5191277.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 530d xDrive Gran Turismo" target="_blank" rel="noopener">
			          	BMW Řada 5 530d xDrive Gran Turismo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/lpg/volkswagen-caddy-maxi-7-mist-51107311.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy MAXI 7 MÍST!!" target="_blank" rel="noopener">
			          	Volkswagen Caddy MAXI 7 MÍST!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/kombi/nafta/mercedes-benz-bluetec-4matic-ml-350-cr-3-0-12655557.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M Bluetec 4Matic  ML 350 ČR 3,0" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy M Bluetec 4Matic  ML 350 ČR 3,0
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6-cvt-executive-49240428.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1,6 CVT Executive" target="_blank" rel="noopener">
			          	Toyota Corolla 1,6 CVT Executive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-1-2-puretech-110-s-s-man6-c-se-51550167.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 Aircross 1.2 PureTech 110 S&amp;S MAN6 C-SE" target="_blank" rel="noopener">
			          	Citroën C3 Aircross 1.2 PureTech 110 S&amp;S MAN6 C-SE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-2-0-tdi-maxi-navi-dsg-acc-kame-7396421.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2,0 TDi MAXI,NAVI,DSG,ACC,kame" target="_blank" rel="noopener">
			          	Volkswagen Caddy 2,0 TDi MAXI,NAVI,DSG,ACC,kame
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zlin-kriby-4020163#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Křiby Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Zlín, Křiby Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-4019768#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Zlín Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-4019542#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Zlín Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-marianske-namesti-4019289#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Mariánské náměstí Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Zlín, Mariánské náměstí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-slavicin-okruzni-657-4019201#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Slavičín, Okružní 657 Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Slavičín, Okružní 657 Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vizovice-tyrsova-4018695#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vizovice, Tyršova Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Vizovice, Tyršova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zlin-potehnikova-511-4018558#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Potěhníkova 511 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Zlín, Potěhníkova 511 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zlin-4017941#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Zlín Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zlinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1615199604.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1615199604.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1615383038.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>