

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Kultura',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
		'title': "Kouzla a triky filmového mága Borise Masníka",
		'tag': ["festival", "Zlín", "Boris Masník", "technologie", "Karel Zeman", "Agnieszka Hollandová", "Zlínský kraj"],
		'autor': 'Jana Zavadilová',
			'publishedDateTime': "2020-02-05T05:50:00+01:00",
        	'modifiedDateTime': "2020-02-05T05:50:00+01:00",
			'articleID': 1262160730,
			'back': "1262160730-2485-55",
		'image': "https:\/\/g.denik.cz\/55\/81\/boris-masnik-vyznamny-trikovy-vytvarnik-a-supervizor-filmovych-efektu_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Zlínský deník", 'link':"zlinsky.denik.cz"},
			{'name':"Kultura", 'link':"https:\/\/zlinsky.denik.cz\/kultura_region\/"},
			{'name':"Kouzla a triky filmového mága Borise Masníka", 'link':"https:\/\/zlinsky.denik.cz\/kultura_region\/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Zlínský deník",
            "item": "https:\/\/zlinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Kultura",
            "item": "https:\/\/zlinsky.denik.cz\/kultura_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kouzla a triky filmového mága Borise Masníka",
            "item": "https:\/\/zlinsky.denik.cz\/kultura_region\/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kouzla a triky filmového mága Borise Masníka - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="ROZHOVOR/ Boris Masník, významný trikový výtvarník a supervizor filmových efektů, patří ve svém oboru mezi špičku českého filmu. V nadcházejícím…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jana Zavadilová">
	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html">
	<meta property="og:title" content="Kouzla a triky filmového mága Borise Masníka">
	<meta property="og:description" content="ROZHOVOR/ Boris Masník, významný trikový výtvarník a supervizor filmových efektů, patří ve svém oboru mezi špičku českého filmu. V nadcházejícím jubilejním ročníku Zlín Film Festivalu bude jedním z přednášejících. Zároveň společně s programovým oddělením festivalu vytváří sekci věnovanou filmovým efektům.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@zlinsky_denik">
	<meta name="twitter:creator" content="@zlinsky_denik">
	<meta name="twitter:title" content="Kouzla a triky filmového mága Borise Masníka">
	<meta name="twitter:description" content="ROZHOVOR/ Boris Masník, významný trikový výtvarník a supervizor filmových efektů, patří ve svém oboru mezi špičku českého filmu. V nadcházejícím jubilejním ročníku Zlín Film Festivalu bude jedním z přednášejících. Zároveň společně s programovým oddělením festivalu vytváří sekci věnovanou filmovým efektům.  ">
	<meta property="og:image" content="https://g.denik.cz/55/81/boris-masnik-vyznamny-trikovy-vytvarnik-a-supervizor-filmovych-efektu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Boris Masník, významný trikový výtvarník a supervizor filmových efektů">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/81/boris-masnik-vyznamny-trikovy-vytvarnik-a-supervizor-filmovych-efektu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/81/boris-masnik-vyznamny-trikovy-vytvarnik-a-supervizor-filmovych-efektu_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-05T05:50:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1580822605.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1580822960.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Fkultura_region%2Fkouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion zlinsky_denik">

        <li>
           
            <a href="https://zlinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zlín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/zlin.html">ZLÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vizovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/vizovice.html">VIZOVICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_valašské-klobouky', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/valasske-klobouky.html">VALAŠSKÉ KLOBOUKY</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_otrokovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/otrokovice.html">OTROKOVICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_luhačovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/luhacovice.html">LUHAČOVICE</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://zlinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zlínsko', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Zlínsko
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/student/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_student', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Student
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/kabelkovy-veletrh-2019.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kabelkový-veletrh-2019', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Kabelkový veletrh 2019
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://zlinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Černá kronika:</h3>
            <a href="https://zlinsky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
            <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kouzla a triky filmového mága Borise Masníka</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 05:50 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html&text=Kouzla%20a%20triky%20filmov%C3%A9ho%20m%C3%A1ga%20Borise%20Masn%C3%ADka&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fkultura_region%2Fkouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html&subject=Kouzla%20a%20triky%20filmov%C3%A9ho%20m%C3%A1ga%20Borise%20Masn%C3%ADka">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">ROZHOVOR/ Boris Masník, významný trikový výtvarník a supervizor filmových efektů, patří ve svém oboru mezi špičku českého filmu. V nadcházejícím jubilejním ročníku Zlín Film Festivalu bude jedním z přednášejících. Zároveň společně s programovým oddělením festivalu vytváří sekci věnovanou filmovým efektům.  </p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=boris-masnik-vyznamny-trikovy-vytvarnik-a-supervizor-filmovych-efektu&amp;back=1262160730-2485-55&amp;photo=1">
        <img src="https://g.denik.cz/55/81/boris-masnik-vyznamny-trikovy-vytvarnik-a-supervizor-filmovych-efektu_denik-630-16x9.jpg" width="630" height="354" alt="Boris Masník, významný trikový výtvarník a supervizor filmových efektů" title="Boris Masník, významný trikový výtvarník a supervizor filmových efektů" class="multimedium-img" srcset="https://g.denik.cz/55/81/boris-masnik-vyznamny-trikovy-vytvarnik-a-supervizor-filmovych-efektu_denik-630-16x9.jpg 1x, https://g.denik.cz/55/81/boris-masnik-vyznamny-trikovy-vytvarnik-a-supervizor-filmovych-efektu_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Boris Masník, významný trikový výtvarník a supervizor filmových efektů
	<span class="description-autor">
		 | 
		Foto: DENÍK/Jana Zavadilová
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Pro letošní téma festivalu – a žánr sci-fi obecně – je filmový trik jedním ze základních výrazových prostředků. Seznámit návštěvníky s historií i zákulisím trikové práce je pro mne pozitivní výzvou,“ říká a dodává: „Během setkání s diváky bych rád poukázal na to, že filmové triky realizované v naší kinematografii nijak v kvalitě nezaostávají za světovou produkcí i na fakt, že čeští trikoví specialisté a firmy v současnosti úspěšně spolupracují na zahraničních „blockbusterech“ (dílo vzbuzující masový zájem – pozn. red.). Navazují tak na tradici založenou Karlem Zemanem a dalšími trikovými tvůrci,“ přiblížil v rozhovoru pro Deník.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Co se budete snažit ukázata přiblížit divákům letošního festivalu?</strong></p>
<p>Mým hlavním cílem je divákům ukázat, jak se vyvíjel trikový film od klasických technologií, i to, s jakým obrovským úsilím takové první filmy vznikaly. Dříve si triková a animátorská práce vyžadovala mnoho a mnoho zkušeností, znalostí a talentu. Proto to chci ukázat lidem. Byl bych strašně rád, kdyby se potom na tyto záležitosti dívali jinýma očima. Aby si uvědomili, že triková i animátorská činnost měla dříve větší otisk člověčiny. A že chybky, které tam občas jsou, stále připomínají, že to dělal člověk a ne umělá inteligence. To mi nyní chybí. I když nebýt vývoje v technologiích, náš obor by se vůbec nedostal tam, kde dnes je.</p>
<p><strong>Prosadil jste si nějaký oblíbený film do programu festivalu?</strong></p>
<p>Ano, je to film Vesmírná odysea. Když jsem tento snímek viděl poprvé, měl – a dodnes stále má – pro mne nesmírný význam. Uzavíral éru podle mne čisté sci-fi. Z toho hlediska obdivuji, co byli dříve filmaři bez počítačů, jen klasickou technologií, schopni vytvořit. Takže na tento film se těším. A také se těším na výběr filmů o Mélièsovi. To jsou začátky triků a dodnes nechápu, jak některé mohli vůbec udělat. Jen s kamerou na kliku, ale s nezbytnou technickou zručností a talentem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/kultura_region/60-film-festival-zlin-prinese-oslavy-vyznamneho-jubilea-i-navrat-do-budoucnosti-20200204.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-150-3x2.jpg" width="150" height="100" alt="Tisková konference k 60. ročníku Zlín Film Festivalu" title="Tisková konference k 60. ročníku Zlín Film Festivalu" srcset="https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-150-3x2.jpg 1x, https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">60 Film Festival Zlín: přinese oslavy významného jubilea i Návrat do budoucnosti</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jaký film, na kterém jste spolupracoval, se vám líbil nejvíce?</strong></p>
<p>Vzpomínám na seriál Návštěvníci, kde byly triky zpracovány s těmi nejzákladnějšími technologiemi. Líbil se mi po všech stránkách, tedy i dramaturgicky a výtvarně. To byl jeden z příkladů filmů, které mě těší. Ze současných, digitálních filmů si velice vážím spolupráce s Agnieszkou Holland. Ať už na Hořícím keři, nebo Přes kosti mrtvých, kde jsou ty trikové věci nenápadné, ale podporují vytváření děje.</p>
<p><strong>Když už jste zmínil seriál Návštěvníci, jak se tedy „vařily“ ty amarouny?</strong></p>
<p>Úsměv. To je úplná klasika, okýnková animace. Okýnko po okýnku, ale s tím že to musí být perfektně vymyšlené. Je to jeden z těch triků, kdy víte, že tam bobtná nejen to želé, ale hlavně i fantazie tvůrců – co do toho dát, jak to naanimovat. To jsou vlastně ty věci, u kterých si výsledek jejich tvůrci nemohli ověřit hned, ale museli čekat, až na konečný výsledek.</p>
<p class="rastr-sedy-l">Zlínský kraj má rád. Boris Masník se může pochlubit desítkami filmů, na kterých jako trikový specialista pracoval při realizaci filmových efektů. Spolupracoval také při hledání a zavádění nových trikových technologií. Své umění vyučuje i na UTB ve Zlíně. A protože Zlínský kraj má rád, bydlí jen pár kilometrů od Zlína.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jana-zavadilova-2464.html">Jana Zavadilová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:50</span>
    <a href="/diskuse/nova/ese62.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html&text=Kouzla%20a%20triky%20filmov%C3%A9ho%20m%C3%A1ga%20Borise%20Masn%C3%ADka&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fkultura_region%2Fkouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html&subject=Kouzla%20a%20triky%20filmov%C3%A9ho%20m%C3%A1ga%20Borise%20Masn%C3%ADka">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: festival" href="/tagy/festival-1348.html">festival, </a></li>
                    <li><a title="Štítek: Zlín" href="/tagy/zlin-23.html">Zlín, </a></li>
                    <li><a title="Štítek: Boris Masník" href="/tagy/boris-masnik-19752.html">Boris Masník, </a></li>
                    <li><a title="Štítek: technologie" href="/tagy/technologie-1645.html">technologie, </a></li>
                    <li><a title="Štítek: Karel Zeman" href="/tagy/karel-zeman-8348.html">Karel Zeman, </a></li>
                    <li><a title="Štítek: Agnieszka Hollandová" href="/tagy/agnieszka-hollandova-21515.html">Agnieszka Hollandová, </a></li>
                    <li><a title="Štítek: Zlínský kraj" href="/tagy/zlinsky-kraj-501.html">Zlínský kraj</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3318957921,3838116867,1619296637,3433619550,4031258469,3804536821,3946864565,2774680081,3426930840"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-na-premiera-andreje-babise-ve-zline-kriceli-bata-by-te-hnal-20200205.html"  title="číst článek: VIDEO: Na premiéra Andreje Babiše ve Zlíně křičeli: „Baťa by tě hnal!“" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/1e/zlin-andrej-babis-pamatnik-tomase-bati-manifestace-ziggy-horvath-06_denik-210-3x2.jpg" width="210" height="140" alt="Dvacítka obyvatel Zlína protestuje před Památníkem T. Bati.proti přítomnosti premiéra Babiše." title="Dvacítka obyvatel Zlína protestuje před Památníkem T. Bati.proti přítomnosti premiéra Babiše." srcset="https://g.denik.cz/55/1e/zlin-andrej-babis-pamatnik-tomase-bati-manifestace-ziggy-horvath-06_denik-210-3x2.jpg 1x, https://g.denik.cz/55/1e/zlin-andrej-babis-pamatnik-tomase-bati-manifestace-ziggy-horvath-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/na-premiera-andreje-babise-ve-zline-kriceli.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>
        <a class="box-article-tag" href="/galerie/na-premiera-andreje-babise-ve-zline-kriceli.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>
        <a class="box-article-tag" href="/diskuse/video-na-premiera-andreje-babise-ve-zline-kriceli-bata-by-te-hnal.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>
        

        </div>
        <a href="/zpravy_region/video-na-premiera-andreje-babise-ve-zline-kriceli-bata-by-te-hnal-20200205.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Na premiéra Andreje Babiše ve Zlíně křičeli: „Baťa by tě hnal!“</h3>
            <h4 class="box-article-perex fs16">Takovým sloganem „přivítala“ asi dvacítka Zlíňanů premiéra Andreje Babiše, který se na své…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pozar-z-roku-2018-by-se-nemel-opakovat-rekl-reditel-spolecnosti-cepro-20200205.html"  title="číst článek: Požár z roku 2018 by se neměl opakovat, řekl ředitel společnosti Čepro" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/77/loukov-cepro-nova-plnici-lavka-premier-andrej-babis-18_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš při otevření nové výdejní lávky na pohonné hmoty." title="Premiér Andrej Babiš při otevření nové výdejní lávky na pohonné hmoty." srcset="https://g.denik.cz/64/77/loukov-cepro-nova-plnici-lavka-premier-andrej-babis-18_denik-210-3x2.jpg 1x, https://g.denik.cz/64/77/loukov-cepro-nova-plnici-lavka-premier-andrej-babis-18_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/premier-andrej-babis-pri-otevreni-nove-vydejni-lavky-na-pohonne-hmoty-v-cepro-loukov.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/zpravy_region/pozar-z-roku-2018-by-se-nemel-opakovat-rekl-reditel-spolecnosti-cepro-20200205.html"      
>
            <h3 class="box-article-title fs20">Požár z roku 2018 by se neměl opakovat, řekl ředitel společnosti Čepro</h3>
            <h4 class="box-article-perex fs16">Plně automatizovaný terminál pro autocisterny za 3OO milionů korun, který nyní mají ve skladu…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-4x4-103kw-alcantara-1maj-47600349.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47600349_1/1545084256" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-4x4-103kw-alcantara-1maj-47600349.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>SCOUT 4x4 103kw…</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-250-cdi-4-matic-amg-paket-10620849.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10620849_1/1572683642" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-250-cdi-4-matic-amg-paket-10620849.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy C</h3>
	                   	<div>250 CDI 4-MATIC  AMG…</div>
	                	<div class="service-box-strong">355 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-transit-custom/kombi/nafta/ford-transit-custom-kombi-van-35337188.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35337188_1/1572625174" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-transit-custom/kombi/nafta/ford-transit-custom-kombi-van-35337188.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Transit Custom</h3>
	                   	<div>Kombi Van</div>
	                	<div class="service-box-strong">356 950 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/porodnice-dostala-chobotnicky-a-cepicky-pro-predcasne-narozene-deti-20200205.html"  title="číst článek: Porodnice dostala chobotničky a čepičky pro předčasně narozené děti" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/d0/zlin-nemocnice-kntb-dar-chobotnicky-a-cepicky-pro-predcasne-narozene-deti-02_denik-210-3x2.jpg" width="210" height="140" alt="Zlínská nemocnice dostala chobotničky a čepičky pro předčasně narozené děti." title="Zlínská nemocnice dostala chobotničky a čepičky pro předčasně narozené děti." srcset="https://g.denik.cz/55/d0/zlin-nemocnice-kntb-dar-chobotnicky-a-cepicky-pro-predcasne-narozene-deti-02_denik-210-3x2.jpg 1x, https://g.denik.cz/55/d0/zlin-nemocnice-kntb-dar-chobotnicky-a-cepicky-pro-predcasne-narozene-deti-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zlinska-nemocnice-dostala-chobotnicky-a-cepicky-pro-predcasne-narozene-deti.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/porodnice-dostala-chobotnicky-a-cepicky-pro-predcasne-narozene-deti-20200205.html"      
>
            <h3 class="box-article-title fs20">Porodnice dostala chobotničky a čepičky pro předčasně narozené děti</h3>
            <h4 class="box-article-perex fs16">Chobotničky a čepičky pro předčasně narozené děti dostala porodnice díky podpoře kolegů z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/udrzbar-stroju-ve-vyrobe-48055395-wsutwz.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Údržbář strojů ve výrobě - až 30.000 Kč/m + benefity</h3>
				       	<div>Máte zájem o pohodovou…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44482706-wsk2g4.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha šicích a vyšívacích strojů Dělníci v šicí…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47977907-wmmshr.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků z textilu a kůže…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/to-bude-zazitek-vojtech-szabo-prizval-do-zlina-nejlepsi-jazzove-hudebniky-20200205.html"  title="číst článek: To bude zážitek. Vojtech Szabó přizval do Zlína nejlepší jazzové hudebníky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/6c/jazz-ilu-denik-630-16x9_denik-210-3x2.jpg" width="210" height="140" alt="Jazz. Ilustrační foto." title="Jazz. Ilustrační foto." srcset="https://g.denik.cz/8/6c/jazz-ilu-denik-630-16x9_denik-210-3x2.jpg 1x, https://g.denik.cz/8/6c/jazz-ilu-denik-630-16x9_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/to-bude-zazitek-vojtech-szabo-prizval-do-zlina-nejlepsi-jazzove-hudebniky-20200205.html"      
>
            <h3 class="box-article-title fs20">To bude zážitek. Vojtech Szabó přizval do Zlína nejlepší jazzové hudebníky</h3>
            <h4 class="box-article-perex fs16">Po vleklých nemocích se vrací na pódia zlínský akordeonista Vojtech Szabó, tentokrát v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/technika-finalni-prihravky-a-hra-obema-nohama-to-je-pedrito-posila-zlina-20200205.html"  title="číst článek: Technika, finální přihrávky a hra oběma nohama. To je Pedrito, posila Zlína" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/34/zlin-fotbal-fc-fastav-posila-spanel-pedro-martinez_denik-210-3x2.jpg" width="210" height="140" alt="Španělský záložník Pedro Martinéz dohání kondiční manko i v posilovně." title="Španělský záložník Pedro Martinéz dohání kondiční manko i v posilovně." srcset="https://g.denik.cz/55/34/zlin-fotbal-fc-fastav-posila-spanel-pedro-martinez_denik-210-3x2.jpg 1x, https://g.denik.cz/55/34/zlin-fotbal-fc-fastav-posila-spanel-pedro-martinez_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/technika-finalni-prihravky-a-hra-obema-nohama-to-je-pedrito-posila-zlina-20200205.html"      
>
            <h3 class="box-article-title fs20">Technika, finální přihrávky a hra oběma nohama. To je Pedrito, posila Zlína</h3>
            <h4 class="box-article-perex fs16">Kvůli lehčímu zranění vynechal herní soustředění, což ho dost mrzelo. Místo sžívání s novým týmem…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-napajedla-nabrezi-3901654#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14338/img_5e3acaae0812c3.79160097.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-napajedla-nabrezi-3901654#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Napajedla, Nábřeží">Napajedla, Nábřeží</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-valachuv-zleb-3900974#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e389bd1408212.62424447.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-valachuv-zleb-3900974#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zlín, Valachův žleb">Zlín, Valachův žleb</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 830 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-podvesna-xi-3900199#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e34a73259c0d9.92937014.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-podvesna-xi-3900199#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zlín, Podvesná XI">Zlín, Podvesná XI</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 590 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/podivejte-se-na-predavani-vysvedceni-v-halenkovicich-20200131.html"  title="číst článek: Předávání vysvědčení v Halenkovicích, podívejte se" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/cb/qdsc-0002-2-04_denik-210-3x2.jpg" width="210" height="140" alt="Pololetní vysvědčení na ZŠ v Halenkovicích" title="Pololetní vysvědčení na ZŠ v Halenkovicích" srcset="https://g.denik.cz/55/cb/qdsc-0002-2-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/cb/qdsc-0002-2-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/pololetni-vysvedceni-na-zs-v-halenkovicich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/ctenar-reporter/podivejte-se-na-predavani-vysvedceni-v-halenkovicich-20200131.html"      
>
            <h3 class="box-article-title fs20">Předávání vysvědčení v Halenkovicích, podívejte se</h3>
            <h4 class="box-article-perex fs16">Předávání pololetního vysvědčení mají za sebou také děti z halenkovické základní školy. </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-koronavirus-opatreni-cesko-20200203.html"  title="číst článek: ČERNÁ A BÍLÁ: Jsme dostatečně připraveni na koronavirus?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ab/thumbnail-3-2-velka_denik-210-3x2.jpg" width="210" height="140" alt="Jsme dostatečně připraveni na koronavirus?" title="Jsme dostatečně připraveni na koronavirus?" srcset="https://g.denik.cz/1/ab/thumbnail-3-2-velka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ab/thumbnail-3-2-velka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/cerna-a-bila/cerna-a-bila-koronavirus-opatreni-cesko-20200203.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Jsme dostatečně připraveni na koronavirus?</h3>
            <h4 class="box-article-perex fs16">Počet nakažených a mrtvých každým dnem stoupá. Svět kvůli epidemii neznámého typu koronaviru…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/krajske-nemocnice-cekaji-opravy-za-celkem-8-milionu-20200204.html"  title="číst článek: Krajské nemocnice čekají opravy za celkem 8 milionů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/e9/nemocnice_zachranari_sanitka_doktori_110211_01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/55/e9/nemocnice_zachranari_sanitka_doktori_110211_01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/e9/nemocnice_zachranari_sanitka_doktori_110211_01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/krajske-nemocnice-cekaji-opravy-za-celkem-8-milionu-20200204.html"      
>
            <h3 class="box-article-title fs20">Krajské nemocnice čekají opravy za celkem 8 milionů</h3>
            <h4 class="box-article-perex fs16">Plány oprav a technického zhodnocení majetku, který kraj pronajímá svým nemocnicím, schválila…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/60-film-festival-zlin-prinese-oslavy-vyznamneho-jubilea-i-navrat-do-budoucnosti-20200204.html"  title="číst článek: 60 Film Festival Zlín: přinese oslavy významného jubilea i Návrat do budoucnosti" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-210-3x2.jpg" width="210" height="140" alt="Tisková konference k 60. ročníku Zlín Film Festivalu" title="Tisková konference k 60. ročníku Zlín Film Festivalu" srcset="https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/tiskova-konference-k-60-rocniku-zlin-film-festivalu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/kultura_region/60-film-festival-zlin-prinese-oslavy-vyznamneho-jubilea-i-navrat-do-budoucnosti-20200204.html"      
>
            <h3 class="box-article-title fs20">60 Film Festival Zlín: přinese oslavy významného jubilea i Návrat do budoucnosti</h3>
            <h4 class="box-article-perex fs16">Velkolepá oslava a řada mimořádných překvapení. Tak bude vypadat letošní Zlín Film Festival,…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/ajurvedska-terapeutka-lenka-wichtorova-neda-na-svou-profesi-dopustit-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zlinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2.jpg" width="210" height="140" alt="Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit" title="Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit" srcset="https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/ajurvedska-terapeutka-lenka-wichtorova-neda-na-svou-profesi-dopustit-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zlinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit</h3>
                <h4 class="box-article-perex fs16">Lenka Wichtorová z malebné obce Strání-Květná vytvořila v prostorách svého domu relaxační centrum…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/60-film-festival-zlin-prinese-oslavy-vyznamneho-jubilea-i-navrat-do-budoucnosti-20200204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-120-3x2.jpg" width="120" height="80" alt="Tisková konference k 60. ročníku Zlín Film Festivalu" title="Tisková konference k 60. ročníku Zlín Film Festivalu" srcset="https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-120-3x2.jpg 1x, https://g.denik.cz/55/c6/zlinsky-kraj-zlin-zlin-film-festival-60-rocnik-tiskova-konference-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/60-film-festival-zlin-prinese-oslavy-vyznamneho-jubilea-i-navrat-do-budoucnosti-20200204.html" tabindex="-1" title="číst článek: 60 Film Festival Zlín: přinese oslavy významného jubilea i Návrat do budoucnosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">60 Film Festival Zlín: přinese oslavy významného…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/s-hudebnim-dramatem-uz-osmkrat-vyprodali-sal-20200131.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/fa/vsetin-frau-dietrich-madame-piaf-divadlo-v-lidovem-dome-divadelnici-katerina-mrlinova-dagmar-29_denik-120-3x2.jpg" width="120" height="80" alt="Ochotníci z Divadla v Lidovém domě zkoušení hudební drama Frau Dietrich a Madame Piaf. Hlavních rolí se zhostily Dagmar Pavloušková   (Dietrich) a Kateřina Mrlinová (Piaf)." title="Ochotníci z Divadla v Lidovém domě zkoušení hudební drama Frau Dietrich a Madame Piaf. Hlavních rolí se zhostily Dagmar Pavloušková   (Dietrich) a Kateřina Mrlinová (Piaf)." srcset="https://g.denik.cz/32/fa/vsetin-frau-dietrich-madame-piaf-divadlo-v-lidovem-dome-divadelnici-katerina-mrlinova-dagmar-29_denik-120-3x2.jpg 1x, https://g.denik.cz/32/fa/vsetin-frau-dietrich-madame-piaf-divadlo-v-lidovem-dome-divadelnici-katerina-mrlinova-dagmar-29_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/s-hudebnim-dramatem-uz-osmkrat-vyprodali-sal-20200131.html" tabindex="-1" title="číst článek: S hudebním dramatem už osmkrát vyprodali sál" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">S hudebním dramatem už osmkrát vyprodali sál</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/170-000-z-charitativniho-koncertu-pro-vsetinske-letokruhy-20200113.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/87/zlin-charitativni-novorocni-koncert-kongresove-centrum-zlin-helena-petrouskova-letokruhy-katerina-01_denik-120-3x2.jpg" width="120" height="80" alt="Charitativní novoroční koncert se po patnácté uskutečnil v Kongresovém centru Zlín 10. ledna 2020. Program doplnila také zpěvačka Kateřina Mrlinová." title="Charitativní novoroční koncert se po patnácté uskutečnil v Kongresovém centru Zlín 10. ledna 2020. Program doplnila také zpěvačka Kateřina Mrlinová." srcset="https://g.denik.cz/55/87/zlin-charitativni-novorocni-koncert-kongresove-centrum-zlin-helena-petrouskova-letokruhy-katerina-01_denik-120-3x2.jpg 1x, https://g.denik.cz/55/87/zlin-charitativni-novorocni-koncert-kongresove-centrum-zlin-helena-petrouskova-letokruhy-katerina-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/170-000-z-charitativniho-koncertu-pro-vsetinske-letokruhy-20200113.html" tabindex="-1" title="číst článek: 170 000 z charitativního koncertu pro vsetínské Letokruhy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">170 000 z charitativního koncertu pro vsetínské…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hudebne-tanecni-a-pohybova-pripravka-nuda-u-deti-nema-sanci-20200204.html" tabindex="-1" title="číst článek: Hudebně taneční a pohybová přípravka. Nuda u dětí nemá šanci">
			        <h3 class="ugc-promo__article-title">Hudebně taneční a pohybová přípravka. Nuda u dětí nemá šanci</h3>
			    </a>
				<a href="/ctenar-reporter/ddm-astra-ve-zline-zvelebujeme-prostory-poznavate-je-20200203.html" tabindex="-1" title="číst článek: DDM Astra ve Zlíně: Zvelebujeme prostory. Poznáváte je?">
			        <h3 class="ugc-promo__article-title">DDM Astra ve Zlíně: Zvelebujeme prostory. Poznáváte je?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463522100"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/drama-na-letisti-v-turecku-letadlo-se-rozpadlo-na-nekolik-kusu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/33833eeeceef62a50f28959c35d0c12c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/drama-na-letisti-v-turecku-letadlo-se-rozpadlo-na-nekolik-kusu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Drama na letišti v Turecku! Letadlo se rozpadlo na několik kusů" target="_blank">
                <h3 class="box-article-title fs16">Drama na letišti v Turecku! Letadlo se rozpadlo na několik…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tragedie-v-turecku-po-padu-lavin-zemrelo-17-lidi-dalsi-se-pohresuji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2166dff6aab950265d5e0296f6d0c8df.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tragedie-v-turecku-po-padu-lavin-zemrelo-17-lidi-dalsi-se-pohresuji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Záchranáře v Turecku zasypala druhá lavina! Zemřelo nejméně 38 lidí" target="_blank">
                <h3 class="box-article-title fs16">Záchranáře v Turecku zasypala druhá lavina! Zemřelo nejméně…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-presun-za-hranice-se-nekona.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/95/gottova-ivana-2020_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová v utajení chystá budoucnost. V plánu je odjezd za hranice?" title="Ivana Gottová v utajení chystá budoucnost. V plánu je odjezd za hranice?" srcset="https://g.denik.cz/56/95/gottova-ivana-2020_denik-120-3x2.jpg 1x, https://g.denik.cz/56/95/gottova-ivana-2020_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-presun-za-hranice-se-nekona.html" tabindex="-1" title="číst článek: Ivana Gottová: Přesun za hranice se nekoná, plány jsou jasné!"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana Gottová: Přesun za hranice se nekoná, plány jsou…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-odchod-od-rodiny.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/07/kate-a-william-2019_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton s princem Williamem" title="Kate Middleton s princem Williamem" srcset="https://g.denik.cz/56/07/kate-a-william-2019_denik-120-3x2.jpg 1x, https://g.denik.cz/56/07/kate-a-william-2019_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-odchod-od-rodiny.html" tabindex="-1" title="číst článek: Vévodkyně Kate taky kašle na rodinu? Odešla! Jak to bude s dětmi?"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Kate taky kašle na rodinu? Odešla! Jak to…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-po-porodu-30000204.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/81/po-porodu-07_denik-120-3x2.jpg" width="120" height="80" alt="Milostné hrátky se do vztahu budou vracet několik týdnů." title="Milostné hrátky se do vztahu budou vracet několik týdnů." srcset="https://g.denik.cz/120/81/po-porodu-07_denik-120-3x2.jpg 1x, https://g.denik.cz/120/81/po-porodu-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-po-porodu-30000204.html" tabindex="-1" title="číst článek: Ondřej (32): Žena mne zneužila jen kvůli otěhotnění, k dceři mě teď nepustí"      target="_blank"
>
            <h3 class="box-article-title fs16">Ondřej (32): Žena mne zneužila jen kvůli otěhotnění, k…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-premek-zlozvyk-30000131.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b5/spolecne-bydleni-d20013106dcp1_denik-120-3x2.jpg" width="120" height="80" alt="Společné bydlení" title="Společné bydlení" srcset="https://g.denik.cz/127/b5/spolecne-bydleni-d20013106dcp1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b5/spolecne-bydleni-d20013106dcp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-premek-zlozvyk-30000131.html" tabindex="-1" title="číst článek: Leona: Přítel mě svým zlozvykem dohání k šílenství, hrozně se za něj stydím"      target="_blank"
>
            <h3 class="box-article-title fs16">Leona: Přítel mě svým zlozvykem dohání k šílenství,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/0/3/9/3/1600393-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.02. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/4/9/8/4/1594984-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/0/8/5/3/1590853-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">29.01. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/1/4/7/3/1601473-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.02. - 11.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-47982601-wrvb6u.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ruční balič, 19 200 Kč">
				       	Výroba Ruční balič, 19 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stabilni-prace-pro-kazdeho-47859287-wj2n5d.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stabilní práce pro každého - až 28 000 Kč/m. +13.plat, 23 000 Kč">
				       	Stabilní práce pro každého - až 28 000 Kč/m. +13.plat, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-48016533-wvqz1t.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Státní a veřejná správa Úředník veřejné správy, 27 350 Kč">
				       	Státní a veřejná správa Úředník veřejné správy, 27 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-48019043-w4dctd.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 40 000 Kč">
				       	Řemeslné práce Svářeč, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-43515365-wnbbbp.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Manipulační dělník, 80 Kč">
				       	Doprava a logistika Manipulační dělník, 80 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48007917-wse5c3.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 18 000 Kč">
				       	Gastronomie Číšník, servírka, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-pro-luxusni-47933971-wk8tub.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Asistent/ka pro luxusní boutigue, 25 000 Kč">
				       	Asistent/ka pro luxusní boutigue, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48017839-w5x7nx.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 25 000 Kč">
				       	Výroba Seřizovači, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDi-7-M-MPV-15808233386371021.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-63k-Kombi-1580096242165364.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-2-0-TDi-Hatchback-157131666739915193.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka">
			          	Volkswagen Golf servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vectra/Vectra-1-9CDTi-Xen-Kombi-15799492004532393.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vectra servisní knížka">
			          	Opel Vectra servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-i-cng-MPV-15796111232338.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v B, nehavarované">
			          	Opel Zafira první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-9CDTi-NAV-Hatchback-15743349905302641.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka">
			          	Opel Astra servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7CDTi-Dig-Hatchback-15787399719993474.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka">
			          	Opel Astra první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Antara/Antara-2-2CDTi-4x4-SUV-15707805945092373.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Antara první majitel, servisní knížka">
			          	Opel Antara první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit-custom/kombi/nafta/ford-transit-custom-kombi-van-35337188.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit Custom Kombi Van">
			          	Ford Transit Custom Kombi Van
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-xenon-vyhr-sed-alu-pcd-35853336.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0 TDI/XENON/VYHŘ.SED/ALU/PCD">
			          	Volkswagen Passat 2.0 TDI/XENON/VYHŘ.SED/ALU/PCD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/mpv/nafta/volkswagen-multivan-2-5-tdi-75-kw-aut-dvd-nez-top-28710734.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan 2,5 Tdi 75 Kw AUT.,DVD,NEZ.TOP">
			          	Volkswagen Multivan 2,5 Tdi 75 Kw AUT.,DVD,NEZ.TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-ts-1-6-valvematic-classic-6m-t-49240373.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris TS 1,6 Valvematic Classic 6M/T">
			          	Toyota Auris TS 1,6 Valvematic Classic 6M/T
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x4/suv/nafta/bmw-x4-20d-xdrive-mpaket-zaruka-2roky-5191138.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X4 20d xDrive Mpaket záruka 2roky">
			          	BMW X4 20d xDrive Mpaket záruka 2roky
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/cng-benzin/volkswagen-touran-top-cena-51107182.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran TOP CENA!!">
			          	Volkswagen Touran TOP CENA!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/sedan/benzin/mazda-6-2-0-121kw-cz-5523384.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2.0/121kW/CZ">
			          	Mazda 6 2.0/121kW/CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-trend-fun-park-assist-49657394.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2.0TDI, TREND&amp;FUN, PARK ASSIST">
			          	Volkswagen Tiguan 2.0TDI, TREND&amp;FUN, PARK ASSIST
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-podvesna-xi-3900199#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Podvesná XI Prodej domu">
			          	Zlín, Podvesná XI Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-drevnicka-549-3899328#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Dřevnická 549 Pronájem bytu 2+kk">
			          	Zlín, Dřevnická 549 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zlin-lazy-iii-3898676#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Lazy III Pronájem bytu 1+1">
			          	Zlín, Lazy III Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vlckova-3898634#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vlčková Prodej domu">
			          	Vlčková Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zlin-podlesi-iii-3893570#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Podlesí III Pronájem bytu 3+1">
			          	Zlín, Podlesí III Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-machova-3893389#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Machová Prodej domu">
			          	Machová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-otrokovice-dvorakova-3891452#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Otrokovice, Dvořákova Prodej domu">
			          	Otrokovice, Dvořákova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-mlynska-849-3891114#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Mlýnská 849 Pronájem bytu 2+1">
			          	Zlín, Mlýnská 849 Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zlinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/zlinsky_denik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/zlinsky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zlinsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html -->
<!-- https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html -->
<script>
	if("https:\/\/zlinsky.denik.cz\/kultura_region\/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html" != window.location.href && "zlinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zlinsky.denik.cz/kultura_region/kouzla-a-triky-filmoveho-maga-borise-masnika-20200205.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580822960.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
