
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Názory z regionu',
		'rubrikaName': 'nazory_region',
		'template': 'clanek',
		'title': "KOMENTÁŘ: Učitelé a ředitelé mezi mlýnskými kameny",
		'tag': ["infekční onemocnění", "Rakousko"],
		'author': 'Petr Krňávek',
		'publishedDateTime': "2021-04-11T08:25:00+02:00",
    	'modifiedDateTime': "2021-04-11T08:25:00+02:00",
		'articleID': 1809042197,
		'articleType': 'text',
		'back': "1809042197-4815-55",
		'image': 'https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Zlínský deník", 'link':"zlinsky.denik.cz"},
			{'name':"Názory z regionu", 'link':"https:\/\/zlinsky.denik.cz\/nazory_region\/"},
			{'name':"KOMENTÁŘ: Učitelé a ředitelé mezi mlýnskými kameny", 'link':"https:\/\/zlinsky.denik.cz\/nazory_region\/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zlinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html",
            "name": "www.denik.cz",
            "headline": "KOMENTÁŘ: Učitelé a ředitelé mezi mlýnskými kameny",
            "description": "Testovat, netestovat, s rouškami nebo bez nich? Takové otázky v těchto dnech řeší rodiče dětí, které se mají v příštím týdnu vrátit do škol. Existuje hlasitá (i když je otázkou, jak velká) skupina rezolutních odpůrců testování, roušek ve školách, případně obojího. Tento postoj v krystalické podobě vyjadřuje heslo „Okamžitý návrat žáků a studentů do škol bez podmínek“.",
            "articleBody":
                    "Na druhé straně stojí skupina rodičů, která se oprávněně obává, že děti nákazu domů přinesou ze školy a že se následně nakazí oni sami či další členové rodiny. Mohl by jim na koronavirus zemřít někdo blízký nebo by mohli mít sami těžký průběh. Nejhůře z celé situace vychází učitelé a ředitelé škol.\nOcitají se mezi mlýnskými kameny požadavků obou skupin v situaci, kterou nemohou ovlivnit. Musí se řídit nařízeními shora. Navíc někteří řeší i vážné osobní dilema. I některým starším pedagogům stát oproti příslibům do dnešního dne nedokázal zajistit očkování.\nHlavní otázka přitom nestojí, zda testovat a rouškovat či ne, ale jak a proč. V uplynulých dnech se objevila řada laických názorů i sofistikované právní rozbory, proč je testování a rouškování špatně.\nNěkteré argumenty mají svou platnost. Stát musí pregnantně zdůvodnit, proč to či ono opatření nařizuje. To se neděje a je to špatně. Jiné argumenty lze smést ze stolu. Testování prý dětem způsobí psychickou újmu.\nNěkolikeré obkroužení vatovou tyčinkou na okraji nosu ale přece nikomu psychickou újmu způsobit nemůže a s výtěrem z nosohltanu, jak ho známe při dosavadním testování na koronavirus, se tento úkon vůbec nedá srovnávat. Vždyť spousta dětí se denně rýpe v nose kdečím mnohem hlouběji.\nZásadní otázka naopak je, zda má testování v podobě, která školáky od pondělí čeká, smysl. Navíc si nejsem vůbec jistý, zda potřebné úkony menší školáci zvládnou. Bezchybné provedení testu je přitom rozhodující pro to, aby byl výsledek vypovídající. Stejný typ testů používali ve školách v Rakousku. Následovaly velké pochyby o jejich vypovídací hodnotě, protože se po otevření škol nákaza začala šířit.\nČeskou podobou návratu dětí do škol reálně riskujeme, že se nákaza rozšíří a za pár týdnů bude opět na stole otázka uzavření škol. Výsledkem může být zhoršení epidemie a ještě rozhádanější společnost. Východisko? Testovat, ale tak, aby to k něčemu bylo."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg",
                "description":"Testování ve školách. Ilustrační foto",
                "name":"Testování ve školách. Ilustrační foto"
                ,"width": 1600,
                "height": 900
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/zlinsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-04-11T08:25:00+02:00",
            "dateModified": "2021-04-11T18:33:34+02:00",
            "datePublished": "2021-04-11T08:25:00+02:00",
            "keywords": "",
            "genre": "Názory z regionu",
            "author": {
                "@type": "Person",
                "name": "Petr Krňávek"
            },
            "editor": {
                "@type": "Person",
                "name": "Petr Krňávek"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https:\/\/zlinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Názory z regionu",
                "item": "https:\/\/zlinsky.denik.cz\/nazory_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "KOMENTÁŘ: Učitelé a ředitelé mezi mlýnskými kameny",
                "item": "https:\/\/zlinsky.denik.cz\/nazory_region\/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>KOMENTÁŘ: Učitelé a ředitelé mezi mlýnskými kameny - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Testovat, netestovat, s rouškami nebo bez nich? Takové otázky v těchto dnech řeší rodiče dětí, které se mají v příštím týdnu vrátit do škol. Existuje…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001618572040/build/js/test-cache.js" defer></script>




    <meta name="author" content="Petr Krňávek">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html">
	<meta property="og:title" content="KOMENTÁŘ: Učitelé a ředitelé mezi mlýnskými kameny">
	<meta property="og:description" content="Testovat, netestovat, s rouškami nebo bez nich? Takové otázky v těchto dnech řeší rodiče dětí, které se mají v příštím týdnu vrátit do škol. Existuje hlasitá (i když je otázkou, jak velká) skupina rezolutních odpůrců testování, roušek ve školách, případně obojího. Tento postoj v krystalické podobě vyjadřuje heslo „Okamžitý návrat žáků a studentů do škol bez podmínek“.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="KOMENTÁŘ: Učitelé a ředitelé mezi mlýnskými kameny">
	<meta name="twitter:description" content="Testovat, netestovat, s rouškami nebo bez nich? Takové otázky v těchto dnech řeší rodiče dětí, které se mají v příštím týdnu vrátit do škol. Existuje hlasitá (i když je otázkou, jak velká) skupina rezolutních odpůrců testování, roušek ve školách, případně obojího. Tento postoj v krystalické podobě vyjadřuje heslo „Okamžitý návrat žáků a studentů do škol bez podmínek“.">
	<meta property="og:image" content="https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Testování ve školách. Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2021-04-11T08:25:00+02:00">
    <meta property="article:modified_time" content="2021-04-11T08:25:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1618570373.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1618412087.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fzlinsky.denik.cz%2Fnazory_region%2Fkomentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fnazory_region%2Fkomentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Fnazory_region%2Fkomentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zlinsky_denik">

            <li>

                <a href="https://zlinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">NÁZORY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://zlinsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">KOMENTÁŘ: Učitelé a ředitelé mezi mlýnskými kameny</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">11.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/58/29/petr-krnavek-04444_denik-30-1x1.jpg" width="30" height="30" alt="Krňávek" title="Krňávek" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/58/29/petr-krnavek-04444_denik-30-1x1.jpg 1x, https://g.denik.cz/58/29/petr-krnavek-04444_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/petr-krnavek-2071.html">
                        Petr Krňávek
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html&text=KOMENT%C3%81%C5%98%3A%20U%C4%8Ditel%C3%A9%20a%20%C5%99editel%C3%A9%20mezi%20ml%C3%BDnsk%C3%BDmi%20kameny&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fnazory_region%2Fkomentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html&subject=KOMENT%C3%81%C5%98%3A%20U%C4%8Ditel%C3%A9%20a%20%C5%99editel%C3%A9%20mezi%20ml%C3%BDnsk%C3%BDmi%20kameny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Testovat, netestovat, s rouškami nebo bez nich? Takové otázky v těchto dnech řeší rodiče dětí, které se mají v příštím týdnu vrátit do škol. Existuje hlasitá (i když je otázkou, jak velká) skupina rezolutních odpůrců testování, roušek ve školách, případně obojího. Tento postoj v krystalické podobě vyjadřuje heslo „Okamžitý návrat žáků a studentů do škol bez podmínek“.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=testovani-skola-covid-76786&amp;s=43&amp;back=1809042197-4815-55&amp;photo=1">
        <img src="https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg" width="630" height="354" alt="Testování ve školách. Ilustrační foto" title="Testování ve školách. Ilustrační foto" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9.jpg 1x, https://g.denik.cz/43/d1/testovani-skola-covid-76786_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Testování ve školách. Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník/Radka Typltová
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Na druhé straně stojí skupina rodičů, která se oprávněně obává, že děti nákazu domů přinesou ze školy a že se následně nakazí oni sami či další členové rodiny. Mohl by jim na koronavirus zemřít někdo blízký nebo by mohli mít sami těžký průběh. Nejhůře z celé situace vychází učitelé a ředitelé škol.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Ocitají se mezi mlýnskými kameny požadavků obou skupin v situaci, kterou nemohou ovlivnit. Musí se řídit nařízeními shora. Navíc někteří řeší i vážné osobní dilema. I některým starším pedagogům stát oproti příslibům do dnešního dne nedokázal zajistit očkování.</p>
<p>Hlavní otázka přitom nestojí, zda testovat a rouškovat či ne, ale jak a proč. V uplynulých dnech se objevila řada laických názorů i sofistikované právní rozbory, proč je testování a rouškování špatně.</p>
<p>Některé argumenty mají svou platnost. Stát musí pregnantně zdůvodnit, proč to či ono opatření nařizuje. To se neděje a je to špatně. Jiné argumenty lze smést ze stolu. Testování prý dětem způsobí psychickou újmu.</p>
<p>Několikeré obkroužení vatovou tyčinkou na okraji nosu ale přece nikomu psychickou újmu způsobit nemůže a s výtěrem z nosohltanu, jak ho známe při dosavadním testování na koronavirus, se tento úkon vůbec nedá srovnávat. Vždyť spousta dětí se denně rýpe v nose kdečím mnohem hlouběji.</p>
<p>Zásadní otázka naopak je, zda má testování v podobě, která školáky od pondělí čeká, smysl. Navíc si nejsem vůbec jistý, zda potřebné úkony menší školáci zvládnou. Bezchybné provedení testu je přitom rozhodující pro to, aby byl výsledek vypovídající. Stejný typ testů používali ve školách v Rakousku. Následovaly velké pochyby o jejich vypovídací hodnotě, protože se po otevření škol nákaza začala šířit.</p>
<p>Českou podobou návratu dětí do škol reálně riskujeme, že se nákaza rozšíří a za pár týdnů bude opět na stole otázka uzavření škol. Výsledkem může být zhoršení epidemie a ještě rozhádanější společnost. Východisko? Testovat, ale tak, aby to k něčemu bylo.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">11.4.2021</span>
    <a href="/diskuse/nova/EGSQA.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/nazory_region/komentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html&text=KOMENT%C3%81%C5%98%3A%20U%C4%8Ditel%C3%A9%20a%20%C5%99editel%C3%A9%20mezi%20ml%C3%BDnsk%C3%BDmi%20kameny&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fnazory_region%2Fkomentar-ucitele-a-reditele-mezi-mlynskymi-kameny-20210411.html&subject=KOMENT%C3%81%C5%98%3A%20U%C4%8Ditel%C3%A9%20a%20%C5%99editel%C3%A9%20mezi%20ml%C3%BDnsk%C3%BDmi%20kameny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: infekční onemocnění" href="/tagy/infekcni-onemocneni-18717.html">infekční onemocnění, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2570695712,495161623,2911620155,3702484168,806035618,1329954580,455320870,1423758846,3302100752"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/zoo-zlin-2021.html"  title="číst článek: Zlínská zoo táhne davy i bez pavilonů a v zimě. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/f1/zlin-zoo-4-2021-25_denik-210-3x2.jpg" width="210" height="140" alt="Zlínská zoologická zahrada, duben 2021." title="Zlínská zoologická zahrada, duben 2021." loading="lazy" srcset="https://g.denik.cz/55/f1/zlin-zoo-4-2021-25_denik-210-3x2.jpg 1x, https://g.denik.cz/55/f1/zlin-zoo-4-2021-25_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zlinska-zoologicka-zahrada-duben-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 74
        </a>

        </div>
        <a href="/zpravy_region/zoo-zlin-2021.html"      
>
            <h3 class="box-article-title fs20">Zlínská zoo táhne davy i bez pavilonů a v zimě. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Ani pochmurné počasí neodradilo lidi o víkendu od návštěvy zlínské zoo. Areálem zoo prošlo jenom…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vybrani-verejni-cinitele-zaslali-vlade-vrbetickou-vyzvu-20210419.html"  title="číst článek: Vybraní veřejní činitelé zaslali vládě Vrbětickou výzvu" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/31/zlin-debata-denik-volby-kraj-cunek-gazdik-02_denik-210-3x2.jpg" width="210" height="140" alt="Petr Gazdík" title="Petr Gazdík" loading="lazy" srcset="https://g.denik.cz/55/31/zlin-debata-denik-volby-kraj-cunek-gazdik-02_denik-210-3x2.jpg 1x, https://g.denik.cz/55/31/zlin-debata-denik-volby-kraj-cunek-gazdik-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vrbetice-18-dubna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/zpravy_region/vybrani-verejni-cinitele-zaslali-vlade-vrbetickou-vyzvu-20210419.html"      
>
            <h3 class="box-article-title fs20">Vybraní veřejní činitelé zaslali vládě Vrbětickou výzvu</h3>
            <h4 class="box-article-perex fs16">Takzvanou Vrbětickou výzvou reagoval poslanec Petr Gazdík, europoslanec Stanislav Polčák,…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vrbetice-kauza-sklad-munice-obyvatele-nazory-hejtman-180421.html"  title="číst článek: Vrbětice? Hra vysokých politiků, míní místní. I děti by to vyšetřily dřív, tvrdí" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/c0/vrbetice-municni-sklad-vlachovice-vybuch-14_denik-210-3x2.jpg" width="210" height="140" alt="Vrbětice 18. dubna 2021. Šest a půl roku po výbuchu muničních skladů se místní obyvatelé dozvěděli, že za činem může být ruská tajná služba." title="Vrbětice 18. dubna 2021. Šest a půl roku po výbuchu muničních skladů se místní obyvatelé dozvěděli, že za činem může být ruská tajná služba." loading="lazy" srcset="https://g.denik.cz/55/c0/vrbetice-municni-sklad-vlachovice-vybuch-14_denik-210-3x2.jpg 1x, https://g.denik.cz/55/c0/vrbetice-municni-sklad-vlachovice-vybuch-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vrbetice-18-dubna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>
        <a class="box-article-tag" href="/diskuse/vrbetice-hra-vysokych-politiku-mini-mistni-i-deti-by-to-vysetrily-driv-tvrdi.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>


        </div>
        <a href="/zpravy_region/vrbetice-kauza-sklad-munice-obyvatele-nazory-hejtman-180421.html"      
>
            <h3 class="box-article-title fs20">Vrbětice? Hra vysokých politiků, míní místní. I děti by to vyšetřily dřív, tvrdí</h3>
            <h4 class="box-article-perex fs16">Vyhození muničního skladu je načasovaná hra vrcholných politiků. Obyvatelé Vrbětic na Zlínsku v…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/tomas-lebeda-politolog-kauza-vrbetice-jan-hamacek-milos-zeman-2021.html"  title="číst článek: Selhání Hamáčka, Zeman opět neplní povinnosti, říká politolog Lebeda k Vrběticím" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/2e/olomouc-rozhovor-politolog-tomas-lebeda0000-06_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Lebeda, vedoucí katedry politologie a evropských studií na FF UP v Olomouci" title="Tomáš Lebeda, vedoucí katedry politologie a evropských studií na FF UP v Olomouci" loading="lazy" srcset="https://g.denik.cz/43/2e/olomouc-rozhovor-politolog-tomas-lebeda0000-06_denik-210-3x2.jpg 1x, https://g.denik.cz/43/2e/olomouc-rozhovor-politolog-tomas-lebeda0000-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasahy-u-municniho-skladu-ve-vrbeticich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/zpravy_region/tomas-lebeda-politolog-kauza-vrbetice-jan-hamacek-milos-zeman-2021.html"      
>
            <h3 class="box-article-title fs20">Selhání Hamáčka, Zeman opět neplní povinnosti, říká politolog Lebeda k Vrběticím</h3>
            <h4 class="box-article-perex fs16">Česko-ruské vztahy se dostaly do doposud největší diplomatické krize. Moskva se měla podílet na…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/kompenzace-za-vybuch-ve-vrbeticich-slavicin-20210419.html"  title="číst článek: Slavičín žádá, aby škody za Vrbětice platil kraj a stát" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/d3/zlin-vrbetice-vyklizeni-munice-220141120_denik-210-3x2.jpg" width="210" height="140" alt="Policisté střeží po výbuchu střeží okolí muničního skaldu ve Vrběticích. Listopad 2014" title="Policisté střeží po výbuchu střeží okolí muničního skaldu ve Vrběticích. Listopad 2014" loading="lazy" srcset="https://g.denik.cz/55/d3/zlin-vrbetice-vyklizeni-munice-220141120_denik-210-3x2.jpg 1x, https://g.denik.cz/55/d3/zlin-vrbetice-vyklizeni-munice-220141120_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cely-region-ohromil-vybuch-skladu-munice-ve-vrbeticich-na-zlinsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>
        <a class="box-article-tag" href="/galerie/cely-region-ohromil-vybuch-skladu-munice-ve-vrbeticich-na-zlinsku.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/kompenzace-za-vybuch-ve-vrbeticich-slavicin-20210419.html"      
>
            <h3 class="box-article-title fs20">Slavičín žádá, aby škody za Vrbětice platil kraj a stát</h3>
            <h4 class="box-article-perex fs16">Obec Slavičín vydala prohlášení, ve kterém žádá přiznání náhrad věcné škody a peněžní náhrady…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/vyroci-vypaleni-plostiny-je-letos-bez-pietniho-aktu-muzeum-ale-chysta-vystavu-20.html"  title="číst článek: Výročí vypálení Ploštiny je letos bez pietního aktu. Muzeum ale chystá výstavu" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/7c/3-32136-f_denik-210-3x2.jpg" width="210" height="140" alt="Památník Ploština." title="Památník Ploština." loading="lazy" srcset="https://g.denik.cz/55/7c/3-32136-f_denik-210-3x2.jpg 1x, https://g.denik.cz/55/7c/3-32136-f_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/v-pondeli-19-dubna-si-pripomeneme-vyroci-vypaleni-obce-plostina.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/ctenar-reporter/vyroci-vypaleni-plostiny-je-letos-bez-pietniho-aktu-muzeum-ale-chysta-vystavu-20.html"      
>
            <h3 class="box-article-title fs20">Výročí vypálení Ploštiny je letos bez pietního aktu. Muzeum ale chystá výstavu</h3>
            <h4 class="box-article-perex fs16">V pondělí 19. dubna 2021 si připomeneme 76. výročí vypálení pasekářské osady Ploština nacisty v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/silnice-kanalizace-zelen-i-parkovani-frystak-chysta-velke-investice-20210418.html"  title="číst článek: Silnice, kanalizace, zeleň i parkování. Fryšták chystá velké investice" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/17/denik-na-navsteve-frystak-chudarek-12_denik-210-3x2.jpg" width="210" height="140" alt="Fryšták a okolí" title="Fryšták a okolí" loading="lazy" srcset="https://g.denik.cz/55/17/denik-na-navsteve-frystak-chudarek-12_denik-210-3x2.jpg 1x, https://g.denik.cz/55/17/denik-na-navsteve-frystak-chudarek-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/denik-na-navsteve-frystak-a-okoli.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 50
        </a>

        </div>
        <a href="/zpravy_region/silnice-kanalizace-zelen-i-parkovani-frystak-chysta-velke-investice-20210418.html"      
>
            <h3 class="box-article-title fs20">Silnice, kanalizace, zeleň i parkování. Fryšták chystá velké investice</h3>
            <h4 class="box-article-perex fs16">Mnoho investičních akcí nejen v rámci rozvoje základní technické infrastruktury, ale i projektů,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/cerna-a-bila/cerna-a-bila-mame-povazovat-putinovske-rusko-za-nepratelsky-stat-20210418.html"  title="číst článek: ČERNÁ A BÍLÁ: Máme považovat putinovské Rusko za nepřátelský stát?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-210-3x2.jpg" width="210" height="140" alt="Máme považovat putinovské Rusko za nepřátelský stát?" title="Máme považovat putinovské Rusko za nepřátelský stát?" loading="lazy" srcset="https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-vybuchu-skladu-ve-vrbeticich-se-podileli-rusove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-mame-povazovat-putinovske-rusko-za-nepratelsky-stat-20210418.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Máme považovat putinovské Rusko za nepřátelský stát?</h3>
            <h4 class="box-article-perex fs16">Premiér Babiš vystoupil s důvodným podezřením, že muniční sklad ve Vrběticích vyhodili do vzduchu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/kauza-vrbetice-hovezak-sok-babis-180421.html"  title="číst článek: Kauza Vrbětice? Je divné, že se vše děje zrovna nyní, míní starosta obce" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/4b/vrbetice-municni-sklad-vlachovice-vybuch-09_denik-210-3x2.jpg" width="210" height="140" alt="Vrbětice 18. dubna 2021. Šest a půl roku po výbuchu muničních skladů se místní obyvatelé dozvěděli, že za činem může být ruská tajná služba." title="Vrbětice 18. dubna 2021. Šest a půl roku po výbuchu muničních skladů se místní obyvatelé dozvěděli, že za činem může být ruská tajná služba." loading="lazy" srcset="https://g.denik.cz/55/4b/vrbetice-municni-sklad-vlachovice-vybuch-09_denik-210-3x2.jpg 1x, https://g.denik.cz/55/4b/vrbetice-municni-sklad-vlachovice-vybuch-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vrbetice-18-dubna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>
        <a class="box-article-tag" href="/diskuse/kauza-vrbetice-je-divne-ze-se-vse-deje-zrovna-nyni-mini-starosta-obce.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>


        </div>
        <a href="/zpravy_region/kauza-vrbetice-hovezak-sok-babis-180421.html"      
>
            <h3 class="box-article-title fs20">Kauza Vrbětice? Je divné, že se vše děje zrovna nyní, míní starosta obce</h3>
            <h4 class="box-article-perex fs16">Nečekaný až šokující zvrat dostala v sobotu večer sedm let stará tragédie z Vlachovic-Vrbětic na…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/expert-deniku-sadilek-opava-by-neuspela-ani-kdyby-slavia-hrala-v-deviti-20210322.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/bf/uherske-hradiste-fotbal-fotuna-liga-24-kolo-1-fc-slovacko-banik-ostrava-19_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Slovácka (v bílých dresech) se ve 24. kole FORTUNA:LIGY utkali s Baníkem Ostrava." title="Fotbalisté Slovácka (v bílých dresech) se ve 24. kole FORTUNA:LIGY utkali s Baníkem Ostrava." loading="lazy" srcset="https://g.denik.cz/62/bf/uherske-hradiste-fotbal-fotuna-liga-24-kolo-1-fc-slovacko-banik-ostrava-19_denik-120-3x2.jpg 1x, https://g.denik.cz/62/bf/uherske-hradiste-fotbal-fotuna-liga-24-kolo-1-fc-slovacko-banik-ostrava-19_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/expert-deniku-sadilek-opava-by-neuspela-ani-kdyby-slavia-hrala-v-deviti-20210322.html" tabindex="-1" title="číst článek: Expert Deníku Sadílek: Opava by neuspěla, ani kdyby Slavia hrála v devíti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Expert Deníku Sadílek: Opava by neuspěla, ani kdyby Slavia hrála v devíti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/glosa-libora-kopla-fotbal-amateri-mohou-hrat-jedine-v-obyvaku-na-playstationu-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/89/playstation-4-sony_denik-120-3x2.jpg" width="120" height="80" alt="Herní konzole Playstation 4 společnosti Sony" title="Herní konzole Playstation 4 společnosti Sony" loading="lazy" srcset="https://g.denik.cz/1/89/playstation-4-sony_denik-120-3x2.jpg 1x, https://g.denik.cz/1/89/playstation-4-sony_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/glosa-libora-kopla-fotbal-amateri-mohou-hrat-jedine-v-obyvaku-na-playstationu-20.html" tabindex="-1" title="číst článek: Glosa Libora Kopla: Fotbal? Amatéři mohou hrát jedině v obýváku na PlayStationu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Glosa Libora Kopla: Fotbal? Amatéři mohou hrát jedině v obýváku na PlayStationu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/zdravi-ne-na-prvni-miste-je-politika-20210219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/0d/okurky-zlin-zlinsko-recepty-nalevy-03_denik-120-3x2.jpg" width="120" height="80" alt="Jana Zavadilová, redaktorka Zlínského deníku." title="Jana Zavadilová, redaktorka Zlínského deníku." loading="lazy" srcset="https://g.denik.cz/55/0d/okurky-zlin-zlinsko-recepty-nalevy-03_denik-120-3x2.jpg 1x, https://g.denik.cz/55/0d/okurky-zlin-zlinsko-recepty-nalevy-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/zdravi-ne-na-prvni-miste-je-politika-20210219.html" tabindex="-1" title="číst článek: Zdraví? Ne, na prvním místě je politika" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zdraví? Ne, na prvním místě je politika</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rodinka-nutrii-se-u-reky-v-otrokovicich-rozrusta-aktivni-jsou-hlavne-za-sera-202.html" tabindex="-1" title="číst článek: Rodinka nutrií se u řeky v Otrokovicích rozrůstá. Aktivní jsou hlavně za šera">
			        <h3 class="ugc-promo__article-title">Rodinka nutrií se u řeky v Otrokovicích rozrůstá. Aktivní jsou hlavně za šera</h3>
			    </a>
				<a href="/ctenar-reporter/vyroci-vypaleni-plostiny-je-letos-bez-pietniho-aktu-muzeum-ale-chysta-vystavu-20.html" tabindex="-1" title="číst článek: Výročí vypálení Ploštiny je letos bez pietního aktu. Muzeum ale chystá výstavu">
			        <h3 class="ugc-promo__article-title">Výročí vypálení Ploštiny je letos bez pietního aktu. Muzeum ale chystá výstavu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/4-tipy-jak-lepe-a-rychleji-zotavit-telo-po-narocnem-treninku-20210415.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29d91da70165c4973925eb32aa8071ab.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/4-tipy-jak-lepe-a-rychleji-zotavit-telo-po-narocnem-treninku-20210415.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 4 tipy, jak lépe a rychleji zotavit tělo po náročném tréninku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">4 tipy, jak lépe a rychleji zotavit tělo po náročném…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/abeceda-prociteni-vlastniho-tela-kotniky-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1ee953c12c70a6680b99966ca24bb674.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/abeceda-prociteni-vlastniho-tela-kotniky-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Abeceda procítění vlastního těla - kotníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Abeceda procítění vlastního těla - kotníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27733-sportovni-obleceni-potrebuje-setrnou-peci-jak-ho-neznicit/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57fb8af5c20adbd5c3919f8ba0f8847f.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27733-sportovni-obleceni-potrebuje-setrnou-peci-jak-ho-neznicit/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sportovní oblečení potřebuje šetrnou péči. Jak ho nezničit?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sportovní oblečení potřebuje šetrnou péči. Jak ho nezničit?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27729-pruvodce-pesticidy-jak-je-vybrat-a-pouzivat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0121e168f929e04be95e4ff74e1a73ce.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27729-pruvodce-pesticidy-jak-je-vybrat-a-pouzivat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Průvodce pesticidy: jak je vybrat a používat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Průvodce pesticidy: jak je vybrat a používat</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesti-zemedelci-kvuli-plnym-skladum-poradaji-vyprodej-kilo-brambor-sezenete-za-par-korun.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/10172fb558b0f69f8dd789e809561cc8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesti-zemedelci-kvuli-plnym-skladum-poradaji-vyprodej-kilo-brambor-sezenete-za-par-korun.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Brambory za pár korun! Zemědělce trápí plné sklady, pořádají výprodej" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Brambory za pár korun! Zemědělce trápí plné sklady,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/aprilove-pocasi-trapi-sadare-a-zemedelce-trpi-hlavne-ovocne-stromy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/25a51dca66605cccefd62f48939c450f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/aprilove-pocasi-trapi-sadare-a-zemedelce-trpi-hlavne-ovocne-stromy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Aprílové počasí trápí sadaře a zemědělce, trpí hlavně ovocné stromy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Aprílové počasí trápí sadaře a zemědělce, trpí hlavně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tomas-trestik-radka-trestikova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/35/profimedia-0480791581_denik-120-3x2.jpg" width="120" height="80" alt="Třeštíkovi" title="Třeštíkovi" loading="lazy" srcset="https://g.denik.cz/56/35/profimedia-0480791581_denik-120-3x2.jpg 1x, https://g.denik.cz/56/35/profimedia-0480791581_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tomas-trestik-radka-trestikova.html" tabindex="-1" title="číst článek: Tomáš Třeštík přiznal konec manželství: Rozchod s manželkou tajil dlouhé měsíce!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tomáš Třeštík přiznal konec manželství: Rozchod s manželkou tajil dlouhé měsíce!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/reality-show-like-house.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/28/untitled-collage-11-d210415twv5g1_denik-120-3x2.jpg" width="120" height="80" alt="Like House" title="Like House" loading="lazy" srcset="https://g.denik.cz/56/28/untitled-collage-11-d210415twv5g1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/28/untitled-collage-11-d210415twv5g1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/reality-show-like-house.html" tabindex="-1" title="číst článek: Reality show Like House zavře tiktokery do vily: Sáhnou si na dno svých sil?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Reality show Like House zavře tiktokery do vily: Sáhnou si na dno svých sil?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-hluskova-termin.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/hluskova-d2104156ni7g1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" loading="lazy" srcset="https://g.denik.cz/56/70/hluskova-d2104156ni7g1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/hluskova-d2104156ni7g1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-hluskova-termin.html" tabindex="-1" title="číst článek: Pašeračka Tereza září štěstím. Svitla jí šance na návrat do Česka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pašeračka Tereza září štěstím. Svitla jí šance na návrat do Česka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/barbora-kodetova-sporclova-pavel-sporcl-30000419.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cc/bara-kodetova-pavel-02_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Šporcl a Barbora Kodetová Šporclová" title="Pavel Šporcl a Barbora Kodetová Šporclová" loading="lazy" srcset="https://g.denik.cz/120/cc/bara-kodetova-pavel-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cc/bara-kodetova-pavel-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/barbora-kodetova-sporclova-pavel-sporcl-30000419.html" tabindex="-1" title="číst článek: Barbora Kodetová a Pavel Šporcl: Jak vypadá soužití slavného páru?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Barbora Kodetová a Pavel Šporcl: Jak vypadá soužití slavného páru?</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/4/8/4/2376484-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">15.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/8/5/7/2/2378572-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">14.04. - 20.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/6/2/0/6/2366206-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">07.04. - 04.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/5/0/6/8/2375068-500-810.jpg" width="180" alt="BILLA - Grilujeme s BILLOU">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Grilujeme s BILLOU
                        <div class="prometheus-date">12.04. - 23.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/4/6/0/0/2374600-500-810.jpg" width="180" alt="TESCO supermarket -  Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket -  Plaťte méně každý den
                        <div class="prometheus-date">14.04. - 20.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/opravari-autoagregatu-56374875-wyufr4.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Opraváři autoagregátů, 21 000 Kč" target="_blank" rel="noopener">
				       	Opraváři autoagregátů, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-56473369-wvq4ka.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z pryže, 16 200 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu a zpracování výrobků z pryže, 16 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-montujici-56388757-wegvc5.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci montující mechanická zařízení, 16 800 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci montující mechanická zařízení, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-56389503-wkua1d.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 17 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výrobků, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-dodavky-sk-b-56485079-wbqmwg.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči dodávky sk. B, 25 000 Kč" target="_blank" rel="noopener">
				       	Řidiči dodávky sk. B, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-datovych-siti-56373623-wzyahd.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik datových sítí, 25 000 Kč" target="_blank" rel="noopener">
				       	Technik datových sítí, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/produkcni-56389341-wfmr3a.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Produkční, 25 000 Kč" target="_blank" rel="noopener">
				       	Produkční, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/grafik-fotograf--graficka-56389015-wjj4jn.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Grafik, fotograf - grafička, fotografka, 23 000 Kč" target="_blank" rel="noopener">
				       	Grafik, fotograf - grafička, fotografka, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-i-16V-Kombi-16119069486532971.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7CDTi-Dig-Hatchback-16128688918601315.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Dig-Kombi-15982714251764683.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-B5-AWD-R-DE-SUV-1611164145853162.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 v záruce" target="_blank" rel="noopener">
			          	Volvo XC90 v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-6-TDCi-EC-Hatchback-1618480294921104.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Fiesta servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-1-7-CDTi-C-SUV-161839309586472.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Opel Mokka servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-i-CR-1-MPV-16119069165252020.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Opel Meriva první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-i-CR-MPV-16119069150061981.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Opel Meriva první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-comfort-edit-12655534.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4 TSI  Comfort edit." target="_blank" rel="noopener">
			          	Volkswagen Touran 1.4 TSI  Comfort edit.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-cc/sedan/benzin/volkswagen-cc-2-0-tsi-150-kw-higline-akce-28710716.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen CC 2,0 tsi 150 kw HIGLINE ! AKCE!" target="_blank" rel="noopener">
			          	Volkswagen CC 2,0 tsi 150 kw HIGLINE ! AKCE!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-5/suv/nafta/mazda-cx-5-2-2-d-4x4-cr-2-maj-7041724.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-5 2.2 D, 4X4, ČR,2.maj" target="_blank" rel="noopener">
			          	Mazda CX-5 2.2 D, 4X4, ČR,2.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-serviska-1majitel-47600253.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0TDI SERVISKA 1MAJITEL" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0TDI SERVISKA 1MAJITEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/lpg/volkswagen-caddy-maxi-7-mist-51107365.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy MAXI 7 MÍST!!" target="_blank" rel="noopener">
			          	Volkswagen Caddy MAXI 7 MÍST!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-xenony-serviska-14495140.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI xenony  serviska" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI xenony  serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-style-4x4-klimatizace-48812355.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI  STYLE 4X4,KLIMATIZACE" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDI  STYLE 4X4,KLIMATIZACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/benzin/mercedes-benz-w202-48217008.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C W202" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C W202
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-4026705#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Zlín Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-zlin-4025946#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Zlín Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-4025908#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej domu" target="_blank" rel="noopener">
			          	Zlín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-zlin-4025432#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Zlín Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-zlin-4025323#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Zlín Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-halenkovice-4025103#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Halenkovice Prodej domu" target="_blank" rel="noopener">
			          	Halenkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-moravska-4781-4024869#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Moravská 4781 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Zlín, Moravská 4781 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-podvesna-ix-6204-4024860#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Podvesná IX 6204 Prodej domu" target="_blank" rel="noopener">
			          	Zlín, Podvesná IX 6204 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zlinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001618572040/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617780714.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617780714.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>