
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Povedená zima láká běžkaře. Děti si můžou zalyžovat na Trojáku",
		'tag': ["Vsetín", "Troják", "lyžování", "Valašsko", "Bečva", "Jiří Veltruský", "Bohuslavice nad Vláří", "Jestřabí"],
		'author': 'Lubomír Hotař',
			'publishedDateTime': "2021-02-03T19:40:00+01:00",
        	'modifiedDateTime': "2021-02-03T19:40:00+01:00",
			'articleID': 3117305805,
			'back': "3117305805-2473-55",
		'image': "https:\/\/g.denik.cz\/32\/ad\/lyzovani-bezky-07_denik-630-16x9.jpg",
		'topics': ["zapisnik-lubomira-hotare"],
		'galleryData': {
				'url': "https:\/\/zlinsky.denik.cz\/galerie\/povedena-zima-laka-bezkare.html?photo=1&back=3117305805-2473-55",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/32\/ca\/lyzovani-bezky_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/85\/lyzovani-bezky-01_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/5a\/lyzovani-bezky-02_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/7b\/lyzovani-bezky-03_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/7f\/lyzovani-bezky-04_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/6a\/lyzovani-bezky-05_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/da\/lyzovani-bezky-06_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/ad\/lyzovani-bezky-07_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/ef\/lyzovani-bezky-08_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/fd\/lyzovani-bezky-09_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/3c\/lyzovani-bezky-10_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/a2\/lyzovani-bezky-11_denik-150-3x2.jpg",
						'description': "Povedená zima láká běžkaře",
						'source': "Václav Králík, město Vsetín"
					}
			],
			'count': 12,
	    },
		'breadcrumb': [
			{'name':"Zlínský deník", 'link':"zlinsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/zlinsky.denik.cz\/ostatni_region\/"},
			{'name':"Povedená zima láká běžkaře. Děti si můžou zalyžovat na Trojáku", 'link':"https:\/\/zlinsky.denik.cz\/ostatni_region\/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zlinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https:\/\/zlinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/zlinsky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Povedená zima láká běžkaře. Děti si můžou zalyžovat na Trojáku",
                "item": "https:\/\/zlinsky.denik.cz\/ostatni_region\/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Povedená zima láká běžkaře. Děti si můžou zalyžovat na Trojáku - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Krátká obleva před dvěma týdny trochu zastavila přívaly sněhu, který napadl v polovině ledna na Valašsku a v Hostýnských vrších. Příznivci klasického…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zlinsky.denik.cz/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Lubomír Hotař">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html">
	<meta property="og:title" content="Povedená zima láká běžkaře. Děti si můžou zalyžovat na Trojáku">
	<meta property="og:description" content="Krátká obleva před dvěma týdny trochu zastavila přívaly sněhu, který napadl v polovině ledna na Valašsku a v Hostýnských vrších. Příznivci klasického lyžování se však můžou znovu radovat. Další ochlazení jim dává možnost pořádně si zase zasportovat.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Povedená zima láká běžkaře. Děti si můžou zalyžovat na Trojáku">
	<meta name="twitter:description" content="Krátká obleva před dvěma týdny trochu zastavila přívaly sněhu, který napadl v polovině ledna na Valašsku a v Hostýnských vrších. Příznivci klasického lyžování se však můžou znovu radovat. Další ochlazení jim dává možnost pořádně si zase zasportovat.">
	<meta property="og:image" content="https://g.denik.cz/32/ad/lyzovani-bezky-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Povedená zima láká běžkaře">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/ad/lyzovani-bezky-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/ad/lyzovani-bezky-07_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2021-02-03T19:40:00+01:00">
    <meta property="article:modified_time" content="2021-02-03T19:40:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1612354535.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1612354535.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609754559.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611784493.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://zlinsky.denik.cz/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fostatni_region%2Fpovedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fostatni_region%2Fpovedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zlinsky_denik">

            <li>

                <a href="https://zlinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://zlinsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://zlinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/aukro-berani-zlin.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_berani-zlín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Berani Zlín
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/kam-za-sportem.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kam-za-sportem', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Kam za sportem
        </a>
    </li>
                        <li class="item last">
                            	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
		<path d="M0 3.795l2.995-2.98 11.132 11.185-11.132 11.186-2.995-2.981 8.167-8.205-8.167-8.205zm18.04 8.205l-8.167 8.205 2.995 2.98 11.132-11.185-11.132-11.186-2.995 2.98 8.167 8.206z"></path>
	</svg>

                            <ul class="submenu">
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/zapisnik-lubomira-hotare.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zápisník-lubomíra-hotaře', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Zápisník Lubomíra Hotaře
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
TIP LIGA
        </a>
    </li>
                            </ul>
                        </li>

                    </ul>
            </li>

            <li>

                <a href="https://zlinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://zlinsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://zlinsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Povedená zima láká běžkaře. Děti si můžou zalyžovat na Trojáku</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">3.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
            <div class="article-info__autor ac-autor">
                    <img src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Hotař" class="article-info__autor-pic">
                    Lubomír Hotař
            </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html&text=Poveden%C3%A1%20zima%20l%C3%A1k%C3%A1%20b%C4%9B%C5%BEka%C5%99e.%20D%C4%9Bti%20si%20m%C5%AF%C5%BEou%20zaly%C5%BEovat%20na%20Troj%C3%A1ku&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fostatni_region%2Fpovedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html&subject=Poveden%C3%A1%20zima%20l%C3%A1k%C3%A1%20b%C4%9B%C5%BEka%C5%99e.%20D%C4%9Bti%20si%20m%C5%AF%C5%BEou%20zaly%C5%BEovat%20na%20Troj%C3%A1ku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Krátká obleva před dvěma týdny trochu zastavila přívaly sněhu, který napadl v polovině ledna na Valašsku a v Hostýnských vrších. Příznivci klasického lyžování se však můžou znovu radovat. Další ochlazení jim dává možnost pořádně si zase zasportovat.</p>

<div class="article-multimedium">
        <a href="/galerie/povedena-zima-laka-bezkare.html?photo=1&amp;back=3117305805-2473-55">
            <img src="https://g.denik.cz/32/ad/lyzovani-bezky-07_denik-630-16x9.jpg" width="630" height="354" alt="Povedená zima láká běžkaře" title="Povedená zima láká běžkaře" class="multimedium-img" srcset="https://g.denik.cz/32/ad/lyzovani-bezky-07_denik-630-16x9.jpg 1x, https://g.denik.cz/32/ad/lyzovani-bezky-07_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/povedena-zima-laka-bezkare.html?back=3117305805-2473-55&amp;photo=2">
                            <img src="https://g.denik.cz/32/ca/lyzovani-bezky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/ca/lyzovani-bezky_denik-150-3x2.jpg 1x, https://g.denik.cz/32/ca/lyzovani-bezky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/povedena-zima-laka-bezkare.html?back=3117305805-2473-55&amp;photo=3">
                            <img src="https://g.denik.cz/32/85/lyzovani-bezky-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/85/lyzovani-bezky-01_denik-150-3x2.jpg 1x, https://g.denik.cz/32/85/lyzovani-bezky-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/povedena-zima-laka-bezkare.html?back=3117305805-2473-55&amp;photo=4">
                            <img src="https://g.denik.cz/32/5a/lyzovani-bezky-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/5a/lyzovani-bezky-02_denik-150-3x2.jpg 1x, https://g.denik.cz/32/5a/lyzovani-bezky-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/povedena-zima-laka-bezkare.html?back=3117305805-2473-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Povedená zima láká běžkaře
        <span class="description-autor">
             | 
            Foto: Václav Králík, město Vsetín
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nová sněhová nadílka potěšila lyžaře ve Vsetíně. Tamní radnice nechala pro běžkaře prohrnout několik běžeckých stop.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>,,Jedna z nich se nachází na části cyklostezky Bečva. Vede od splavu na Ohradě ve Vsetíně do Ústí u Vsetína. Další stopa je připravená na poli mezi cyklostezkou Bečva a hlavní cestou ve směru do Ústí u Vsetína,“ informuje vsetínský místostarosta Pavel Bartoň.</p>
<p>Ve Vsetíně jsou stopy prohrnuté skútrem. Při nedostatečném množství sněhu tam používají rolbu.</p>
<p>Další strojově upravená běžecká trasa je připravená na Valašsku mezi Popovem, Jestřábím a Bohuslavicemi nad Vláří.</p>
<p>,,Tato stopa je vhodná pro klidné rodinné běžkování,“ uvedl Václav Králík z Jestřabí. Ten v tomto úseku stopu také připravuje a upravuje.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/ctenar-reporter/zachyceno-objektivem-zapadajicim-sluncem-zalita-lysa-hora-20210208.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/42/lysa1de_denik-150-3x2.jpg" width="150" height="100" alt="Západ slunce na Lysé hoře" title="Západ slunce na Lysé hoře" srcset="https://g.denik.cz/32/42/lysa1de_denik-150-3x2.jpg 1x, https://g.denik.cz/32/42/lysa1de_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zachyceno objektivem: Zapadajícím sluncem zalitá Lysá hora</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Ve Vsetíně a okolí Popova však musí běžkaři sledovat aktuální stav počasí, neboť podmínky pro klasické lyžování se na Valašsku neustále mění.</p>
<p>Dobrá zpráva přišla také z Trojáku. V tamním Skiareálu v sobotu 23. ledna otevřeli lyžařskou a snowboardovou školu, dvě dětské sjezdovky a půjčovnu vybavení. Tyto sjezdovky jsou však hodné pro začátečníky a v provozu jsou pouze pro Yetty ski lyžařskou školu.</p>
<p>,,Pro veřejnost je vstup na sjezdovky po dobu vládních omezení pochopitelně zakázaný,“ upozorňuje metodik lyžování na Trojáku Pavla Šiblová.</p>
<p>,,Rodiče proto mají možnost využít klidného provozu na svahu a můžou tak nechat naučit svoje děti lyžovat, nebo jezdit na snowboardu,“ láká na Troják Šiblová.</p>
<p>Ta navíc doporučuje využít akci 4+1 zdarma se slevovou kartou Hostýnska.</p>
<p>Pavla Šiblová také přijímá přihlášky na telefonu 573 391 111, nebo na emailu skola@trojak.cz. </p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pomůžeme vám začít s angličtinou! Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Naucte se anglicky'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/jazyky?f=54">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">3.2.2021</span>
    <a href="/diskuse/nova/Hs2pN.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/ostatni_region/povedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html&text=Poveden%C3%A1%20zima%20l%C3%A1k%C3%A1%20b%C4%9B%C5%BEka%C5%99e.%20D%C4%9Bti%20si%20m%C5%AF%C5%BEou%20zaly%C5%BEovat%20na%20Troj%C3%A1ku&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fostatni_region%2Fpovedena-zima-laka-bezkare-deti-si-muzou-zalyzovat-na-trojaku-20210203.html&subject=Poveden%C3%A1%20zima%20l%C3%A1k%C3%A1%20b%C4%9B%C5%BEka%C5%99e.%20D%C4%9Bti%20si%20m%C5%AF%C5%BEou%20zaly%C5%BEovat%20na%20Troj%C3%A1ku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Zápisník Lubomíra Hotaře" href="/tema/zapisnik-lubomira-hotare.html">Zápisník Lubomíra Hotaře, </a></li>
                    <li><a title="Štítek: Vsetín" href="/tagy/vsetin-1524.html">Vsetín, </a></li>
                    <li><a title="Štítek: Troják" href="/tagy/trojak-20790.html">Troják, </a></li>
                    <li><a title="Štítek: lyžování" href="/tagy/lyzovani-8753.html">lyžování, </a></li>
                    <li><a title="Štítek: Valašsko" href="/tagy/valassko-1003.html">Valašsko, </a></li>
                    <li><a title="Štítek: Bečva" href="/tagy/becva-2120.html">Bečva, </a></li>
                    <li><a title="Štítek: Jiří Veltruský" href="/tagy/jiri-veltrusky-19219.html">Jiří Veltruský, </a></li>
                    <li><a title="Štítek: Bohuslavice nad Vláří" href="/tagy/bohuslavice-nad-vlari-25287.html">Bohuslavice nad Vláří, </a></li>
                    <li><a title="Štítek: Jestřabí" href="/tagy/jestrabi-23091.html">Jestřabí</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://valassky.denik.cz/ostatni_region/vsetinsky-triatlonista-pavel-hradil-by-se-chtel-jednou-podivat-na-ostrov-cedzu-2.html"  title="číst článek: Vsetínský triatlonista Pavel Hradil by se chtěl jednou podívat na ostrov Čedžu" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/55/5e/pavel-hradil-02_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Hradil" title="Pavel Hradil" class="box-article-img" srcset="https://g.denik.cz/55/5e/pavel-hradil-02_denik-210-3x2.jpg 1x, https://g.denik.cz/55/5e/pavel-hradil-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 09:09
    </div>
        <a class="box-article-tag" href="http://valassky.denik.cz/galerie/pavel-hradil.html?photo=1"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="https://valassky.denik.cz/ostatni_region/vsetinsky-triatlonista-pavel-hradil-by-se-chtel-jednou-podivat-na-ostrov-cedzu-2.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vsetínský triatlonista Pavel Hradil by se chtěl jednou podívat na ostrov Čedžu</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Nejpovedenější sezonu v kariéře má za sebou vsetínský triatlonista Pavel Hradil.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbaliste-frystaku-jsou-pripraveni-po-dlouhe-dobe-zase-spolecne-trenovat-202102.html"  title="číst článek: Fotbalisté Fryštáku jsou připraveni po dlouhé době zase společně trénovat" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/97/fotbaliste-fc-frystak-08_denik-210-3x2.jpg" width="210" height="140" alt="fotbalisté FC Fryšták" title="fotbalisté FC Fryšták" class="box-article-img" srcset="https://g.denik.cz/55/97/fotbaliste-fc-frystak-08_denik-210-3x2.jpg 1x, https://g.denik.cz/55/97/fotbaliste-fc-frystak-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        3.2.2021
    </div>
        <a class="box-article-tag" href="/galerie/fotbaliste-fc-frystak.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/fotbal-kraj/fotbaliste-frystaku-jsou-pripraveni-po-dlouhe-dobe-zase-spolecne-trenovat-202102.html"      
>
            <h3 class="box-article-title fs20">Fotbalisté Fryštáku jsou připraveni po dlouhé době zase společně trénovat</h3>
            <h4 class="box-article-perex fs16">Předseda FC Fryšták Vratislav Rudolf: S navrátilcem do sestavy Jiřím Dobešem bychom mohli…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2879473959,4228693156,1382464288,733180202,3804564260,3108521777,797772687,2755421900,775198434,3415835058,3428059923"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/rodice-obvolali-celou-rodinu-smeje-se-nahradni-brankar-beranu-20210204.html"  title="číst článek: Rodiče obvolali celou rodinu, směje se náhradní brankář Beranů" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/04/0005120186-prerov-sport-hokej-zubr-rytiri-kladno_denik-210-3x2.jpg" width="210" height="140" alt="Mladý brankář ještě nedávno chytal ve třetí nejvyšší hokejové soutěži. V týdnu se objevil na střídačce zlínských Beranů." title="Mladý brankář ještě nedávno chytal ve třetí nejvyšší hokejové soutěži. V týdnu se objevil na střídačce zlínských Beranů." class="box-article-img" srcset="https://g.denik.cz/55/04/0005120186-prerov-sport-hokej-zubr-rytiri-kladno_denik-210-3x2.jpg 1x, https://g.denik.cz/55/04/0005120186-prerov-sport-hokej-zubr-rytiri-kladno_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/rodice-obvolali-celou-rodinu-smeje-se-nahradni-brankar-beranu-20210204.html"      
>
            <h3 class="box-article-title fs20">Rodiče obvolali celou rodinu, směje se náhradní brankář Beranů</h3>
            <h4 class="box-article-perex fs16">Čekalo se, kdo to bude. Volba nakonec padla na mladého Martina Holíka. Teprve 21letý hokejový…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbaliste-borsic-nakonec-za-pripravou-do-turecka-neodleti-trener-cigos-zustava.html"  title="číst článek: Fotbalisté Boršic nakonec za přípravou do Turecka neodletí. Trenér Cigoš zůstává" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/73/trener-pavel-cigos-03_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Pavel Cigoš" title="Trenér Pavel Cigoš" class="box-article-img" srcset="https://g.denik.cz/62/73/trener-pavel-cigos-03_denik-210-3x2.jpg 1x, https://g.denik.cz/62/73/trener-pavel-cigos-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trener-pavel-cigos.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/fotbal-kraj/fotbaliste-borsic-nakonec-za-pripravou-do-turecka-neodleti-trener-cigos-zustava.html"      
>
            <h3 class="box-article-title fs20">Fotbalisté Boršic nakonec za přípravou do Turecka neodletí. Trenér Cigoš zůstává</h3>
            <h4 class="box-article-perex fs16">Již měli mít sbalené kufry a cestovní horečku. Třebaže v rozehrané sezoně okupují fotbalisté…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/42\/e2\/fotbal-blazicek_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/dvacetilety-jan-blazicek-plnim-si-detske-sny-a-jsem-stastny-20210202.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/42/e2/fotbal-blazicek_denik-300-16x9.jpg" width="300" height="169" alt="Na zkušenou. Mladý fotbalista z Nymburka Jan Blažíček studuje v Anglii, kde bude hrát za tým Stoneham" title="Na zkušenou. Mladý fotbalista z Nymburka Jan Blažíček studuje v Anglii, kde bude hrát za tým Stoneham" srcset="https://g.denik.cz/42/e2/fotbal-blazicek_denik-300-16x9.jpg 1x, https://g.denik.cz/42/e2/fotbal-blazicek_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Lockdown v Anglii. Český talent čeká na přestup, už potkal hvězdy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/pavel-vrba-sparta-prerov-20210204.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/60/22/prerov-sport-fotbal-pavel-vrba-pavlovice-u-prerova-01222_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Vrba zaštítil sportovním dnu v Pavlovicích u Přerova v červnu 2017" title="Pavel Vrba zaštítil sportovním dnu v Pavlovicích u Přerova v červnu 2017" srcset="https://g.denik.cz/60/22/prerov-sport-fotbal-pavel-vrba-pavlovice-u-prerova-01222_denik-300-16x9.jpg 1x, https://g.denik.cz/60/22/prerov-sport-fotbal-pavel-vrba-pavlovice-u-prerova-01222_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vrba "doma" říkal, že do Sparty nepůjde. Teď v Přerově řeší, komu budou fandit</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/byvaly-reprezentacni-trener-pavel-vrba-zastitil-sportovni-den-v-pavlovicich-u-prerova.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/pavel-vrba-sparta-fotbal-trener-kritika-letna-plzen.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/cf/etyj0yqxcae0sqd_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Vrba se stal trenérem fotbalistů Sparty Praha." title="Pavel Vrba se stal trenérem fotbalistů Sparty Praha." srcset="https://g.denik.cz/63/cf/etyj0yqxcae0sqd_denik-300-16x9.jpg 1x, https://g.denik.cz/63/cf/etyj0yqxcae0sqd_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejdřív vtípky, naposledy kritika. Spartě nerozumím, řekl Vrba nedávno</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/pavel-vrba-se-stal-trenerem-fotbalistu-sparty-praha.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/jako-straka-ve-slavii-fanousci-sparty-tvrde-protestuji-proti-prichodu-vrby-20210.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/0d/foto-k-clanku-nahani-viktoria-vedouci-slavii-nebo-uz-spis-haji-druhe-misto_denik-300-16x9.jpg" width="300" height="169" alt="Zamyšlený kouč Pavel Vrba opouští zlínský stadion Letná." title="Zamyšlený kouč Pavel Vrba opouští zlínský stadion Letná." srcset="https://g.denik.cz/46/0d/foto-k-clanku-nahani-viktoria-vedouci-slavii-nebo-uz-spis-haji-druhe-misto_denik-300-16x9.jpg 1x, https://g.denik.cz/46/0d/foto-k-clanku-nahani-viktoria-vedouci-slavii-nebo-uz-spis-haji-druhe-misto_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Demisi! Sparta angažováním Vrby naštvala fanoušky, internet zaplavily urážky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/trener-pavel-vrba.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbalove-valne-hromady-nebudou-ani-v-unoru-termin-plateb-prispevku-byl-posunut.html"  title="číst článek: Fotbalové valné hromady nebudou ani v únoru! Termín plateb příspěvků byl posunut" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/c2/fotbal-krajske-souteze-ve-zlinskem-kraji_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté a funkcionáři ve Zlínském kraji netrpělivě vyhlížejí situaci, až se konečně budou moci vrátit ke kopané, respektivě zvolit si nové vedení okresních a krajských fotbalových svazů. Proti je ale zatím PES." title="Fotbalisté a funkcionáři ve Zlínském kraji netrpělivě vyhlížejí situaci, až se konečně budou moci vrátit ke kopané, respektivě zvolit si nové vedení okresních a krajských fotbalových svazů. Proti je ale zatím PES." class="box-article-img" srcset="https://g.denik.cz/55/c2/fotbal-krajske-souteze-ve-zlinskem-kraji_denik-210-3x2.jpg 1x, https://g.denik.cz/55/c2/fotbal-krajske-souteze-ve-zlinskem-kraji_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/fotbalove-valne-hromady-nebudou-ani-v-unoru-termin-plateb-prispevku-byl-posunut.html"      
>
            <h3 class="box-article-title fs20">Fotbalové valné hromady nebudou ani v únoru! Termín plateb příspěvků byl posunut</h3>
            <h4 class="box-article-perex fs16">Třebaže všechny fotbalové okresy v našem kraji v lednu přeložily termíny svých volebních valných…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/mladi-atleti-predvedli-v-ostrave-spickove-vykony-krajska-stafeta-brala-stribro-2.html"  title="číst článek: Mladí atleti předvedli v Ostravě špičkové výkony! Krajská štafeta brala stříbro" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/28/atletika-vyber-zlinskeho-kraje_denik-210-3x2.jpg" width="210" height="140" alt="V rámci středečního ostravského mítinku proběhlo rovněž pomyslné Mistrovství Moravy smíšených štafet na 4 x 400 metrů, kde výběr Zlínského kraje ve složení Hefková, Habarta, Mitanová a Eliáš brala druhé místo." title="V rámci středečního ostravského mítinku proběhlo rovněž pomyslné Mistrovství Moravy smíšených štafet na 4 x 400 metrů, kde výběr Zlínského kraje ve složení Hefková, Habarta, Mitanová a Eliáš brala druhé místo." class="box-article-img" srcset="https://g.denik.cz/55/28/atletika-vyber-zlinskeho-kraje_denik-210-3x2.jpg 1x, https://g.denik.cz/55/28/atletika-vyber-zlinskeho-kraje_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/mladi-atleti-predvedli-v-ostrave-spickove-vykony-krajska-stafeta-brala-stribro-2.html"      
>
            <h3 class="box-article-title fs20">Mladí atleti předvedli v Ostravě špičkové výkony! Krajská štafeta brala stříbro</h3>
            <h4 class="box-article-perex fs16">Velmi zajímavých výkonů dosáhli mládežničtí atleti ze Zlínského kraje na mezinárodní mítinku…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/pavel-vrba-sparta-praha-anketa-osobnosti-trener-asistenti.html"  title="číst článek: Osobnosti neskrývají překvapení. Rošáda ve Spartě? Problém není trenér" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/1e/vrba-trenink_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Pavel Vrba poprvé vedl trénink Sparty Praha." title="Trenér Pavel Vrba poprvé vedl trénink Sparty Praha." class="box-article-img" srcset="https://g.denik.cz/63/1e/vrba-trenink_denik-210-3x2.jpg 1x, https://g.denik.cz/63/1e/vrba-trenink_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/emoce-trenera-pavla-vrby.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal-prvni-liga/pavel-vrba-sparta-praha-anketa-osobnosti-trener-asistenti.html"      
>
            <h3 class="box-article-title fs20">Osobnosti neskrývají překvapení. Rošáda ve Spartě? Problém není trenér</h3>
            <h4 class="box-article-perex fs16">Kotal ven, Vrba dovnitř. Vedení fotbalové Sparty Praha ve středu zavelelo k razantní změně.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/velky-orechov-netrenuje-po-zprisneni-jsme-se-uz-nesesli-priznava-trener-kopl-202.html"  title="číst článek: Velký Ořechov netrénuje. Po zpřísnění jsme se už nesešli, přiznává trenér Kopl" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/b8/886378-760632247374802-6797768277629404178-o_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Velkého Ořechova momentálně netrénují." title="Fotbalisté Velkého Ořechova momentálně netrénují." class="box-article-img" srcset="https://g.denik.cz/55/b8/886378-760632247374802-6797768277629404178-o_denik-210-3x2.jpg 1x, https://g.denik.cz/55/b8/886378-760632247374802-6797768277629404178-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/velky-orechov-netrenuje-po-zprisneni-jsme-se-uz-nesesli-priznava-trener-kopl-202.html"      
>
            <h3 class="box-article-title fs20">Velký Ořechov netrénuje. Po zpřísnění jsme se už nesešli, přiznává trenér Kopl</h3>
            <h4 class="box-article-perex fs16">Už na podzim nečekaně přišli o Jana Mikulku, v době, kdy se krajská I. B třída skupiny C,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/tri-bratri-filgasovi-ve-valasske-polance-jiz-hraje-za-tygry-jen-petr-20210204.html"  title="číst článek: Tři bratři Filgasovi. Ve Valašské Polance již hraje za Tygry jen Petr" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/7a/fotbal-kp-valasska-polanka-petr-filgas_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Valašské Polanky Petr Filgas" title="Fotbalista Valašské Polanky Petr Filgas" class="box-article-img" srcset="https://g.denik.cz/55/7a/fotbal-kp-valasska-polanka-petr-filgas_denik-210-3x2.jpg 1x, https://g.denik.cz/55/7a/fotbal-kp-valasska-polanka-petr-filgas_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/tri-bratri-filgasovi-ve-valasske-polance-jiz-hraje-za-tygry-jen-petr-20210204.html"      
>
            <h3 class="box-article-title fs20">Tři bratři Filgasovi. Ve Valašské Polance již hraje za Tygry jen Petr</h3>
            <h4 class="box-article-perex fs16">Bratři jak se patří. Ryze fotbalovou rodinou je ta Filgasova z Valašské Polanky. Barvy místního…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/mladi-atleti-predvedli-v-ostrave-spickove-vykony-krajska-stafeta-brala-stribro-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/28/atletika-vyber-zlinskeho-kraje_denik-120-3x2.jpg" width="120" height="80" alt="V rámci středečního ostravského mítinku proběhlo rovněž pomyslné Mistrovství Moravy smíšených štafet na 4 x 400 metrů, kde výběr Zlínského kraje ve složení Hefková, Habarta, Mitanová a Eliáš brala druhé místo." title="V rámci středečního ostravského mítinku proběhlo rovněž pomyslné Mistrovství Moravy smíšených štafet na 4 x 400 metrů, kde výběr Zlínského kraje ve složení Hefková, Habarta, Mitanová a Eliáš brala druhé místo." srcset="https://g.denik.cz/55/28/atletika-vyber-zlinskeho-kraje_denik-120-3x2.jpg 1x, https://g.denik.cz/55/28/atletika-vyber-zlinskeho-kraje_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/mladi-atleti-predvedli-v-ostrave-spickove-vykony-krajska-stafeta-brala-stribro-2.html" tabindex="-1" title="číst článek: Mladí atleti předvedli v Ostravě špičkové výkony! Krajská štafeta brala stříbro" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mladí atleti předvedli v Ostravě špičkové výkony! Krajská štafeta brala stříbro</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/vsetinsky-triatlonista-pavel-hradil-by-se-chtel-jednou-podivat-na-ostrov-cedzu-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/5e/pavel-hradil-02_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Hradil" title="Pavel Hradil" srcset="https://g.denik.cz/55/5e/pavel-hradil-02_denik-120-3x2.jpg 1x, https://g.denik.cz/55/5e/pavel-hradil-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/vsetinsky-triatlonista-pavel-hradil-by-se-chtel-jednou-podivat-na-ostrov-cedzu-2.html" tabindex="-1" title="číst článek: Vsetínský triatlonista Pavel Hradil by se chtěl jednou podívat na ostrov Čedžu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vsetínský triatlonista Pavel Hradil by se chtěl jednou podívat na ostrov Čedžu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-120-3x2.jpg" width="120" height="80" alt="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." title="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." srcset="https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-120-3x2.jpg 1x, https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" tabindex="-1" title="číst článek: Absence pohybu nás dožene, říká expert na sport. Ohledně tělocviku má řešení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Absence pohybu nás dožene, říká expert na sport. Ohledně tělocviku má řešení</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/leden-v-ptackove-tride-covid-19-o-to-vice-jsme-tvorili-a-vyrabeli-20210204.html" tabindex="-1" title="číst článek: Leden v ptáčkové třídě. Covid-19? O to více jsme tvořili a vyráběli">
			        <h3 class="ugc-promo__article-title">Leden v ptáčkové třídě. Covid-19? O to více jsme tvořili a vyráběli</h3>
			    </a>
				<a href="/ctenar-reporter/kastany-potesi-lesni-zvirata-at-jim-chutnaji-20210203.html" tabindex="-1" title="číst článek: Kaštany potěší lesní zvířata. Ať jim chutnají">
			        <h3 class="ugc-promo__article-title">Kaštany potěší lesní zvířata. Ať jim chutnají</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/vyzva-vkondiciskondici-tyden-4-video-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d169a3da1d24c9a48214b0ff32bb4d6e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/vyzva-vkondiciskondici-tyden-4-video-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #vkondiciskondici: Týden 4 - VIDEO" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #vkondiciskondici: Týden 4 - VIDEO</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/kvalitnim-spankem-k-hubnuti-20210203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/98d94433ca7378be81cd01e6da41aac5.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/kvalitnim-spankem-k-hubnuti-20210203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvalitním spánkem k hubnutí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvalitním spánkem k hubnutí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/koupelny/27560-ctyri-prakticke-moznosti-jak-si-pritopit-v-koupelne/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/796ded11f660519fbd9284ad40f03a3c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/koupelny/27560-ctyri-prakticke-moznosti-jak-si-pritopit-v-koupelne/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtyři praktické možnosti, jak si přitopit v koupelně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtyři praktické možnosti, jak si přitopit v koupelně</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27557-jak-vybrat-pohovku-ktera-vydrzi-cely-zivot/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cbbe12777035a55f107b2c07f29a2d11.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27557-jak-vybrat-pohovku-ktera-vydrzi-cely-zivot/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vybrat pohovku, která vydrží celý život" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vybrat pohovku, která vydrží celý život</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prodelali-jste-covid-hrozi-vam-vice-vedlejsich-ucinku-u-vakciny-pfizer.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4feb43b1316c031094e69b147c2b9605.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prodelali-jste-covid-hrozi-vam-vice-vedlejsich-ucinku-u-vakciny-pfizer.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prodělali jste covid? Hrozí vám více vedlejších účinků u vakcíny Pfizer" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prodělali jste covid? Hrozí vám více vedlejších účinků u…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-zprisnuje-pravidla-cestovani-vznikla-nova-kategorie-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd9b8e5b2185065b316f1886f8ff68ce.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-zprisnuje-pravidla-cestovani-vznikla-nova-kategorie-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česko zpřísnilo pravidla cestování. Vznikla nová kategorie zemí " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Česko zpřísnilo pravidla cestování. Vznikla nová kategorie…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martina-partlova-tehotenstvi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/21/partlova-d210204p2ym31_denik-120-3x2.jpg" width="120" height="80" alt="Martina Pártlová" title="Martina Pártlová" srcset="https://g.denik.cz/56/21/partlova-d210204p2ym31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/21/partlova-d210204p2ym31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martina-partlova-tehotenstvi.html" tabindex="-1" title="číst článek: Matkou po čtyřicítce? Martina Pártlová zdaleka není sama! Jaká jsou rizika?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Matkou po čtyřicítce? Martina Pártlová zdaleka není sama! Jaká jsou rizika?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/miroslav-donutil-boj-o-zivot.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/pav-1665_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Donutil" title="Miroslav Donutil" srcset="https://g.denik.cz/56/34/pav-1665_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/pav-1665_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/miroslav-donutil-boj-o-zivot.html" tabindex="-1" title="číst článek: Miroslav Donutil zažil nekonečnou hrůzu: Smrti hleděl přímo do očí!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miroslav Donutil zažil nekonečnou hrůzu: Smrti hleděl přímo do očí!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/natalie-mykytenko-operace-prsa.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8b/natalie-mykytenko_denik-120-3x2.jpg" width="120" height="80" alt="Natálie Mykytenko" title="Natálie Mykytenko" srcset="https://g.denik.cz/127/8b/natalie-mykytenko_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8b/natalie-mykytenko_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/natalie-mykytenko-operace-prsa.html" tabindex="-1" title="číst článek: Natálie Mykytenko: Po operaci prsou nečekaný rozchod, partner prý neustál slávu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Natálie Mykytenko: Po operaci prsou nečekaný rozchod, partner prý neustál slávu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pece-o-sestry-problem-partner-30000204.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/89/matka-deti-kuchyne_denik-120-3x2.jpg" width="120" height="80" alt="Přestože by mohla mít vlastní rodinu, stará se o své sestry a matku." title="Přestože by mohla mít vlastní rodinu, stará se o své sestry a matku." srcset="https://g.denik.cz/127/89/matka-deti-kuchyne_denik-120-3x2.jpg 1x, https://g.denik.cz/127/89/matka-deti-kuchyne_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pece-o-sestry-problem-partner-30000204.html" tabindex="-1" title="číst článek: Matka je psychicky nemocná, líná a na chlapy. Ničí rodinu i můj partnerský vztah"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Matka je psychicky nemocná, líná a na chlapy. Ničí rodinu i můj partnerský vztah</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/0/3/3/5/2270335-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">03.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/0/5/2/1/2270521-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">03.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/0/0/4/7/2270047-500-810.jpg" width="180" alt="Albert Supermarket - Lepší den začíná stylovou snídaní">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Lepší den začíná stylovou snídaní
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/0/4/4/0/2270440-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">04.02. - 10.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-55389963-wcbfc1.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci, 23 000 Kč" target="_blank" rel="noopener">
				       	Zedníci, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnici-49493577-wf9yfa.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Stavební dělníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukteri-pripravari-55489533-w631rv.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktéři, přípraváři výroby, 30 000 Kč" target="_blank" rel="noopener">
				       	Konstruktéři, přípraváři výroby, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanici-opravari-zemedelskych-55514089-wvb3af.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanici, opraváři zemědělských strojů, 18 500 Kč" target="_blank" rel="noopener">
				       	Mechanici, opraváři zemědělských strojů, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistri-vyroby-55492919-wv2m3j.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistři výroby, 17 500 Kč" target="_blank" rel="noopener">
				       	Mistři výroby, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-pro-stavebni-prace-55490067-wk7vxx.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník pro stavební práce, 20 000 Kč" target="_blank" rel="noopener">
				       	Dělník pro stavební práce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-stavebni-delnici-49508529-wkd6sb.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní stavební dělníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní stavební dělníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vstrikolisu-55406189-wsfv3d.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha vstřikolisů, balení a kontrola dílů, 16 200 Kč" target="_blank" rel="noopener">
				       	Obsluha vstřikolisů, balení a kontrola dílů, 16 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-DSG-Hatchback-16119100430590.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-CR-TDi-Kombi-161219101942633.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-Com-Kombi-1608038067824403.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-i-16V-Kombi-16119069486532971.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-TDCi-Di-Kombi-15982712607321723.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-Facelift-Kombi-16112288435782013.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Antara/Antara-2-2CDTi-4X4-SUV-16075245326762289.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Antara první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Antara první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-0i-Vyhrev-Hatchback-16057144997491956.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa " target="_blank" rel="noopener">
			          	Opel Corsa 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0tdci-titanium-47600469.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 2,0TDCi TITANIUM" target="_blank" rel="noopener">
			          	Ford Kuga 2,0TDCi TITANIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/kombi/nafta/ford-grand-c-max-1-6-tdci-7-mist-aut-klima-navi-7284282.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Grand C-MAX 1,6 TDCi 7 Míst,Aut Klima,Navi" target="_blank" rel="noopener">
			          	Ford Grand C-MAX 1,6 TDCi 7 Míst,Aut Klima,Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9tdi-elegance-serviska-1maj-47600312.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,9TDI Elegance Serviska 1Maj." target="_blank" rel="noopener">
			          	Škoda Octavia 1,9TDI Elegance Serviska 1Maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6i-88kw-4x4-serviska-21393470.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1.6i 88kW 4x4 serviska" target="_blank" rel="noopener">
			          	Suzuki SX4 1.6i 88kW 4x4 serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-2-tsi-cr-1-maj-highline-48812328.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,2 TSI  ČR, 1. maj, HIGHLINE" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,2 TSI  ČR, 1. maj, HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/hatchback/nafta/mazda-3-1-6-mzr-cd-dohc-16v-digi-ac-cd-35853391.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 3 1.6 MZR-CD DOHC 16V/DIGI AC/CD" target="_blank" rel="noopener">
			          	Mazda 3 1.6 MZR-CD DOHC 16V/DIGI AC/CD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6-comfort-style-tech-49240411.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1,6 Comfort Style Tech" target="_blank" rel="noopener">
			          	Toyota Corolla 1,6 Comfort Style Tech
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/terenni/nafta/volkswagen-tiguan-2-0-tdi-103kw-serviska-21393473.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDi 103kW serviska" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2.0 TDi 103kW serviska
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-nadhumeni-4011294#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Nadhumení Prodej domu" target="_blank" rel="noopener">
			          	Zlín, Nadhumení Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zlin-4011220#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Zlín Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-j-a-bati-5648-4011107#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, J. A. Bati 5648 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Zlín, J. A. Bati 5648 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-otrokovice-4010834#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Otrokovice Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Otrokovice Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-4010771#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Zlín Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-smetanova-7217-4010770#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Smetanova 7217 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Zlín, Smetanova 7217 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zelechovice-nad-drevnici-osvobozeni-432-4010769#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Želechovice nad Dřevnicí, Osvobození 432 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Želechovice nad Dřevnicí, Osvobození 432 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-benesovo-nabrezi-3716-4010768#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Benešovo nábřeží 3716 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Zlín, Benešovo nábřeží 3716 Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zlinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1612354534.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1612347947.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>