
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https:\/\/zlinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/zlinsky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Ve fotbalové divize žen se radovaly Holešovské holky, Březůvky a Bezměrov",
                "item": "https:\/\/zlinsky.denik.cz\/ostatni_region\/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ve fotbalové divize žen se radovaly Holešovské holky, Březůvky a Bezměrov - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V pátém podzimním kole v Moravskoslezské fotbalové divizi žen se dařilo favoritům. V nejočekávanějším duelu si Holešovské holky poradily s Uherským Brodem…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zlinsky.denik.cz/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001634353748/build/js/test-cache.js" defer></script>




    <meta name="author" content="Lubomír Hotař">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html">
	<meta property="og:title" content="Ve fotbalové divize žen se radovaly Holešovské holky, Březůvky a Bezměrov">
	<meta property="og:description" content="V pátém podzimním kole v Moravskoslezské fotbalové divizi žen se dařilo favoritům. V nejočekávanějším duelu si Holešovské holky poradily s Uherským Brodem. Z výhry nad Vlkošem se radovaly Březůvky, tři body získal také Bezměrov v Protivanově. Tabulku vedou Holešovské holky, Březůvky jsou druhé, Bezměrov pátý a Uherský Brod šestý.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ve fotbalové divize žen se radovaly Holešovské holky, Březůvky a Bezměrov">
	<meta name="twitter:description" content="V pátém podzimním kole v Moravskoslezské fotbalové divizi žen se dařilo favoritům. V nejočekávanějším duelu si Holešovské holky poradily s Uherským Brodem. Z výhry nad Vlkošem se radovaly Březůvky, tři body získal také Bezměrov v Protivanově. Tabulku vedou Holešovské holky, Březůvky jsou druhé, Bezměrov pátý a Uherský Brod šestý.">
	<meta property="og:image" content="https://g.denik.cz/64/da/3msdz-holesovske-holky-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="MSDŽ Holešovské holky - Uherský Brod">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/64/da/3msdz-holesovske-holky-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/64/da/3msdz-holesovske-holky-08_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2021-10-15T16:10:00+02:00">
    <meta property="article:modified_time" content="2021-10-15T16:10:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1634216323.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1634216323.css">
    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001634353748/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1634216323.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632496363.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fostatni_region%2Fve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fostatni_region%2Fve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://zlinsky.denik.cz/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://zlinsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://zlinsky.denik.cz/regionalni-deniky/ })"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://zlinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://zlinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://zlinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://zlinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://zlinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://zlinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://zlinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://zlinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://zlinsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://zlinsky.denik.cz/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html/})"
></button>
        <form action="/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://zlinsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://zlinsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://zlinsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://zlinsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://zlinsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://zlinsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://zlinsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/tema/aukro-berani-zlin.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_berani-zlin', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Berani Zlín
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/tema/kam-za-sportem.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kam-za-sportem', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kam za sportem
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/tema/zapisnik-lubomira-hotare.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zapisnik-lubomira-hotare', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Zápisník Lubomíra Hotaře
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/drahota-energie-bydleni-jidlo-ceny-20211011.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Rekordní drahota:</h3>
            <span class="vyzva-ctenarum__text">Podívejte se, za co všechno si Češi připlatí a kolik</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Ve fotbalové divize žen se radovaly Holešovské holky, Březůvky a Bezměrov</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 16:10</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" width="65" height="65" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                Lubomír
                                Hotař
                            </span>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/zobraz/">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html&text=Ve%20fotbalov%C3%A9%20divize%20%C5%BEen%20se%20radovaly%20Hole%C5%A1ovsk%C3%A9%20holky%2C%20B%C5%99ez%C5%AFvky%20a%20Bezm%C4%9Brov&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fostatni_region%2Fve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html&subject=Ve%20fotbalov%C3%A9%20divize%20%C5%BEen%20se%20radovaly%20Hole%C5%A1ovsk%C3%A9%20holky%2C%20B%C5%99ez%C5%AFvky%20a%20Bezm%C4%9Brov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Ve fotbalové divize žen se radovaly Holešovské holky, Březůvky a Bezměrov&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>

            <p class="article-perex">V pátém podzimním kole v Moravskoslezské fotbalové divizi žen se dařilo favoritům. V nejočekávanějším duelu si Holešovské holky poradily s Uherským Brodem. Z výhry nad Vlkošem se radovaly Březůvky, tři body získal také Bezměrov v Protivanově. Tabulku vedou Holešovské holky, Březůvky jsou druhé, Bezměrov pátý a Uherský Brod šestý.</p>

<div class="article-multimedium">
        <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/holesovske-holky-uhersky-brod-151021.html?photo=1&amp;back=318498850-2473-55">
            <img src="https://g.denik.cz/64/da/3msdz-holesovske-holky-08_denik-630-16x9.jpg" width="630" height="354" alt="MSDŽ Holešovské holky - Uherský Brod" title="MSDŽ Holešovské holky - Uherský Brod" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/64/da/3msdz-holesovske-holky-08_denik-630-16x9.jpg 1x, https://g.denik.cz/64/da/3msdz-holesovske-holky-08_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/holesovske-holky-uhersky-brod-151021.html?back=318498850-2473-55&amp;photo=2">
                            <img src="https://g.denik.cz/64/c1/4msdz-holesovske-holky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/c1/4msdz-holesovske-holky_denik-150-3x2.jpg 1x, https://g.denik.cz/64/c1/4msdz-holesovske-holky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/holesovske-holky-uhersky-brod-151021.html?back=318498850-2473-55&amp;photo=3">
                            <img src="https://g.denik.cz/64/dc/4msdz-holesovske-holky-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/dc/4msdz-holesovske-holky-03_denik-150-3x2.jpg 1x, https://g.denik.cz/64/dc/4msdz-holesovske-holky-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/holesovske-holky-uhersky-brod-151021.html?back=318498850-2473-55&amp;photo=4">
                            <img src="https://g.denik.cz/64/b3/4msdz-holesovske-holky-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/b3/4msdz-holesovske-holky-02_denik-150-3x2.jpg 1x, https://g.denik.cz/64/b3/4msdz-holesovske-holky-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/holesovske-holky-uhersky-brod-151021.html?back=318498850-2473-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>46 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        MSDŽ Holešovské holky - Uherský Brod
        <span class="description-autor">
             | 
            Foto: Slavomír Bednář mladší
        </span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">HOLEŠOVSKÉ HOLKY – UHERSKÝ BROD 4:3 (3:1)</h2>
<p>,,Podali jsme nejslabší výkon v této sezoně. V utkání s kvalitním soupeřem jsme hráli dobře pouze úvodních pětadvacet minut. Po třetí brance hráčky polevily v nasazení a přestaly plnit taktické pokyny. Ani ve druhé pětačtyřicetiminutovce se náš herní projev nezlepšil. Naopak slovácký kolektiv dobře kombinoval a po zásluze po vlastní brance Tiefenbachové a z oprávněně nařízené penalty skóre srovnal na 3:3. Naštěstí se hned záhy ujala trefa Doleželové a duel jsme dovedli k tříbodovému zisku,“ oddechl si holešovský šéftrenér Slavomír Bednář starší po závěrečném hvizdu hlavního rozhodčího Josefa Zavřela.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>,,Celý první poločas jsme prospali. V první půli nám chybělo nasazení a agresivní napadání holešovské rozehrávky. Po změně stran už jsme byli lepším družstvem. Dařil se nám rychlý přechod do útoku a podařilo se nám vyrovnat na 3:3. Ovšem na čtvrtou branku domácích už jsme nedokázali odpovědět. Ve zbytku střetnutí jsme však měli šance. V koncovce nám ale chybělo štěstí,“ konstatoval uherskobrodský trenér Jan Gazdík po těsné nedělní porážce.</p>
<p>Branky: Doleželová 2, Stavjaníková, Sklenaříková – Psotková, vlastní Tiefenbachová, Adamíková.</p>
<p>Holešovské holky: Kateřina Pitnerová – Stavjaníková, Slezáčková, Doleželová, Pospíšilíková, Sklenaříková, Řiháková, Křenková, Tiefenbachová, Kateřina Slavíková, Setínská. Střídaly: Kotasová, Jiroušková, Motlochová, Vašíčková, Julie Slavíková, Karolína Slavíková.</p>
<p>Uherský Brod: Karolová – Šotová, Oharková, Juráková, Adamíková, Dzuráková, Baná, Kateřina Fojtíková, Psotková, Smělíková, Dufková. Střídaly: Gorčíková, Gáňová, Vidová.</p>
<h2 class="pseudo-h3">BŘEZŮVKY – VLKOŠ 2:0 (1:0)</h2>
<p>,,Po celý průběh zápasu jsme měli převahu. Tvořili jsme hru a soupeřky jsme přestříleli. Hosté v prvním poločase zahrozili pouze ze dvou nebezpečných akcí. Gólově se však prosadila pouze ve čtyřiatřicáté minutě po individuálním průniku Chudárková. Po přestávce Vlkoš úplně odpadl. Jihomoravanky jsme vůbec nepouštěli do naší šestnáctky. I ve druhé polovině utkání jsme měli hodně střel i rohových kopů. Ovšem vstřelili jsme už jenom jednu branku. O tu se postarala v osmasedmdesáté minutě po sólové akci Heckelová,“ hodnotil střetnutí kouč Březůvek Karel Dolina.</p>
<p>,,Na pohodovém vítězství mají největší podíl zkušená gólmanka Vaculíková a trojice mladých tahounek Tereza Heckelová, Terezie Ondrašíková a kapitánka Kristýna Chudárková,“ dodal ještě Dolina.</p>
<p><strong>Letecké snímky ze zápasu</strong></p>


    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://zlinsky.denik.cz/galerie/letecke-snimky-z-fotbalove-msdz-ze-zapasu-brezuvky-vlkos-2-0.html?photo=1&mm=12700753&back=318498850-2473-55" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': this.href})" >
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 15 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://zlinsky.denik.cz/galerie/letecke-snimky-z-fotbalove-msdz-ze-zapasu-brezuvky-vlkos-2-0.html?photo=1&mm=12700753&back=318498850-2473-55" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto1', 'eventLabel': this.href})" ><img src="https://g.denik.cz/55/94/brezuvky-vlkos-01_denik-150-3x2.jpg" width="150" height="100" alt="letecké snímky z fotbalové MSDŽ ze zápasu Březůvky - Vlkoš 2:0" title="letecké snímky z fotbalové MSDŽ ze zápasu Březůvky - Vlkoš 2:0" loading="lazy" srcset="https://g.denik.cz/55/94/brezuvky-vlkos-01_denik-150-3x2.jpg 1x, https://g.denik.cz/55/94/brezuvky-vlkos-01_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://zlinsky.denik.cz/galerie/letecke-snimky-z-fotbalove-msdz-ze-zapasu-brezuvky-vlkos-2-0.html?photo=1&mm=12700753&back=318498850-2473-55" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto2', 'eventLabel': this.href})" ><img src="https://g.denik.cz/55/b4/brezuvky-vlkos_denik-150-3x2.jpg" width="150" height="100" alt="letecké snímky z fotbalové MSDŽ ze zápasu Březůvky - Vlkoš 2:0" title="letecké snímky z fotbalové MSDŽ ze zápasu Březůvky - Vlkoš 2:0" loading="lazy" srcset="https://g.denik.cz/55/b4/brezuvky-vlkos_denik-150-3x2.jpg 1x, https://g.denik.cz/55/b4/brezuvky-vlkos_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://zlinsky.denik.cz/galerie/letecke-snimky-z-fotbalove-msdz-ze-zapasu-brezuvky-vlkos-2-0.html?photo=1&mm=12700753&back=318498850-2473-55" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto3_desktop', 'eventLabel': this.href})" ><img src="https://g.denik.cz/55/b4/brezuvky-vlkos-02_denik-150-3x2.jpg" width="150" height="100" alt="letecké snímky z fotbalové MSDŽ ze zápasu Březůvky - Vlkoš 2:0" title="letecké snímky z fotbalové MSDŽ ze zápasu Březůvky - Vlkoš 2:0" loading="lazy" srcset="https://g.denik.cz/55/b4/brezuvky-vlkos-02_denik-150-3x2.jpg 1x, https://g.denik.cz/55/b4/brezuvky-vlkos-02_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://zlinsky.denik.cz/galerie/letecke-snimky-z-fotbalove-msdz-ze-zapasu-brezuvky-vlkos-2-0.html?photo=1&mm=12700753&back=318498850-2473-55" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto4_desktop', 'eventLabel': this.href})" ><img src="https://g.denik.cz/55/04/brezuvky-vlkos-03_denik-150-3x2.jpg" width="150" height="100" alt="letecké snímky z fotbalové MSDŽ ze zápasu Březůvky - Vlkoš 2:0" title="letecké snímky z fotbalové MSDŽ ze zápasu Březůvky - Vlkoš 2:0" loading="lazy" srcset="https://g.denik.cz/55/04/brezuvky-vlkos-03_denik-150-3x2.jpg 1x, https://g.denik.cz/55/04/brezuvky-vlkos-03_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p>Branky Březůvek: Chudárková, Heckelová.</p>
<p>Březůvky: Vaculíková – Vavrušová, Šárová, Urbánková, Vítková, Ondrašíková, Heckelová, Huťková, Monika Zábojníková, Chudárková, Bukovjanová. Střídala: Škárková.</p>
<h2 class="pseudo-h3">PROTIVANOV – BEZMĚROV 0:3 (0:1)</h2>
<p>,,Utkání režírovala útočnice Michaela Konečná. Kromě toho že tvořila naši hru, tak vstřelila dvě branky,“ upozornila bezměrovská kapitánka Monika Dočkalová.</p>
<p>Její tým si na půdě Protivanova připsal druhou výhru v soutěži. ,,I bez Evy Kristýnové jsme měly vyhrocený zápas pod kontrolou. V prvním poločas jsme byly lepším celkem. Lépe jsme kombinovaly a vytvářely jsme si šance. Po změně stran jsme na chvíli polevily v nasazení, ovšem závěr střetnutí jsme si pohlídaly. V devětasedmdesáté minutě přidala druhý gól po ráně z hranice šestnáctky Konečná a šest minut před koncem duelu Adéla Pitnerová pojistila třetí trefou v síti Tempírové náš tříbodový zisk,“ konstatovala spokojená Dočkalová.</p>
<p>Branky Bezměrova: Konečná 2, Adéla Pitnerová.</p>
<p>Bezměrov: Lucie Pitnerová – Strašáková, Baštincová, Houšková, Novotná, Adéla Pitnerová, Novosadová, Konečná, Dočkalová, Trávníčková, Hovořáková. Střídaly: Krejčí, Spitzerová, Foltýnová, Pechová.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 16:10</span>
    
    <a href="/diskuse/nova/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html&text=Ve%20fotbalov%C3%A9%20divize%20%C5%BEen%20se%20radovaly%20Hole%C5%A1ovsk%C3%A9%20holky%2C%20B%C5%99ez%C5%AFvky%20a%20Bezm%C4%9Brov&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fostatni_region%2Fve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html&subject=Ve%20fotbalov%C3%A9%20divize%20%C5%BEen%20se%20radovaly%20Hole%C5%A1ovsk%C3%A9%20holky%2C%20B%C5%99ez%C5%AFvky%20a%20Bezm%C4%9Brov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Ve fotbalové divize žen se radovaly Holešovské holky, Březůvky a Bezměrov&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Zápisník Lubomíra Hotaře" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/zapisnik-lubomira-hotare.html">Zápisník Lubomíra Hotaře, </a></li>
                    <li><a title="Štítek: Bezměrov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bezmerov-4329.html">Bezměrov, </a></li>
                    <li><a title="Štítek: Březůvky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/brezuvky-19536.html">Březůvky, </a></li>
                    <li><a title="Štítek: Uherský Brod" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/uhersky-brod-803.html">Uherský Brod, </a></li>
                    <li><a title="Štítek: Protivanov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/protivanov-8536.html">Protivanov, </a></li>
                    <li><a title="Štítek: Michaela Konečná" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/michaela-konecna-98382.html">Michaela Konečná</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/ostatni_region/v-behu-podzimnim-ranem-se-z-prvenstvi-radovali-matej-benicek-a-barbora-macurova.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /ostatni_region/v-behu-podzimnim-ranem-se-z-prvenstvi-radovali-matej-benicek-a-barbora-macurova.html', 'eventLabel': 'Clanek: /ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html', 'eventValue': 1})">V Běhu podzimním ránem se z prvenství radovali Matěj Beníček a Barbora Macurová</a>
                <a class="related-articles__item" href="/ostatni_region/mladi-otrokovicti-bikeri-sbirali-uspechy-v-touskove-zasove-i-ve-zlinske-50-20211.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /ostatni_region/mladi-otrokovicti-bikeri-sbirali-uspechy-v-touskove-zasove-i-ve-zlinske-50-20211.html', 'eventLabel': 'Clanek: /ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html', 'eventValue': 3})">Mladí otrokovičtí bikeři sbírali úspěchy v Touškově, Zašové i ve Zlínské 50</a>
                <a class="related-articles__item" href="http://valassky.denik.cz/ostatni_region/ve-vyjezdu-na-vysokou-bojovali-lyzari-na-koleckovych-lyzich-z-cele-moravy-202110.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://valassky.denik.cz/ostatni_region/ve-vyjezdu-na-vysokou-bojovali-lyzari-na-koleckovych-lyzich-z-cele-moravy-202110.html', 'eventLabel': 'Clanek: /ostatni_region/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html', 'eventValue': 4})">Ve Výjezdu na Vysokou bojovali lyžaři na kolečkových lyžích z celé Moravy</a>
    </section>



<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/7\/16\/6000239-exported_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/foto-hvezda-v-divizi-stajner-nestiha-ale-je-to-genius-20211013.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/7/16/6000239-exported_denik-300-16x9.jpg" width="300" height="169" alt="Jiří Štajner stále patří k důležitým hráčům divizního Arsenalu." title="Jiří Štajner stále patří k důležitým hráčům divizního Arsenalu." loading="lazy" srcset="https://g.denik.cz/7/16/6000239-exported_denik-300-16x9.jpg 1x, https://g.denik.cz/7/16/6000239-exported_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">FOTO: Hvězda v divizi: Štajner rychlostně nestíhá, ale je to génius</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/sport-fotbal-ofenziva-ceska-lipa-divize-stajner.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/brutalni-zakrok-na-sefa-marlenky-avetisjan-ma-zlomeny-kotnik-visela-mu-noha-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/71/48/sanitka-fotbal_denik-300-16x9.jpg" width="300" height="169" alt="Pro zraněného Nshana Avetisjana musela na hřiště sanitka." title="Pro zraněného Nshana Avetisjana musela na hřiště sanitka." loading="lazy" srcset="https://g.denik.cz/71/48/sanitka-fotbal_denik-300-16x9.jpg 1x, https://g.denik.cz/71/48/sanitka-fotbal_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brutální fotbalový střet. Avetisjan z Marlenky má zlomený kotník, visela mu noha</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/jako-kudela-a-kamara-hvezdicka-manchesteru-united-si-stezuje-na-rasismus-2021101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg" width="300" height="169" alt="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" title="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" loading="lazy" srcset="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg 1x, https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jako Kúdela a Kamara? Hvězdička Manchesteru United si stěžuje na rasismus</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/ondrej-kudela.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/byl-triumf-francie-fer-nova-pravidla-delaji-z-fotbalu-chaos-stve-legendu-2021101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4f/fotbaliste-francie-porazili-spanelsko-2-1-a-ovladli-ligu-narodu_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Francie s trofejí pro vítěze Ligy národů." title="Fotbalisté Francie s trofejí pro vítěze Ligy národů." loading="lazy" srcset="https://g.denik.cz/1/4f/fotbaliste-francie-porazili-spanelsko-2-1-a-ovladli-ligu-narodu_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4f/fotbaliste-francie-porazili-spanelsko-2-1-a-ovladli-ligu-narodu_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Byl triumf Francie fér? Nová pravidla dělají z fotbalu chaos, štve legendu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/to-nejlepsi-z-fotbaloveho-eura-2020.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3684899703,1055936792,3682098300,1672708437,2283969849,622018028,443169857,1843648332,4288739106"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/hokej_region/jemacek-nemuzeme-si-dovolit-vzapeti-inkasovat-hraci-maji-bruslarske-treninky-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Jemáček: Nemůžeme si dovolit vzápětí inkasovat! Hráči mají bruslařské tréninky" tabindex="-1" >
        <img src="https://g.denik.cz/55/26/12-kolo-elh-psg-berani-zlin-bk-mlada-boleslav-08_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Beranů Luboš Jenáček neskrýval zklamání po brance Sparty na 2:1." title="Trenér Beranů Luboš Jenáček neskrýval zklamání po brance Sparty na 2:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/26/12-kolo-elh-psg-berani-zlin-bk-mlada-boleslav-08_denik-210-3x2.jpg 1x, https://g.denik.cz/55/26/12-kolo-elh-psg-berani-zlin-bk-mlada-boleslav-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejiste-zlina-vyzvali-prazskou-spartu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/jemacek-nemuzeme-si-dovolit-vzapeti-inkasovat-hraci-maji-bruslarske-treninky-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jemáček: Nemůžeme si dovolit vzápětí inkasovat! Hráči mají bruslařské tréninky</h3>
            Cítil šanci na body. Zvláště po vyrovnání na 1:1, kdy Berany hnalo téměř 3 500 bouřících diváků.…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/hokej_region/huf-po-sparte-clovek-nevi-kdy-naskoci-cekani-je-dlouhe-20211015.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Huf po Spartě: Člověk neví, kdy naskočí. Čekání je dlouhé" tabindex="-1" >
        <img src="https://g.denik.cz/55/73/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-07_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Huf proti Spartě obdržel čtyři branky. Zasáhl do teprve třetího letošního utkání extraligy. " title="Daniel Huf proti Spartě obdržel čtyři branky. Zasáhl do teprve třetího letošního utkání extraligy. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/73/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-07_denik-210-3x2.jpg 1x, https://g.denik.cz/55/73/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejiste-zlina-vyzvali-prazskou-spartu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/huf-po-sparte-clovek-nevi-kdy-naskoci-cekani-je-dlouhe-20211015.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Huf po Spartě: Člověk neví, kdy naskočí. Čekání je dlouhé</h3>
            Stadionem se nejednou ozývalo Huf! Huf! Huf! 22letý zlínský brankář Daniel Huf si podporu…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/hokej_region/berani-statecne-bojovali-proti-sparte-20211015.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Nepropadli, vzdorovali. Berani však proti Spartě zůstali bez bodu" tabindex="-1" >
        <img src="https://g.denik.cz/55/2a/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-10_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Zlína (modré dresy) se v pátek postavili pražské Spartě." title="Hokejisté Zlína (modré dresy) se v pátek postavili pražské Spartě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/2a/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-10_denik-210-3x2.jpg 1x, https://g.denik.cz/55/2a/tipsport-elh-14-kolo-psg-berani-zlin-sparta-praha-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejiste-zlina-vyzvali-prazskou-spartu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/berani-statecne-bojovali-proti-sparte-20211015.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nepropadli, vzdorovali. Berani však proti Spartě zůstali bez bodu</h3>
            Třikrát v útočném pásmu ztratili kotouč, třikrát z toho byl gól soupeře. Hokejisté Zlína i vinou…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/v-behu-podzimnim-ranem-se-z-prvenstvi-radovali-matej-benicek-a-barbora-macurova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: V Běhu podzimním ránem se z prvenství radovali Matěj Beníček a Barbora Macurová" tabindex="-1" >
        <img src="https://g.denik.cz/55/b2/244529475-4470846559689406-5729552444596605231-n-beh-podzimnim-ranem-2021_denik-210-3x2.jpg" width="210" height="140" alt="Běhu podzimním ránem ve Štítné nad Vláří 2021" title="Běhu podzimním ránem ve Štítné nad Vláří 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/b2/244529475-4470846559689406-5729552444596605231-n-beh-podzimnim-ranem-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/55/b2/244529475-4470846559689406-5729552444596605231-n-beh-podzimnim-ranem-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/v-behu-podzimnim-ranem-se-z-prvenstvi-radovali-matej-benicek-a-barbora-macurova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Běhu podzimním ránem se z prvenství radovali Matěj Beníček a Barbora Macurová</h3>
            Reprezentanti otrokovického KESBUK Teamu ovládli 2. ročník Běhu podzimním ránem ve Štítné nad…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/marodka-se-vyprazdnuje-sevci-se-chteji-proti-hradci-odrazit-k-vitezne-serii-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Marodka se vyprazdňuje. Ševci se chtějí proti Hradci odrazit k vítězné sérii" tabindex="-1" >
        <img src="https://g.denik.cz/55/27/zlin-fotbal-fc-fastav-fortuna-liga-9-kolo-sparta-praha2-79_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Zlína (žluté dresy) naposledy doma prohráli se Spartou 2:5." title="Fotbalisté Zlína (žluté dresy) naposledy doma prohráli se Spartou 2:5." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/27/zlin-fotbal-fc-fastav-fortuna-liga-9-kolo-sparta-praha2-79_denik-210-3x2.jpg 1x, https://g.denik.cz/55/27/zlin-fotbal-fc-fastav-fortuna-liga-9-kolo-sparta-praha2-79_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/marodka-se-vyprazdnuje-sevci-se-chteji-proti-hradci-odrazit-k-vitezne-serii-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Marodka se vyprazdňuje. Ševci se chtějí proti Hradci odrazit k vítězné sérii</h3>
            Souboje s předními ligovými týmy nezvládli, v těžkých duelech se Slováckem, Spartou i Plzní vyšli…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/mladi-otrokovicti-bikeri-sbirali-uspechy-v-touskove-zasove-i-ve-zlinske-50-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Mladí otrokovičtí bikeři sbírali úspěchy v Touškově, Zašové i ve Zlínské 50" tabindex="-1" >
        <img src="https://g.denik.cz/55/a6/242744964-284499176820655-3773184209460130236-n-touskov_denik-210-3x2.jpg" width="210" height="140" alt="Cyklisté TUFO CykloZákladna Otrokovice závod v Touškově 2021." title="Cyklisté TUFO CykloZákladna Otrokovice závod v Touškově 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/a6/242744964-284499176820655-3773184209460130236-n-touskov_denik-210-3x2.jpg 1x, https://g.denik.cz/55/a6/242744964-284499176820655-3773184209460130236-n-touskov_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/cykliste-tufo-cyklozakladna-otrokovice-zavod-v-touskove-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 64
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/mladi-otrokovicti-bikeri-sbirali-uspechy-v-touskove-zasove-i-ve-zlinske-50-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mladí otrokovičtí bikeři sbírali úspěchy v Touškově, Zašové i ve Zlínské 50</h3>
            Mladým bikerům z klubu TUFO CykloZákladna Otrokovice vrcholí sezona. V posledních závodech se jim…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/cennou-vyhru-malenovic-nad-hermanovym-mestcem-prikraslil-hattrick-filipa-nohala.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Cennou výhru Malenovic nad Heřmanovým Městcem přikrášlil hattrick Filipa Nohála" tabindex="-1" >
        <img src="https://g.denik.cz/55/c9/4-hokejbal-malenovice-28_denik-210-3x2.jpg" width="210" height="140" alt="hokejbal Malenovice - Heřmanův Městec" title="hokejbal Malenovice - Heřmanův Městec" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/c9/4-hokejbal-malenovice-28_denik-210-3x2.jpg 1x, https://g.denik.cz/55/c9/4-hokejbal-malenovice-28_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejbal-malenovice-hermanuv-mestec.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 52
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/cennou-vyhru-malenovic-nad-hermanovym-mestcem-prikraslil-hattrick-filipa-nohala.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Cennou výhru Malenovic nad Heřmanovým Městcem přikrášlil hattrick Filipa Nohála</h3>
            O překvapení se postarali prvoligoví hokejbalisté Malenovic. V neděli v pátém podzimním kole…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/ostatni_region/motycka-citil-jsem-trochu-vetsi-motivaci-20211015.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Po 10 letech proti Fatře. Přijel jsem o něco dříve, usmívá se Motyčka" tabindex="-1" >
        <img src="https://g.denik.cz/55/c9/244779251-1572546219753476-6472911860058576904-n_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Motyčka včera zažil specifický zápas. Ve Fatře působil deset let." title="Jakub Motyčka včera zažil specifický zápas. Ve Fatře působil deset let." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/c9/244779251-1572546219753476-6472911860058576904-n_denik-210-3x2.jpg 1x, https://g.denik.cz/55/c9/244779251-1572546219753476-6472911860058576904-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jakub-motycka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/motycka-citil-jsem-trochu-vetsi-motivaci-20211015.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Po 10 letech proti Fatře. Přijel jsem o něco dříve, usmívá se Motyčka</h3>
            Zařídil klíčové body, výrazně posunul mužstvo k venkovní výhře. 25letý bývalý smečař zlínské…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/prochazka-zna-z-hradce-hlavne-trenera-koubka-spolecne-pusobeni-bylo-uspesne-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Procházka zná z Hradce hlavně trenéra Koubka: Společné působení bylo úspěšné" tabindex="-1" >
        <img src="https://g.denik.cz/55/15/zlin-fotbal-fc-fastav-vaclav-prochazka34_denik-210-3x2.jpg" width="210" height="140" alt="Obránce Fastavu Zlín Václav Procházka (vpravo) v zápase se Slováckem, kdy byl vyloučen." title="Obránce Fastavu Zlín Václav Procházka (vpravo) v zápase se Slováckem, kdy byl vyloučen." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/15/zlin-fotbal-fc-fastav-vaclav-prochazka34_denik-210-3x2.jpg 1x, https://g.denik.cz/55/15/zlin-fotbal-fc-fastav-vaclav-prochazka34_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/prochazka-zna-z-hradce-hlavne-trenera-koubka-spolecne-pusobeni-bylo-uspesne-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Procházka zná z Hradce hlavně trenéra Koubka: Společné působení bylo úspěšné</h3>
            Po měsíci znovu naskakuje do ligového kolotoče, vrací se na scénu. Zkušený obránce Zlína Václav…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    Předplaťte si Deník
</a>



<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_region/v-behu-podzimnim-ranem-se-z-prvenstvi-radovali-matej-benicek-a-barbora-macurova.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/b2/244529475-4470846559689406-5729552444596605231-n-beh-podzimnim-ranem-2021_denik-120-3x2.jpg" width="120" height="80" alt="Běhu podzimním ránem ve Štítné nad Vláří 2021" title="Běhu podzimním ránem ve Štítné nad Vláří 2021" loading="lazy" srcset="https://g.denik.cz/55/b2/244529475-4470846559689406-5729552444596605231-n-beh-podzimnim-ranem-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/55/b2/244529475-4470846559689406-5729552444596605231-n-beh-podzimnim-ranem-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/v-behu-podzimnim-ranem-se-z-prvenstvi-radovali-matej-benicek-a-barbora-macurova.html" tabindex="-1" title="číst článek: V Běhu podzimním ránem se z prvenství radovali Matěj Beníček a Barbora Macurová" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">V Běhu podzimním ránem se z prvenství radovali Matěj Beníček a Barbora Macurová</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_region/mladi-otrokovicti-bikeri-sbirali-uspechy-v-touskove-zasove-i-ve-zlinske-50-20211.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/a6/242744964-284499176820655-3773184209460130236-n-touskov_denik-120-3x2.jpg" width="120" height="80" alt="Cyklisté TUFO CykloZákladna Otrokovice závod v Touškově 2021." title="Cyklisté TUFO CykloZákladna Otrokovice závod v Touškově 2021." loading="lazy" srcset="https://g.denik.cz/55/a6/242744964-284499176820655-3773184209460130236-n-touskov_denik-120-3x2.jpg 1x, https://g.denik.cz/55/a6/242744964-284499176820655-3773184209460130236-n-touskov_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/mladi-otrokovicti-bikeri-sbirali-uspechy-v-touskove-zasove-i-ve-zlinske-50-20211.html" tabindex="-1" title="číst článek: Mladí otrokovičtí bikeři sbírali úspěchy v Touškově, Zašové i ve Zlínské 50" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Mladí otrokovičtí bikeři sbírali úspěchy v Touškově, Zašové i ve Zlínské 50</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_region/cennou-vyhru-malenovic-nad-hermanovym-mestcem-prikraslil-hattrick-filipa-nohala.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/c9/4-hokejbal-malenovice-28_denik-120-3x2.jpg" width="120" height="80" alt="hokejbal Malenovice - Heřmanův Městec" title="hokejbal Malenovice - Heřmanův Městec" loading="lazy" srcset="https://g.denik.cz/55/c9/4-hokejbal-malenovice-28_denik-120-3x2.jpg 1x, https://g.denik.cz/55/c9/4-hokejbal-malenovice-28_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/cennou-vyhru-malenovic-nad-hermanovym-mestcem-prikraslil-hattrick-filipa-nohala.html" tabindex="-1" title="číst článek: Cennou výhru Malenovic nad Heřmanovým Městcem přikrášlil hattrick Filipa Nohála" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Cennou výhru Malenovic nad Heřmanovým Městcem přikrášlil hattrick Filipa Nohála</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/u-kloboucke-skolky-slouzi-detem-nova-prirodni-zahrada-bude-nejen-inspirujici-202.html" tabindex="-1" title="číst článek: U kloboucké školky slouží dětem nová přírodní zahrada. Bude nejen inspirující" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">U kloboucké školky slouží dětem nová přírodní zahrada. Bude nejen inspirující</h3>
			    </a>
				<a href="/ctenar-reporter/dve-akce-v-jeden-den-velke-karlovice-zvou-na-behej-valachy-a-podzimni-kouzleni-2.html" tabindex="-1" title="číst článek: Dvě akce v jeden den: Velké Karlovice zvou na Běhej Valachy a Podzimní kouzlení" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Dvě akce v jeden den: Velké Karlovice zvou na Běhej Valachy a Podzimní kouzlení</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/salatovy-wrap-bez-sacharidu-20211014.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b985c216355a9126841b907c907cd496.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/salatovy-wrap-bez-sacharidu-20211014.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Salátový wrap bez sacharidů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Salátový wrap bez sacharidů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/tipy-kondice/tri-kroky-pro-znovunalezeni-zenske-sily-20211014.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/af88eaa7a46665d72fdc889843aaace3.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/tipy-kondice/tri-kroky-pro-znovunalezeni-zenske-sily-20211014.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tři kroky pro znovunalezení ženské síly" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tři kroky pro znovunalezení ženské síly</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/salatovy-wrap-bez-sacharidu-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/532c216b538e14ac322249440e923eeb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/salatovy-wrap-bez-sacharidu-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Salátový wrap bez sacharidů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Salátový wrap bez sacharidů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/tipy-kondice/tri-kroky-pro-znovunalezeni-zenske-sily-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a340d53ff4636230534b18e9114e4279.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/tipy-kondice/tri-kroky-pro-znovunalezeni-zenske-sily-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tři kroky pro znovunalezení ženské síly" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tři kroky pro znovunalezení ženské síly</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/skvely-matcha-chlebicek-podle-receptu-porotkyne-z-pece-cela-zeme-20211016.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd6473b5ba8368e4f6c48a9f47d35491.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/skvely-matcha-chlebicek-podle-receptu-porotkyne-z-pece-cela-zeme-20211016.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Skvělý matcha chlebíček podle receptu porotkyně z Peče celá země
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Skvělý matcha chlebíček podle receptu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/rododendron-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2f3e0f3a9ac5c76dfc2a6b1db5785ba3.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/rododendron-20211014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Rozmanitost rododendronů vás bude bavit
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Rozmanitost rododendronů vás bude bavit
  …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446339-proc-vypada-zemanuv-podpis-jinak-odbornici-na-pismo-odpovedeli?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a902443744b701f5c897238dbf9923d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446339-proc-vypada-zemanuv-podpis-jinak-odbornici-na-pismo-odpovedeli?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč vypadá Zemanův podpis jinak? Odborníci na písmo odpověděli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč vypadá Zemanův podpis jinak? Odborníci na písmo…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446344-do-ceska-se-blizi-africky-mor-lide-diky-tomu-nakoupi-levne-maso?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9b212b3d09e19fdb11dde8d4af59e457.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/446344-do-ceska-se-blizi-africky-mor-lide-diky-tomu-nakoupi-levne-maso?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Do Česka se blíží africký mor. Lidé díky tomu nakoupí levné maso" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Do Česka se blíží africký mor. Lidé díky tomu nakoupí levné…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-forejt-rodina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Zlínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3d/buresova-01_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová Přemek Forejt" title="Eva Burešová Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/120/3d/buresova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3d/buresova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-forejt-rodina.html" tabindex="-1" title="číst článek: Eva Burešová: Trojčata s Forejtem? Hvězda Slunečné se veliké rodině nebrání" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Zlínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová: Trojčata s Forejtem? Hvězda Slunečné se veliké rodině nebrání</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/william-a-kate-kletba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Zlínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/dc/profimedia-0561927599_denik-120-3x2.jpg" width="120" height="80" alt="Stále jsou spolu nesmírně šťastní." title="Stále jsou spolu nesmírně šťastní." loading="lazy" srcset="https://g.denik.cz/120/dc/profimedia-0561927599_denik-120-3x2.jpg 1x, https://g.denik.cz/120/dc/profimedia-0561927599_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/william-a-kate-kletba.html" tabindex="-1" title="číst článek: Princ William a Kate Middleton to dokázali: Prolomili rodinnou kletbu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Zlínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princ William a Kate Middleton to dokázali: Prolomili rodinnou kletbu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/milos-zeman-manzelka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Zlínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/87/profimedia-0638016089_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Zemanová promluvila o manželovi." title="Ivana Zemanová promluvila o manželovi." loading="lazy" srcset="https://g.denik.cz/120/87/profimedia-0638016089_denik-120-3x2.jpg 1x, https://g.denik.cz/120/87/profimedia-0638016089_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/milos-zeman-manzelka.html" tabindex="-1" title="číst článek: Miloš Zeman potřebuje čas: Prosím, myslete na něj, vybízela lid jeho manželka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Zlínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miloš Zeman potřebuje čas: Prosím, myslete na něj, vybízela lid jeho manželka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jan-kacer-kardiologie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Zlínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9d/profimedia-0157538668_denik-120-3x2.jpg" width="120" height="80" alt="Jan Kačer Nina Divíšková" title="Jan Kačer Nina Divíšková" loading="lazy" srcset="https://g.denik.cz/120/9d/profimedia-0157538668_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9d/profimedia-0157538668_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/jan-kacer-kardiologie.html" tabindex="-1" title="číst článek: Herce Jana Kačera sanitka odvezla do špitálu, leží v Motole na kardiologii" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Zlínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Herce Jana Kačera sanitka odvezla do špitálu, leží v Motole na kardiologii</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            
<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/0/7/1/6/2630716-500-810.jpg" width="180" alt="PEPCO - Vyberte si pohodlí!" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Vyberte si pohodlí!
                    <div class="prometheus-date prometheus__date">07.10. - 20.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/6/9/2/9/2636929-500-810.jpg" width="180" alt="Lidl - Rozmanitá a stylová Itálie" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Rozmanitá a stylová Itálie
                    <div class="prometheus-date prometheus__date">11.10. - 17.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/4/1/6/6/6/2641666-500-810.jpg" width="180" alt="PENNY" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY
                    <div class="prometheus-date prometheus__date">14.10. - 20.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">15.10. - 15.10.</div>
                </div>
            </a>
    </div>
</section>

	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-ohybacich-57504883-w9xdf9.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha CNC ohýbacích strojů, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha CNC ohýbacích strojů, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnici-stroju-59597749-wmjbbc.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečníci strojů, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zámečníci strojů, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-sk-c-59561159-wmw4sf.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči sk. C, 34 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidiči sk. C, 34 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/knihar-ka-59597709-wcwm61.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Knihař/ka, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Knihař/ka, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-sk-b-59597781-wtfvn7.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči sk. B, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidiči sk. B, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-anglickeho-jazyka-59581039-wv9c1w.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel anglického jazyka pro střední školu, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel anglického jazyka pro střední školu, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-59472953-wrpc5m.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 16 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci ostatních výrobků, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-do-vyroby-59561141-wk34pf.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci do výroby, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělníci do výroby, 20 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-8-TSI-HIG-Sedan-Limuzina-162575849005975.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2-TSi-1-SUV-1630065827428174.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v B, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti první majitel, servisní knížka, koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-T8-R-DES-2-SUV-159945854406235.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC90 nové vozidlo, servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-KLIMA-Hatchback-16280716972591391.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-Plus-CNG-Hatchback-1634139188144176.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-pan-Hatchback-16329049104568.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Aut-Hatchback-16202229366857.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-NO-Hatchback-162729750188197.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-2-0-cvvt-4x4-automat-7042111.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 2.0 CVVT, 4X4, Automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sportage 2.0 CVVT, 4X4, Automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/benzin/bmw-330i-170-kw-xenony-top-stav-48211257.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330i, 170 kW, Xenony, Top Stav" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 330i, 170 kW, Xenony, Top Stav
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-trikolor-9121298.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,6 CRDi  Trikolor" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,6 CRDi  Trikolor
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-2-0-tsi-cr-elegance-dsg-kuze-48812833.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TSi  ČR,ELEGANCE,DSG,KŮŽE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TSi  ČR,ELEGANCE,DSG,KŮŽE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/benzin/toyota-yaris-1-5-hybrid-comfort-style-49240654.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris 1,5 Hybrid Comfort Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Yaris 1,5 Hybrid Comfort Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/sedan/nafta/mercedes-benz-cdi-kuze-aut-navi-bi-xen-3-7396703.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S CDI kůže,aut,navi,Bi-xen,   3," onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy S CDI kůže,aut,navi,Bi-xen,   3,
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-highline-4motion-9121296.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDi  Highline 4motion" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2,0 TDi  Highline 4motion
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/benzin/opel-meriva-1-4-i-nove-v-cr-1-maj-cosmo-48812743.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva 1,4 i  NOVÉ V ČR,1.MAJ,COSMO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Meriva 1,4 i  NOVÉ V ČR,1.MAJ,COSMO
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-napajedla-zamoravi-4065099#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Napajedla, Zámoraví Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Napajedla, Zámoraví Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zlin-podvesna-iv-4064672#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Podvesná IV Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Podvesná IV Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-zlin-4064513#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-dolni-konec-220-4062976#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Dolní konec 220 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Dolní konec 220 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-ve-zlebech-4061571#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Ve Žlebech Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Ve Žlebech Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frystak-4061487#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fryšták Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fryšták Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-pole-4060365#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoké Pole Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vysoké Pole Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-fabianka-i-4058284#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Fabiánka I Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Fabiánka I Pronájem bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>




<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/zlinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/zlinsky.denik.cz\/ostatni_region\/ve-fotbalove-divize-zen-se-radovaly-holesovske-holky-brezuvky-a-bezmerov-2021101.html\/&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001634353748/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001634353748/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>