<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'zlinsky.denik.cz',
		'template': 'tipy',
		'breadcrumb': [
			{'name':"Zlínský deník", 'link':"zlinsky.denik.cz"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Výstava v Napajedlích: Objevujte krásu regionu! - Tipy deníku</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Centrála cestovního ruchu východní Moravy o.p.s. a Trenčín region zvou na Výstavu: Poznejte kulturní a historické dědictví příhraničních…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

<meta property="og:site_name" content="Tipy Deníku">
    <meta property="fb:pages" content="206045673805">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html">
    <meta property="og:title" content="Výstava v Napajedlích: Objevujte krásu regionu!">
    <meta property="og:description" content="Centrála cestovního ruchu východní Moravy o.p.s. a Trenčín region zvou na Výstavu: Poznejte kulturní a historické dědictví příhraničních…">
    <meta property="og:image" content="https://g.denik.cz/55/4c/vystava-kaple-2019-ccrvm_denik-w630.png">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="301">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@zlinsky_denik">
    <meta name="twitter:creator" content="@zlinsky_denik">
    <meta name="twitter:title" content="Výstava v Napajedlích: Objevujte krásu regionu!">
    <meta name="twitter:description" content="Centrála cestovního ruchu východní Moravy o.p.s. a Trenčín region zvou na Výstavu: Poznejte kulturní a historické dědictví příhraničních…">
    <meta name="twitter:image" content="https://g.denik.cz/55/4c/vystava-kaple-2019-ccrvm_denik-w630.png">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1565086983.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1565086983.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1564671249.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="http://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
<header class="header">
	<div class="logo">
			<div class="logo-tipy">
			    <a href="/">
			        <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="40" alt="Deník region" title="Deník region">
			    </a>
			</div>
		<div class="logo-denik tipy-logo">
		    <a href="/tipy/"><img class="mt15" src="https://g.denik.cz/images/dv4/tipy/logo-tipy-deniku.png" alt="Tipy Deník" title="Tipy Deník" width="219" height="38"></a>
		</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/4.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>



<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Ftipy%2Fvystava-v-napajedlich-objevujte-krasu-regionu-371436.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div></header>



<nav>
    <ul class="menu clear-after denikRegion zlinsky_denik">

        <li>
           
            <a href="https://zlinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/zlinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://zlinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://zlinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
  <div class="dv4-row sticky-range">
    <div class="dv4-left630 dv4-kamzakulturou">
      <div class="dv4-row mtb-20 kzk-event-detail-nav-buttons">
        <div class="dv4-left300">
          <a class="kzk-button kzk-show-events" href="/tipy/"><i class="fa fa-angle-left fa-lg" aria-hidden="true"></i> přehled akcí</a>
        </div>
        <div class="dv4-right300 add-event">
          <a href="/tipy/pridat/">+ přidat akci</a>
        </div>
      </div>

        <div class="dv4-row mtb-20 kzk-event-main-img">

        <img src="https://g.denik.cz/55/4c/vystava-kaple-2019-ccrvm_denik-w630.png" width="630" height="301">
    </div>
          
    <div class="dv4-row mtb-20">
      <h1 class="kzk-event-title">Výstava v Napajedlích: Objevujte krásu regionu!</h1>
    </div>
                    
    <div class="dv4-row mtb-20">
      <div class="dv4-left390">
        <div class="dv4-row">
          <div class="kzk-event-status event-started">Akce již začala</div>
        </div>
                
        <div class="kzk-event-desc">
          <p>Centrála cestovního ruchu východní Moravy o.p.s. a Trenčín region zvou na Výstavu: Poznejte kulturní a historické dědictví příhraničních regionů Východní Morava a Trenčínský kraj. <br />Výstava se koná v Klášterní kapli v Napajedlích od 1. srpna do 27. září 2019. Denně (mimo pondělí) od 14 do 20 hodin.  Vstup zdarma.<br />Slavnostní ukončení výstavy se koná 28. 9. 2019 v 11 hodin na radničním nádvoří za účasti cimbálové muziky Sudovjan a folklórních souborů Radovan a Pozdní sběr.</p>
<p></p>
        </div>
                   
      </div>
      <div class="dv4-right220">
        <div class="dv4-row mtb-20 kzk-event-detail-categories">
                <a href="http://www.denik.cz/tipy/?udalost=zabava" class="kzk-category color-kzk-cinema cinema"></a>
                <a href="http://www.denik.cz/tipy/?udalost=kultura" class="kzk-category color-kzk-culture culture"></a>
        </div>
        <div class="kzk-event-map">
<style>
.map-box {
    position: relative;
}

.modal-map {
    position: absolute;
    width: 630px;
    height: 315px;
    visibility: hidden;
    z-index: 9999;
    right: 0;
    top: 0;
    background-color: #fff;
}
.modal-map:focus{
    outline: none;
}

.open-button {
    position: absolute;
    top: 5px;
    right: 10px;
    z-index: 2;
    cursor: pointer;
    padding: 5px;
    font-size: 25px;
    opacity: .75;
    color: #0080c8;
    right: 0px; 
    top: 0px;
}
.open-button:hover {
    opacity: 1;
}

.close-button span {
    opacity:0.6;
}

.close-button span:hover {
    opacity: 1;
}

.close:hover,
.close:focus {
    color: black;
    text-decoration: none;
    cursor: pointer;
}

#basicMap {
    width: 220px;
    height: 170px;
    position:relative;
}

#modalMapContent {
    width: 630px;
    height: 315px;
    position: relative;
}
.close-button, 
.open-button {
  z-index: 0;
  cursor: pointer;
  position: absolute; 
}
.close-button {
  z-index: 10000;
  background:#FFF;
  padding: 5px;
  font-size: 48px;
  line-height: 48px;
  height: 40px;
  width: 40px;
  text-align: center;
  font-weight: bold;
  color: #000;
  right: 10px; 
  top: 10px;
  box-shadow:rgba(0, 0, 0, 0.3) 0px 1px 4px -1px;
  border-radius: 2px;
}
</style>

<div class="map-box">
    <div id="basicMap">
      <iframe width="220" height="170" src="https://maps.google.com/maps?q=49.1734128,17.5159053&hl=cs&sll=49.1734128,17.5159053&z=13&ie=UTF8&iwloc=&key=AIzaSyBWofYwgro8fRKKjeXHB1nV-5-lyujS69I&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
      <span class="open-button" title="Zvětšit mapu" onclick="openModalMap();"><i class="icon-search-plus"></i></span>

    </div>
    <div id="modalMap" class="modal-map" tabindex="-1">
      <iframe width="630" height="315" src="https://maps.google.com/maps?q=49.1734128,17.5159053&hl=cs&sll=49.1734128,17.5159053&z=16&ie=UTF8&iwloc=&key=AIzaSyBWofYwgro8fRKKjeXHB1nV-5-lyujS69I&output=embed" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
      <span class="close-button" title="Zavřít mapu" onclick="closeModalMap();"><span>˟</span></span>
    </div>
</div>
<script>
    var basicMap = document.getElementById("basicMap");
    var modalMap = document.getElementById("modalMap");

    var openModalMap = function() {
        modalMap.style.visibility = "visible";
    }

    var closeModalMap = function () {
        modalMap.style.visibility = "hidden";
    };

    window.onkeydown = function (e) {
        if (e.keyCode === 27) {
            closeModalMap();
        }
    };    
</script>

          <div class="legend">
              <div class="time">
                <i class="icon-ic-calendar-img"></i>
                od&nbsp;&nbsp;1. 8.&nbsp;&nbsp;(14:00)<br>do&nbsp;&nbsp;27. 9.&nbsp;&nbsp;(20:00)
              </div>
            <div class="adress">
              <i class="icon-ic-place-img"></i>
              Komenského 305, Napajedla
            </div>
            <div  class="open-map-link">
              <a href="https://www.google.com/maps/search/?api=1&amp;query=49.1734128,17.5159053" target="_blank">otevřít v novém okně</a>
            </div>
          </div>
        </div>
        <div class="kzk-share-buttons">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-tipy-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html&text=V%C3%BDstava%20v%20Napajedl%C3%ADch%3A%20Objevujte%20kr%C3%A1su%20regionu%21&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
        </div>
      </div>
    </div>
      
      <div class="dv4-row mtb-20">
        <h2 class="kzk-selected-date greytitle">AKCE V OKOLÍ</h2>
      </div>
      <div class="dv4-row mtb-20">
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/pro-turisty-371042.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/51/e3/pesi-turistika-1-ilustr_denik-w630.jpg" width="472" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="sport color-kzk-sport no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>06:30 - 14:13</span>
            </div>
            <div class="title">Pro turisty</div>
            <div class="info">
                <div class="place">Přerov</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/vyzkousi-si-skritka-z-ovciho-rouna-371397.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/images/dv4/tipy/pic1.jpg" alt="">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="camp color-kzk-camp no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>10:00 - 17:00</span>
            </div>
            <div class="title">Vyrobí si skřítka z ovčího rouna</div>
            <div class="info">
                <div class="place">náměstí Čsl. armády, Vyškov</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/kino-hvezda-371038.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/26/69/zeny-v-behu_denik-w630.jpg" width="629" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>10:00 - 22:00</span>
            </div>
            <div class="title">Kino Hvězda</div>
            <div class="info">
                <div class="place">Přerov</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/kino-hvezda-371037.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/26/69/zeny-v-behu_denik-w630.jpg" width="629" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>10:00 - 22:00</span>
            </div>
            <div class="title">Kino Hvězda</div>
            <div class="info">
                <div class="place">Přerov</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/kaminka-kemp-2019-370863.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/64/3d/kamminka_denik-w630.jpg" width="629" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="music color-kzk-music no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>10:00 - 23:58</span>
            </div>
            <div class="title">Kamínka kemp 2019</div>
            <div class="info">
                <div class="place">Roštín</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/pivem-ku-stesti-370233.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/images/dv4/tipy/pic1.jpg" alt="">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="gastro color-kzk-gastro no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>14:00 - 22:00</span>
            </div>
            <div class="title">Pivem ku štěstí</div>
            <div class="info">
                <div class="place">Uherské Hradiště</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/peter-kotvan-commutatio-371134.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/61/02/hranice-vystava-vernisaz-peter-kotvan-commutatio_denik-w630.jpg" width="531" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>17:00 - 19:00</span>
            </div>
            <div class="title">Peter Kotvan: Commutatio</div>
            <div class="info">
                <div class="place">Hranice</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/peter-kotvan-commutatio-371133.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/61/02/hranice-vystava-vernisaz-peter-kotvan-commutatio_denik-w630.jpg" width="531" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>17:00 - 19:00</span>
            </div>
            <div class="title">Peter Kotvan: Commutatio</div>
            <div class="info">
                <div class="place">Hranice</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/peter-kotvan-dilo-368717.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/61/f8/hranice-synagoga-zidovske-schody_denik-w630.jpg" width="472" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="trip color-kzk-trip no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>17:00 - 17:00</span>
            </div>
            <div class="title">Peter Kotvan – dílo</div>
            <div class="info">
                <div class="place">Hranice</div>
            </div>
        </a>
    </div>
</div>
<div class="dv4-left300">
    <div class="dv4-kamzakulturou-event-box">
        <a href="/tipy/operetni-feerie-371310.html">
        <div class="preview ">
          
                    <img src="https://g.denik.cz/64/1f/08-08-km-feerie_denik-w630.jpg" width="501" height="354">
                <ul class="kzk-icons">
                        <li class="cinema color-kzk-cinema no-hover right"></li>
                        <li class="culture color-kzk-culture no-hover right"></li>
                        <li class="music color-kzk-music no-hover right"></li>
                </ul>
            </div>
            <div class="date">
                    zítra <span class="divider">|</span> <span>18:00 - 20:00</span>
            </div>
            <div class="title">Operetní féerie</div>
            <div class="info">
                <div class="place">náměstí Míru, Hulín</div>
            </div>
        </a>
    </div>
</div>
      </div>
  </div>
  <div class="dv4-right300 mtb10">
<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>


</div>

<div id="sticky-inner">


<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<tqwgtplaceholder holdername="embedded_1509463522100"></tqwgtplaceholder>
    
    <div class="right-box-widget">

<!-- Zivefirmy.cz -->
<div class="zivefirmy2018">
    <h2><a href="https://www.zivefirmy.cz" target="_blank">Živé firmy</a></h2>
    <ul class="obory">
        <li class="icon-automoto"><a
                    href="https://www.zivefirmy.cz/auto-moto-vozidla-autoskla-motocykly-automobily_o897/okres_e3705"
                    title="Auto-moto" target="_blank">Auto-moto</a></li>
        <li class="icon-nabytek"><a href="https://www.zivefirmy.cz/nabytek-interiery_o901/okres_e3705"
                                    title="Nábytek a vybavení interiérů" target="_blank">Nábytek</a></li>
        <li class="icon-bazary"><a href="https://www.zivefirmy.cz/bazary_o1171/okres_e3705"
                                   title="Bazary a secondhandy" target="_blank">Bazary</a></li>
        <li class="icon-reality"><a href="https://www.zivefirmy.cz/reality_o922/okres_e3705"
                                    title="Reality a nemovitosti" target="_blank">Reality</a></li>
        <li class="icon-doprava"><a href="https://www.zivefirmy.cz/doprava-technika_o898/okres_e3705"
                                    title="Doprava osobní a nákladní" target="_blank">Doprava</a></li>
        <li class="icon-restaurace"><a href="https://www.zivefirmy.cz/restaurace-ubytovani_o921/okres_e3705"
                                       title="Restaurace a ubytování" target="_blank">Restaurace</a></li>
        <li class="icon-elektro"><a href="https://www.zivefirmy.cz/elektro-foto_o899/okres_e3705"
                                    title="Elektro a foto, audio a video" target="_blank">Elektro, foto</a></li>
        <li class="icon-ubytovani"><a href="https://www.zivefirmy.cz/restaurace-ubytovani_o921/okres_e3705"
                                      title="Úřady a státní správa" target="_blank">Ubytování</a></li>
    </ul>
    <div class="cl"></div>
    <a class="zivefirmy2018-btn" href="https://www.zivefirmy.cz" target="_blank">Více oborů</a>
    <div class="cl"></div>
</div>
<!-- Zivefirmy.cz -->
    </div>
</div>  </div>
</div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zlinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/zlinsky_denik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/zlinsky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zlinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>



<!-- https://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html -->
<!-- https://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html -->
<script>
	if("https:\/\/zlinsky.denik.cz\/tipy\/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html" != window.location.href && "zlinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zlinsky.denik.cz/tipy/vystava-v-napajedlich-objevujte-krasu-regionu-371436.html'
	    });
	}
</script>

</body>
</html>
