

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Zlínský deník",
            "item": "https:\/\/zlinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/zlinsky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Vláda změnila některá nařízení: týkají se roušek či dovolené u zdravotníků",
            "item": "https:\/\/zlinsky.denik.cz\/zpravy-z-ceska\/cesko-koronavirus-obchody-snemovna-20200408.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vláda změnila některá nařízení: týkají se roušek či dovolené u zdravotníků - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vláda dnes prodloužila nouzový stav do 30. dubna. S tímto prodloužením již v úterý souhlasila Poslanecká sněmovna. Ministr zdravotnictví Adam Vojtěch na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Tereza Polaczyková ,Lukáš Rott ,Pavel Cechl">
	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html">
	<meta property="og:title" content="Vláda změnila některá nařízení: týkají se roušek či dovolené u zdravotníků">
	<meta property="og:description" content="Vláda dnes prodloužila nouzový stav do 30. dubna. S tímto prodloužením již v úterý souhlasila Poslanecká sněmovna. Ministr zdravotnictví Adam Vojtěch na tiskové konferenci oznámil, že nově nemusí mít roušku při společné jízdě v autě členové společné domácnosti, autisté a také řidiči v MHD.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@zlinsky_denik">
	<meta name="twitter:creator" content="@zlinsky_denik">
	<meta name="twitter:title" content="Vláda změnila některá nařízení: týkají se roušek či dovolené u zdravotníků">
	<meta name="twitter:description" content="Vláda dnes prodloužila nouzový stav do 30. dubna. S tímto prodloužením již v úterý souhlasila Poslanecká sněmovna. Ministr zdravotnictví Adam Vojtěch na tiskové konferenci oznámil, že nově nemusí mít roušku při společné jízdě v autě členové společné domácnosti, autisté a také řidiči v MHD.">
	<meta property="og:image" content="https://g.denik.cz/1/dc/koronaviris-testy-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Česko zvýšilo počet testů na koronavirus.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/dc/koronaviris-testy-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/dc/koronaviris-testy-03_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2020-04-09T14:29:00+02:00">
    <meta property="article:modified_time" content="2020-04-09T14:29:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1586355332.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fcesko-koronavirus-obchody-snemovna-20200408.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion zlinsky_denik">

            <li>
               
                <a href="https://zlinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://zlinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://zlinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://zlinsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://zlinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://zlinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://zlinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://zlinsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Vláda změnila některá nařízení: týkají se roušek či dovolené u zdravotníků</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">9.4.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html&text=Vl%C3%A1da%20zm%C4%9Bnila%20n%C4%9Bkter%C3%A1%20na%C5%99%C3%ADzen%C3%AD%3A%20t%C3%BDkaj%C3%AD%20se%20rou%C5%A1ek%20%C4%8Di%20dovolen%C3%A9%20u%20zdravotn%C3%ADk%C5%AF&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fcesko-koronavirus-obchody-snemovna-20200408.html&subject=Vl%C3%A1da%20zm%C4%9Bnila%20n%C4%9Bkter%C3%A1%20na%C5%99%C3%ADzen%C3%AD%3A%20t%C3%BDkaj%C3%AD%20se%20rou%C5%A1ek%20%C4%8Di%20dovolen%C3%A9%20u%20zdravotn%C3%ADk%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Vláda dnes prodloužila nouzový stav do 30. dubna. S tímto prodloužením již v úterý souhlasila Poslanecká sněmovna. Ministr zdravotnictví Adam Vojtěch na tiskové konferenci oznámil, že nově nemusí mít roušku při společné jízdě v autě členové společné domácnosti, autisté a také řidiči v MHD.</p>
        
<div class="article-multimedium">
        <a href="/galerie/lide-vyrazeji-do-ulic-s-rouskami.html?photo=1&amp;back=3867668100-9479-55">
            <img src="https://g.denik.cz/1/dc/koronaviris-testy-03_denik-630-16x9.jpg" width="630" height="354" alt="Česko zvýšilo počet testů na koronavirus." title="Česko zvýšilo počet testů na koronavirus." class="multimedium-img" srcset="https://g.denik.cz/1/dc/koronaviris-testy-03_denik-630-16x9.jpg 1x, https://g.denik.cz/1/dc/koronaviris-testy-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/lide-vyrazeji-do-ulic-s-rouskami.html?back=3867668100-9479-55&amp;photo=2">
                            <img src="https://g.denik.cz/1/dd/90527622-591290261599658-125845501005266944-n_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/dd/90527622-591290261599658-125845501005266944-n_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dd/90527622-591290261599658-125845501005266944-n_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lide-vyrazeji-do-ulic-s-rouskami.html?back=3867668100-9479-55&amp;photo=3">
                            <img src="https://g.denik.cz/1/78/img-5172_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/78/img-5172_denik-150-3x2.png 1x, https://g.denik.cz/1/78/img-5172_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lide-vyrazeji-do-ulic-s-rouskami.html?back=3867668100-9479-55&amp;photo=4">
                            <img src="https://g.denik.cz/1/09/89458519-1058804614494134-5569623115966709760-n_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/09/89458519-1058804614494134-5569623115966709760-n_denik-150-3x2.jpg 1x, https://g.denik.cz/1/09/89458519-1058804614494134-5569623115966709760-n_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/lide-vyrazeji-do-ulic-s-rouskami.html?back=3867668100-9479-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>255 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Česko zvýšilo počet testů na koronavirus.
        <span class="description-autor">
             | 
            Foto: Deník / Michal Fanta
        </span>
</div>
        <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><strong><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html" target="_blank" rel="noopener">On-line reportáž ke koronaviru najdete ZDE</a>. </strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Vláda se dohodla na nových pravidlech, podle kterého se budou od příštího týdne otevírat další obchody. Doposud je otevírala podle toho, co prodávají. "Nebudeme navrhovat oborové členění, ale podle metrů čtverečních prodejních ploch. To je způsob, jakým budeme uvolňovat provozovny," řekl vicepremiér aministr průmyslu Karel Havlíček (za ANO).</p>
<p> Vláda se prý inspirovala v dalších evropských zemích. "Bude to proces několikatýdenní. Příští týden uvolníme další provozovny a dáme s předstihem vědět," dodal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/petice-skoly.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/11/ctk-skoly-by-se-mely-podle-babise-otvirat-postupne-od-nizsich-stupnu_denik-150-3x2.jpg" width="150" height="100" alt="Škola, učebna - ilustrační foto" title="Škola, učebna - ilustrační foto" srcset="https://g.denik.cz/1/11/ctk-skoly-by-se-mely-podle-babise-otvirat-postupne-od-nizsich-stupnu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/11/ctk-skoly-by-se-mely-podle-babise-otvirat-postupne-od-nizsich-stupnu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rodiče nesouhlasí s otevřením škol, podepisují petici. Bojí se nové vlny nákazy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ministr zdravotnictví Adam Vojtěch následně uvedl, že vláda prodlouží omezení činnosti správních orgánů a orgánů veřejné moci do 19. dubna 2020. </p>
<p>Změnu doznala i povinnost nosit roušky na veřejnosti, a to prostřednictvím několika výjimek. Nově ji nemusí nosit osoby se závažnými poruchami autistického spektra, řidiči veřejné dopravy, kteří jsou sami v oddělené kabině a posádka osobního automobilu, pokud se jedná o členy jedné domácnosti. </p>
<p>V současnosti už výjimku mají řidiči osobních automobilů, kteří jsou ve voze sami, děti do dvou let věku a lidé na veřejných sportovištích. Sportovci ovšem musejí dodržovat rozestup minimálně dva metry. U ostatních tak povinnost včetně maximálně dvoučlenných skupinek (pokud nejde o rodiny) na veřejnosti i nadále platí. </p>
<p>"Zrušili jsme mimořádné opatření, které zakazovalo čerpání dovolené po dobu nouzového stavu pro pracovníky ve zdravotnictví. Toto opatření jsme učinili, neboť jsme netušili, jak velkým zásahem bude epidemie pro zdravotnictví. Nyní je možné toto opatření zrušit," uvedl také Vojtěch. </p>
<p> <div class="tableau__wrap"><div class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdOKRESYCR"></div></div></p>
<p>Pro hygienické stanice, které se připravují na zavedení chytré karantény, vláda schválila finanční injekci ve výši 165 milionů. Ty pujdou zejména na mimořádné odměny pro zaměstnance, které vychází přibližně na 50 tisíc korun na osobu. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronaviru-velikonoce-20200409.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/75/koronavirus-velikonoce-1681428109_denik-150-3x2.jpg" width="150" height="100" alt="Kvůli epidemii koronaviru platí o Velikonocích různá nařízení. Víte, jaká to jsou?" title="Kvůli epidemii koronaviru platí o Velikonocích různá nařízení. Víte, jaká to jsou?" srcset="https://g.denik.cz/1/75/koronavirus-velikonoce-1681428109_denik-150-3x2.jpg 1x, https://g.denik.cz/1/75/koronavirus-velikonoce-1681428109_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přehled nařízení o Velikonocích: co se smí, nesmí, jak je to s návštěvami</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Musíme být velmi odpovědní a chtěl bych všechny poprosit, abychom během svátků navzdory krásnému počasí dodržovali opatření týkající se omezení pohybu a nošení roušek na veřejnosti. Ta stále platí, nebyla zrušena a budou vymáhána. Pokud by se ukázalo, že lidé nejsou zodpovědní, budeme my jako ministerstvo zdravotnictví proti dalšímu rozvolňování," zdůraznil Vojtěch. </p>
<p>Pro kulturu zasaženou opatřeními proti kulturu vláda uvolní až miliardu korun, přičemž 440 milionů půjde na nezávislé umění, 300 milionů pak pro kulturu v regionech. </p>
<p>"Jsme rád, že vláda schválila balíček na záchranu kultury. Kulturní zařízení a organizace mají jiný charakter, jsou to nezisková zařízení a nemohou využívat půjček a jiných prostředků pro účely byznysu. Žijí z dotací a důležitým příjmem jsou pro ně návštěvníci. Proto jsem rád, že jsme se dohodli," uvedl ministr kultury Lubomír Zaorálek. </p>
<h2 class="pseudo-h3">Prymula: Dosáhli jsme poměrně slušného úspěchu</h2>
<p>Náměstek ministra zdravotnictví Roman Prymula se na závěr tiskové konference vyjádřil k vývoji epidemie koronaviru na českém území. "Dosáhli jsme poměrně slušného úspěchu v tom, že se nám podařilo pandemii zastabilizovat. Máme stabilní přírůstek každý den. Za pravidel, která tady byla zavedena, jsme schopni celý ten proces kontrolovat. Optimismus musí mít své ale. Pokud budeme vše dodržovat, budeme to zvládat i nadále," konstatoval. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/ekonomika-koronavirus-exekuce-insolvence-20200409.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/31/pravidla-insolvenci-i-exekuci-se-kvuli-koronavirove-krizi-zmeni_denik-150-3x2.jpg" width="150" height="100" alt="Příkaz k exekuci, exekuce, exekutor, desky, složka - ilustrační foto" title="Příkaz k exekuci, exekuce, exekutor, desky, složka - ilustrační foto" srcset="https://g.denik.cz/1/31/pravidla-insolvenci-i-exekuci-se-kvuli-koronavirove-krizi-zmeni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/31/pravidla-insolvenci-i-exekuci-se-kvuli-koronavirove-krizi-zmeni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sněmovna zmírnila pravidla pro exekuce i insolvence. Předlohu projedná Senát</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-s">Nákaza koronavirem se v Česku prokázala už u 5 335 lidí, ve středu přibylo 295 pozitivních případů. Počet obětí s koronavirem přesáhl stovku, podle posledních údajů zemřelo 104 lidí. 243 pacientů se z nemoci uzdravilo.</p>
<p>Podle Prymuly bude nutné s postupným uvolňováním opatření zintenzivnit proces chytré karantény, který byl vyzkoušen na jižní Moravě. "Je to komplex celé řady opatření, která jsou provázána do celého tohoto modelu. To, co jsme řešili a kde byla řada problémů, byla otázka laboratorního segmentu. Dostali jsme se přes 8000 prověřených vzorků za den. V tuto dobu provádíme postupnou optimalizaci tak, abychom mohli vzorky, které zatím čekají, převést do jiných laboratoří, kde dostatečná kapacita je," uvedl Prymula. </p>
<p>"Armáda byla vyškolena pro potřeby chytré karantény. Medici by měli působit jako mezistupeň mezi hygieniky a call centry," dodal. </p>
<p>Prymula zdůraznil, že o Velikonocích nebudou standardní bohoslužby. "S kardinálem Dukou jsme se dohodli na bohoslužbě, která bude přenášena televizí a proběhne za naprosto striktních bezpečnostních požadavků," uzavřel. </p>
<p></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/tereza-polaczykova-3426.html">Tereza Polaczyková</a>, <a href="/autor/lukas-rott-3510.html">Lukáš Rott</a>, <a href="/autor/pavel-cechl-3532.html">Pavel Cechl</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">9.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html&text=Vl%C3%A1da%20zm%C4%9Bnila%20n%C4%9Bkter%C3%A1%20na%C5%99%C3%ADzen%C3%AD%3A%20t%C3%BDkaj%C3%AD%20se%20rou%C5%A1ek%20%C4%8Di%20dovolen%C3%A9%20u%20zdravotn%C3%ADk%C5%AF&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fcesko-koronavirus-obchody-snemovna-20200408.html&subject=Vl%C3%A1da%20zm%C4%9Bnila%20n%C4%9Bkter%C3%A1%20na%C5%99%C3%ADzen%C3%AD%3A%20t%C3%BDkaj%C3%AD%20se%20rou%C5%A1ek%20%C4%8Di%20dovolen%C3%A9%20u%20zdravotn%C3%ADk%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: ministr zdravotnictví" href="/tagy/ministr-zdravotnictvi-795.html">ministr zdravotnictví, </a></li>
                    <li><a title="Štítek: Roman Prymula" href="/tagy/roman-prymula-796.html">Roman Prymula, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Poslanecká sněmovna ČR" href="/tagy/poslanecka-snemovna-cr-264.html">Poslanecká sněmovna ČR, </a></li>
                    <li><a title="Štítek: kultura" href="/tagy/kultura-2825.html">kultura, </a></li>
                    <li><a title="Štítek: Karel Havlíček" href="/tagy/karel-havlicek-3251.html">Karel Havlíček, </a></li>
                    <li><a title="Štítek: Velikonoce" href="/tagy/velikonoce-2666.html">Velikonoce, </a></li>
                    <li><a title="Štítek: Lubomír Zaorálek" href="/tagy/lubomir-zaoralek-1653.html">Lubomír Zaorálek</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1008993185,1719670701,2994002409,1268067809,937542810,2516498042,586673848,4208127851,771989604"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obyvatele-lazenskeho-mesta-v-ohrozeni-starosta-luhacovic-zada-vladu-o-pomoc-20200409.html"  title="číst článek: Obyvatelé lázeňského města v ohrožení. Starosta Luhačovic žádá vládu o pomoc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/fb/luhacovice-mesto-lazne-luhacovice-24_denik-210-3x2.jpg" width="210" height="140" alt="Lázně Luhačovice" title="Lázně Luhačovice" srcset="https://g.denik.cz/55/fb/luhacovice-mesto-lazne-luhacovice-24_denik-210-3x2.jpg 1x, https://g.denik.cz/55/fb/luhacovice-mesto-lazne-luhacovice-24_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/lazne-luhacovice-220617.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>
        <a class="box-article-tag" href="/diskuse/obyvatele-lazenskeho-mesta-v-ohrozeni-starosta-luhacovic-zada-vladu-o-pomoc.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/zpravy_region/obyvatele-lazenskeho-mesta-v-ohrozeni-starosta-luhacovic-zada-vladu-o-pomoc-20200409.html"      
>
            <h3 class="box-article-title fs20">Obyvatelé lázeňského města v ohrožení. Starosta Luhačovic žádá vládu o pomoc</h3>
            <h4 class="box-article-perex fs16">Otevřený dopis vládě zaslal starosta lázeňského města Luhačovice Marian Ležák. Vyzývá v něm…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-kontroly-vyrazily-take-policiste-na-konich-20200412.html"  title="číst článek: Na kontroly vyrazily také hlídky policistů na koních" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/80/zlinsky-kraj-kontroly-policie-jizdni-hlidka-07_denik-210-3x2.jpg" width="210" height="140" alt="Policejní kontroly o prodlouženém víkendu." title="Policejní kontroly o prodlouženém víkendu." srcset="https://g.denik.cz/55/80/zlinsky-kraj-kontroly-policie-jizdni-hlidka-07_denik-210-3x2.jpg 1x, https://g.denik.cz/55/80/zlinsky-kraj-kontroly-policie-jizdni-hlidka-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/policejni-kontroly-o-prodlouzenem-vikendu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/na-kontroly-vyrazily-take-policiste-na-konich-20200412.html"      
>
            <h3 class="box-article-title fs20">Na kontroly vyrazily také hlídky policistů na koních</h3>
            <h4 class="box-article-perex fs16">Policie se o prodlouženém víkendu zaměřila nejen na kontroly dodržování silničních předpisů, ale…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-tiguan/nafta/volkswagen-tiguan-2-0-tdi-cr-1-maj-trend-tazne-48811934.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48811934_1/1584716411" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-tiguan/nafta/volkswagen-tiguan-2-0-tdi-cr-1-maj-trend-tazne-48811934.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Tiguan</h3>
	                   	<div>2,0 TDI  ČR,1.maj,TREND…</div>
	                	<div class="service-box-strong">349 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-1-maj-pouze-56tkm-7396130.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07396130_1/1584033117" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-1-maj-pouze-56tkm-7396130.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1,4 TSi, 1.maj, pouze…</div>
	                	<div class="service-box-strong">212 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6-hdi-sw-active-12655491.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12655491_1/1582367550" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6-hdi-sw-active-12655491.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>1,6 HDI  SW Active</div>
	                	<div class="service-box-strong">299 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/fotte-jaro-na-zlinsku-a-ukazte-ostatnim-sve-ulovky-i-v-dobe-koronavirove-20200404.html"  title="číst článek: Fotíte jaro ve Zlínském kraji. Tady jsou vaše snímky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/f1/p-cerny_denik-210-3x2.jpg" width="210" height="140" alt="Čáp černý (Ciconia nigra), Fryštácký potok u Januštice 31. 3. 2020" title="Čáp černý (Ciconia nigra), Fryštácký potok u Januštice 31. 3. 2020" srcset="https://g.denik.cz/55/f1/p-cerny_denik-210-3x2.jpg 1x, https://g.denik.cz/55/f1/p-cerny_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jaro-2020-se-probouzi-na-morave-ctenarska-fotogalerie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 125
        </a>

        </div>
        <a href="/zpravy_region/fotte-jaro-na-zlinsku-a-ukazte-ostatnim-sve-ulovky-i-v-dobe-koronavirove-20200404.html"      
>
            <h3 class="box-article-title fs20">Fotíte jaro ve Zlínském kraji. Tady jsou vaše snímky</h3>
            <h4 class="box-article-perex fs16">Máte už zajímavé záběry letošního jara ve Zlínském kraji? Pandemie koronaviru nás sice drží…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-48539691-w9r5rt.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Manipulační dělníci ve výrobě</h3>
				       	<div>Manipulační dělníci ve…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48500953-wz26vp.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Pracovník ostrahy</h3>
				       	<div>Pracovníci ostrahy,…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-45439579-wb4q9c.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Ostatní stavební technici</h3>
				       	<div>Ostatní stavební…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/koronavirus-na-zlinsku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"  title="číst článek: Koronavirus na Zlínsku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus: Jak se pozná? Kam volat? Co dělat?" title="Koronavirus: Jak se pozná? Kam volat? Co dělat?" srcset="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>
        <a class="box-article-tag" href="/diskuse/koronavirus-na-zlinsku-projdete-si-dulezite-informace-omezeni-a-rady.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
        

        </div>
        <a href="/uzitecne-informace/koronavirus-na-zlinsku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Zlínsku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Česku stále přibývá. Vláda České republiky vyhlásila omezení…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/misto-pomlazky-vychazka-a-hlavne-trenink-mika-muze-jenom-kilometr-od-domu-20200411.html"  title="číst článek: Místo pomlázky vycházka a hlavně trénink. Mika může jenom kilometr od domu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/84/kromeriz-judo-david-klammert-rouska_denik-210-3x2.jpg" width="210" height="140" alt="Přední český judista David Klammert tráví letošní Velikonoce v Praze" title="Přední český judista David Klammert tráví letošní Velikonoce v Praze" srcset="https://g.denik.cz/55/84/kromeriz-judo-david-klammert-rouska_denik-210-3x2.jpg 1x, https://g.denik.cz/55/84/kromeriz-judo-david-klammert-rouska_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/misto-pomlazky-vychazka-a-hlavne-trenink.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ostatni_region/misto-pomlazky-vychazka-a-hlavne-trenink-mika-muze-jenom-kilometr-od-domu-20200411.html"      
>
            <h3 class="box-article-title fs20">Místo pomlázky vycházka a hlavně trénink. Mika může jenom kilometr od domu</h3>
            <h4 class="box-article-perex fs16">Posledních pět let vždy trávil Velikonoce na soustředění v Turecku. V tradiční dovolenkové…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-m-knesla-3924003#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e93853eed2e90.23178668.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-m-knesla-3924003#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zlín, M. Knesla">Zlín, M. Knesla</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">13 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-prikra-3923477#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e8f957d93a665.88668687.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-prikra-3923477#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zlín, Příkrá">Zlín, Příkrá</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lhota-3923059#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e8e434715bb13.93317421.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lhota-3923059#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lhota">Lhota</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 550 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/muzeum-ve-zline-je-stale-aktivni-kuratori-napriklad-rozsiruji-sve-sbirky-20200412.html"  title="číst článek: Muzeum ve Zlíně je stále aktivní. Kurátoři například rozšiřují své sbírky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/b1/100-8995_denik-210-3x2.jpg" width="210" height="140" alt="Muzeum je stále aktivní." title="Muzeum je stále aktivní." srcset="https://g.denik.cz/55/b1/100-8995_denik-210-3x2.jpg 1x, https://g.denik.cz/55/b1/100-8995_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/muzeum-stale-aktivni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/muzeum-ve-zline-je-stale-aktivni-kuratori-napriklad-rozsiruji-sve-sbirky-20200412.html"      
>
            <h3 class="box-article-title fs20">Muzeum ve Zlíně je stále aktivní. Kurátoři například rozšiřují své sbírky</h3>
            <h4 class="box-article-perex fs16">Veřejnost se domnívá, že uzavřením muzeí nastaly jejich zaměstnancům pověstné „dva roky prázdnin“…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/predstaveni-kabiny-rangers-manekyn-lundqvist-soumen-panarin-a-zibanejad-20200409.html"  title="číst článek: Představení kabiny Rangers: Manekýn Lundqvist i šoumen Panarin" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/e0/hokej-trenink-uherske-hradiste-filip-chytil-jaroslav-balastik2-08_denik-210-3x2.jpg" width="210" height="140" alt="Hokejový útočník New Yorku Rangers Filip Chytil se společně se svým agentem Jaroslavem Balaštíkem a starším bratrem Liborem trénoval na zimním stadionu v Uherském Hradišti." title="Hokejový útočník New Yorku Rangers Filip Chytil se společně se svým agentem Jaroslavem Balaštíkem a starším bratrem Liborem trénoval na zimním stadionu v Uherském Hradišti." srcset="https://g.denik.cz/55/e0/hokej-trenink-uherske-hradiste-filip-chytil-jaroslav-balastik2-08_denik-210-3x2.jpg 1x, https://g.denik.cz/55/e0/hokej-trenink-uherske-hradiste-filip-chytil-jaroslav-balastik2-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/predstaveni-kabiny-rangers-manekyn-lundqvist-soumen-panarin-a-zibanejad-20200409.html"      
>
            <h3 class="box-article-title fs20">Představení kabiny Rangers: Manekýn Lundqvist i šoumen Panarin</h3>
            <h4 class="box-article-perex fs16">Nejen ti z vás, co po nocích pravidelně sledujete jejich hokejová umění, je znáte. Pravidelně vám…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-si-ve-zlutave-uzivali-nejen-velikonoc-podivejte-se-na-stare-fotky-20200410.html"  title="číst článek: Jak si ve Žlutavě užívali nejen Velikonoc? Podívejte se na staré fotky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/52/foto-80-81-10_denik-210-3x2.jpg" width="210" height="140" alt="Velikonoce 1981. Repetáci - hrkači." title="Velikonoce 1981. Repetáci - hrkači." srcset="https://g.denik.cz/55/52/foto-80-81-10_denik-210-3x2.jpg 1x, https://g.denik.cz/55/52/foto-80-81-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/podivejte-se-na-stare-fotky-ze-zlutavy.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/jak-si-ve-zlutave-uzivali-nejen-velikonoc-podivejte-se-na-stare-fotky-20200410.html"      
>
            <h3 class="box-article-title fs20">Jak si ve Žlutavě užívali nejen Velikonoc? Podívejte se na staré fotky</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/. Projděte se s Deníkem časem minulým. Každý týden přineseme archivní…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/koronavirus-vsichni-nakazeni.html"  title="číst článek: Měsíc života s nákazou. Šíření viru zpomaluje, přibývá ale žen a starších" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/kdo-jsou-vlevo1_denik-210-3x2.jpg" width="210" height="140" alt="Deník vám přináší data o koronaviru." title="Deník vám přináší data o koronaviru." srcset="https://g.denik.cz/1/4b/kdo-jsou-vlevo1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/kdo-jsou-vlevo1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/cesi-v-cislech/koronavirus-vsichni-nakazeni.html"      
>
            <h3 class="box-article-title fs20">Měsíc života s nákazou. Šíření viru zpomaluje, přibývá ale žen a starších</h3>
            <h4 class="box-article-perex fs16">Deník prozkoumal data o všech pěti tisících dosud infikovaných Češích. Co o nich víme?</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/ajurvedska-terapeutka-lenka-wichtorova-neda-na-svou-profesi-dopustit-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zlinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2.jpg" width="210" height="140" alt="Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit" title="Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit" srcset="https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/ajurvedska-terapeutka-lenka-wichtorova-neda-na-svou-profesi-dopustit-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zlinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit</h3>
                <h4 class="box-article-perex fs16">Lenka Wichtorová z malebné obce Strání-Květná vytvořila v prostorách svého domu relaxační centrum…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-prymula-20200412.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/bd/koronavirus-karantena-2020-olkrajilu-06b_denik-120-3x2.jpg" width="120" height="80" alt="Koronavirus v Česku - Ilustrační foto" title="Koronavirus v Česku - Ilustrační foto" srcset="https://g.denik.cz/1/bd/koronavirus-karantena-2020-olkrajilu-06b_denik-120-3x2.jpg 1x, https://g.denik.cz/1/bd/koronavirus-karantena-2020-olkrajilu-06b_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-prymula-20200412.html" tabindex="-1" title="číst článek: Česko hlásí 5991 nakažených koronavirem. Prymula chce nastartovat zdravotnictví" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česko hlásí 5991 nakažených koronavirem. Prymula chce nastartovat zdravotnictví</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/zeman-koronavirus-velikonocni-projev-20200412.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/18/statni-vyznamenani-2018-02-d1810282obut22-clone_denik-120-3x2.jpg" width="120" height="80" alt="Prezident Miloš Zeman." title="Prezident Miloš Zeman." srcset="https://g.denik.cz/1/18/statni-vyznamenani-2018-02-d1810282obut22-clone_denik-120-3x2.jpg 1x, https://g.denik.cz/1/18/statni-vyznamenani-2018-02-d1810282obut22-clone_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/zeman-koronavirus-velikonocni-projev-20200412.html" tabindex="-1" title="číst článek: Česká společnost není mrtvá, je zraněná, řekl ve velikonočním projevu Zeman" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česká společnost není mrtvá, je zraněná, řekl ve velikonočním projevu Zeman</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-rousky-20200412.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/86/ilustr-koronavirus-covid-19-02-31_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/86/ilustr-koronavirus-covid-19-02-31_denik-120-3x2.jpg 1x, https://g.denik.cz/57/86/ilustr-koronavirus-covid-19-02-31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-rousky-20200412.html" tabindex="-1" title="číst článek: Koronavirem se v ČR nakazilo 5905 lidí. Češi porušují vládní nařízení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirem se v ČR nakazilo 5905 lidí. Češi porušují vládní nařízení</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/velikonoce-bez-beranka-to-by-neslo-nos-a-ocicka-mu-ozdobily-hrozinky-20200412.html" tabindex="-1" title="číst článek: Velikonoce bez beránka? To by nešlo. Nos a očička nahradily hrozinky">
			        <h3 class="ugc-promo__article-title">Velikonoce bez beránka? To by nešlo. Nos a očička nahradily hrozinky</h3>
			    </a>
				<a href="/ctenar-reporter/troska-velikonoc-i-prirody-podivejte-se-20200412.html" tabindex="-1" title="číst článek: Troška Velikonoc i přírody. Podívejte se...">
			        <h3 class="ugc-promo__article-title">Troška Velikonoc i přírody. Podívejte se...</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463522100"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-bricho-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b019c10f7d59808f20efd0347c04e6a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-bricho-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na břicho" target="_blank">
                <h3 class="box-article-title fs16">Pětiminutovka na břicho</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/5-tipu-jak-dobre-spat-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/428b75ea50704533ac8ee9f07d211599.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/5-tipu-jak-dobre-spat-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 5 tipů, jak dobře spát" target="_blank">
                <h3 class="box-article-title fs16">5 tipů, jak dobře spát</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/koronavirus-mava-s-cenami-lecktere-zbozi-znacne-zlevni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1d434233fc60a821247aa270514fc949.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/koronavirus-mava-s-cenami-lecktere-zbozi-znacne-zlevni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronavirus mává s cenami. Leckteré zboží značně zlevní" target="_blank">
                <h3 class="box-article-title fs16">Koronavirus mává s cenami. Leckteré zboží značně zlevní</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/s-tim-nikdo-nepocital-vylecenym-se-virus-znovu-aktivoval-v-tele.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4f761db321b9cf5e2f02091e197eca18.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/s-tim-nikdo-nepocital-vylecenym-se-virus-znovu-aktivoval-v-tele.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: S tím nikdo nepočítal. Vyléčeným se virus znovu aktivoval v těle" target="_blank">
                <h3 class="box-article-title fs16">S tím nikdo nepočítal. Vyléčeným se virus znovu aktivoval v…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-utraceni.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/45/untitled-collage-16_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/45/untitled-collage-16_denik-120-3x2.jpg 1x, https://g.denik.cz/56/45/untitled-collage-16_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-utraceni.html" tabindex="-1" title="číst článek: Věděl, jak na to! Karel Gott dělal něco, nad čím se vám sevře srdce"      target="_blank"
>
            <h3 class="box-article-title fs16">Věděl, jak na to! Karel Gott dělal něco, nad čím se vám sevře srdce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-20180611.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f8/odpadlik-velka_denik-120-3x2.jpg" width="120" height="80" alt="Lorenzo Lamas" title="Lorenzo Lamas" srcset="https://g.denik.cz/120/f8/odpadlik-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f8/odpadlik-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-20180611.html" tabindex="-1" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ"      target="_blank"
>
            <h3 class="box-article-title fs16">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/barbora-mottlova-pracuje-na-kase.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/83/bara-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Barbora Mottlová" title="Barbora Mottlová" srcset="https://g.denik.cz/127/83/bara-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/83/bara-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/barbora-mottlova-pracuje-na-kase.html" tabindex="-1" title="číst článek: Barbora Mottlová: Ze dne na den jsem přišla o práci, pracuju v sámošce na kase"      target="_blank"
>
            <h3 class="box-article-title fs16">Barbora Mottlová: Ze dne na den jsem přišla o práci, pracuju v sámošce na kase</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-posmta-byvale-vztahy-30000409.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/7f/jak-odhalit-neveru-d200409yjw5r1_denik-120-3x2.jpg" width="120" height="80" alt="Jak odhalit nevěru?" title="Jak odhalit nevěru?" srcset="https://g.denik.cz/127/7f/jak-odhalit-neveru-d200409yjw5r1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/7f/jak-odhalit-neveru-d200409yjw5r1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-posmta-byvale-vztahy-30000409.html" tabindex="-1" title="číst článek: Zlata: Mám zvláštního koníčka. Ničím vztahy svým bývalým partnerům"      target="_blank"
>
            <h3 class="box-article-title fs16">Zlata: Mám zvláštního koníčka. Ničím vztahy svým bývalým partnerům</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/0/8/3/9/1700839-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/8/2/5/2/1708252-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">08.04. - 15.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/8/3/6/6/1708366-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">08.04. - 14.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-45439579-wb4q9c.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Ostatní stavební technici, 20 000 Kč">
				       	Stavebnictví Ostatní stavební technici, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-48604519-wuw7m3.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Operátor strojů a, 58 000 Kč">
				       	Technika a elektrotechnika Operátor strojů a, 58 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-48497453-wbrhqn.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 23 000 Kč">
				       	Technika a elektrotechnika Technický pracovník, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48503851-wt4jtr.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 18 000 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48321329-whs2xn.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 90 Kč">
				       	Služby Uklízeč, uklízečka, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-48556387-wg7cxt.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 22 000 Kč">
				       	Obchod Obchodní zástupce, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48557079-wfa11n.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 97 Kč">
				       	Výroba Obsluha strojů, 97 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-stroju-ve-vyrobe-48762935-w42nrr.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Údržbář strojů ve výrobě - až 30.000 Kč/m + benefity, 25 000 Kč">
				       	Údržbář strojů ve výrobě - až 30.000 Kč/m + benefity, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-TOP-STAV-Kombi-1570783439202722.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-4-Kombi-15816715246978.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, koupeno v I, nehavarované">
			          	Volkswagen Passat první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Di-Kombi-1581651542459790.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D">
			          	Volkswagen Passat servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-1-8d-X-Driv-Hatchback-15850370843062706.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	BMW X1 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-aut-klima-Kombi-1581329735858259.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	BMW 320 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-Xdrive-Bi-Sportovni-Kupe-1566894239641304.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 první majitel, koupeno v I, nehavarované">
			          	BMW 320 první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-D-3-0-X-Dr-Kombi-15765881717442467.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v B, nehavarované">
			          	BMW 530 první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-130kW-aut-Kombi-1566894239320303.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	BMW 320 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6-hdi-sw-active-12655491.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 1,6 HDI  SW Active">
			          	Peugeot 308 1,6 HDI  SW Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc90/terenni/nafta/volvo-xc90-d5-2-4d-136kw-21393388.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC90 D5  2.4D 136kW">
			          	Volvo XC90 D5  2.4D 136kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-220/sedan/nafta/mercedes-benz-220-w115-220d-1970-48211202.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 220 W115 220D 1970">
			          	Mercedes-Benz 220 W115 220D 1970
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/hybridni/toyota-auris-1-8-hybrid-executive-tss-49240396.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris 1,8 Hybrid Executive TSS">
			          	Toyota Auris 1,8 Hybrid Executive TSS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/cng/volkswagen-caddy-maxi-7-mist-highline-51107233.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy MAXI 7 MÍST!! HIGHLINE!!">
			          	Volkswagen Caddy MAXI 7 MÍST!! HIGHLINE!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-103-kw-serviska-48211090.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2,0 TDCI 103 kW, serviska">
			          	Ford Mondeo 2,0 TDCI 103 kW, serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-led-zalohovano-49657423.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat B8 2.0TDI, LED --ZALOHOVANO--">
			          	Volkswagen Passat B8 2.0TDI, LED --ZALOHOVANO--
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-m-2016-trend-fun-49657409.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2.0TDI, m.2016, TREND &amp; FUN">
			          	Volkswagen Tiguan 2.0TDI, m.2016, TREND &amp; FUN
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lhota-3923059#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lhota Prodej domu">
			          	Lhota Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zlin-nivy-i-3923053#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Nivy I Pronájem bytu 1+1">
			          	Zlín, Nivy I Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-zlin-lesetin-i-3923018#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Lešetín I Pronájem bytu 3+kk">
			          	Zlín, Lešetín I Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lukov-u-pivovaru-3922615#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lukov, U Pivovaru Prodej domu">
			          	Lukov, U Pivovaru Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-zlin-kriby-3921907#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Křiby Pronájem bytu 4+1">
			          	Zlín, Křiby Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-3921860#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín Pronájem bytu 2+1">
			          	Zlín Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-luhacovice-antonina-slavicka-3921551#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Luhačovice, Antonína Slavíčka Prodej bytu 3+1">
			          	Luhačovice, Antonína Slavíčka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tlumacov-masarykova-3920480#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tlumačov, Masarykova Prodej domu">
			          	Tlumačov, Masarykova Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zlinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zlinsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html -->
<!-- https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html -->
<script>
	if("https:\/\/zlinsky.denik.cz\/zpravy-z-ceska\/cesko-koronavirus-obchody-snemovna-20200408.html" != window.location.href && "zlinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zlinsky.denik.cz/zpravy-z-ceska/cesko-koronavirus-obchody-snemovna-20200408.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1586435167.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
