
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Čekám vyhrocení konfliktu uvnitř EU, říká bývalý velvyslanec Petr Drulák - Zlínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': 'Čekám vyhrocení konfliktu uvnitř EU, říká bývalý velvyslanec Petr Drulák',
		'tag': ['Evropská unie', 'USA', 'Rusko', 'válka', 'Petr Drulák', 'Ministerstvo zahraničních věcí České republiky', 'Francie', 'Evropa', 'Ukrajina', 'vztah'],
		'author': 'Kateřina Perknerová',
		'publishedDateTime': '2022-09-30T16:43:00+02:00',
		'modifiedDateTime': '2022-09-30T16:43:00+02:00',
		'articleID': 2340039275,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '2340039275-9479-55',
		'image': 'https://g.denik.cz/1/93/praha-rozhovor-drulak-10_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://zlinsky.denik.cz/galerie/petr-drulak.html?photo=1&amp;back=2340039275-9479-55',
			'count': 26,
			'count-page': 27,
			'count-photo': 26,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://zlinsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://zlinsky.denik.cz/zpravy-z-ceska/petr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001664780584',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https://zlinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https://zlinsky.denik.cz/zpravy-z-ceska/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Čekám vyhrocení konfliktu uvnitř EU, říká bývalý velvyslanec Petr Drulák",
                "item": "https://zlinsky.denik.cz/zpravy-z-ceska/petr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001664780584/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1664637594.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202210021200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Petr Drulák kdysi vedl Ústav mezinárodních vztahů. Dnes v téže instituci působí, ale neví jak dlouho. Jeho vedení a ministerstvu zahraničí se nelíbí…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://zlinsky.denik.cz/zpravy-z-ceska/petr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Kateřina Perknerová">

	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/zpravy-z-ceska/petr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html">
	<meta property="og:title" content="Čekám vyhrocení konfliktu uvnitř EU, říká bývalý velvyslanec Petr Drulák">
	<meta property="og:description" content="Petr Drulák kdysi vedl Ústav mezinárodních vztahů. Dnes v téže instituci působí, ale neví jak dlouho. Jeho vedení a ministerstvu zahraničí se nelíbí Drulákovy mediální výstupy a názory na válku na Ukrajině. Zajímalo mě, co si bývalý velvyslanec ve Francii myslí tak strašného, že od zaměstnavatele dostal už dva vytýkací dopisy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Čekám vyhrocení konfliktu uvnitř EU, říká bývalý velvyslanec Petr Drulák">
	<meta property="twitter:description" content="Petr Drulák kdysi vedl Ústav mezinárodních vztahů. Dnes v téže instituci působí, ale neví jak dlouho. Jeho vedení a ministerstvu zahraničí se nelíbí Drulákovy mediální výstupy a názory na válku na Ukrajině. Zajímalo mě, co si bývalý velvyslanec ve Francii myslí tak strašného, že od zaměstnavatele dostal už dva vytýkací dopisy.">
	<meta name="twitter:description" content="Petr Drulák kdysi vedl Ústav mezinárodních vztahů. Dnes v téže instituci působí, ale neví jak dlouho. Jeho vedení a ministerstvu zahraničí se nelíbí Drulákovy mediální výstupy a názory na válku na Ukrajině. Zajímalo mě, co si bývalý velvyslanec ve Francii myslí tak strašného, že od zaměstnavatele dostal už dva vytýkací dopisy.">
	<meta property="og:image" content="https://g.denik.cz/1/93/praha-rozhovor-drulak-10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Petr Drulák">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/93/praha-rozhovor-drulak-10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/93/praha-rozhovor-drulak-10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2022-09-30T16:43:00+02:00">
    <meta property="article:modified_time"
          content="2022-09-30T16:43:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://zlinsky.denik.cz/zpravy-z-ceska/petr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fpetr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fpetr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://zlinsky.denik.cz/zpravy-z-ceska/petr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://zlinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://zlinsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://zlinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://zlinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://zlinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://zlinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://zlinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://zlinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://zlinsky.denik.cz/zpravy-z-ceska/petr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html'})"
></button>
        <form action="/zpravy-z-ceska/petr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2023-kalkulacka.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se vám od ledna 2023 zvýší penze</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Čekám vyhrocení konfliktu uvnitř EU, říká bývalý velvyslanec Petr Drulák</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA2NTM3NztzOjE6InIiO2k6NTU7czoxOiJzIjtpOjk0Nzk7fQ%3D%3D"
    data-average="4.7143"
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fpetr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html&amp;source=hodnoceni_clanku"
    data-total="21"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    30.9.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/31/katerina-perknerova-d220406lagri1_denik-75-1x1.jpg" width="75" height="75" alt="Kateřina Perknerová" title="Kateřina Perknerová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/31/katerina-perknerova-d220406lagri1_denik-75-1x1.jpg 1x, https://g.denik.cz/1/31/katerina-perknerova-d220406lagri1_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/katerina-perknerova-1024.html">
                                <span class="article-info__author-name">
                                    Kateřina
                                    Perknerová
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/katerina-perknerova-1024.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fpetr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html&subject=%C4%8Cek%C3%A1m%20vyhrocen%C3%AD%20konfliktu%20uvnit%C5%99%20EU%2C%20%C5%99%C3%ADk%C3%A1%20b%C3%BDval%C3%BD%20velvyslanec%20Petr%20Drul%C3%A1k" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Čekám vyhrocení konfliktu uvnitř EU, říká bývalý velvyslanec Petr Drulák&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Petr Drulák kdysi vedl Ústav mezinárodních vztahů. Dnes v téže instituci působí, ale neví jak dlouho. Jeho vedení a ministerstvu zahraničí se nelíbí Drulákovy mediální výstupy a názory na válku na Ukrajině. Zajímalo mě, co si bývalý velvyslanec ve Francii myslí tak strašného, že od zaměstnavatele dostal už dva vytýkací dopisy.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/petr-drulak.html?photo=1&amp;back=2340039275-9479-55">
        <img src="https://g.denik.cz/1/93/praha-rozhovor-drulak-10_denik-630-16x9.jpg" width="630" height="354" alt="Petr Drulák" title="Petr Drulák" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/93/praha-rozhovor-drulak-10_denik-630-16x9.jpg 1x, https://g.denik.cz/1/93/praha-rozhovor-drulak-10_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/petr-drulak.html?back=2340039275-9479-55&amp;photo=2">
                        <img src="https://g.denik.cz/1/b6/praha-rozhovor-drulak-08_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/b6/praha-rozhovor-drulak-08_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b6/praha-rozhovor-drulak-08_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/petr-drulak.html?back=2340039275-9479-55&amp;photo=3">
                        <img src="https://g.denik.cz/1/04/praha-rozhovor-drulak-24_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/04/praha-rozhovor-drulak-24_denik-150-3x2.jpg 1x, https://g.denik.cz/1/04/praha-rozhovor-drulak-24_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/petr-drulak.html?back=2340039275-9479-55&amp;photo=4">
                        <img src="https://g.denik.cz/1/34/praha-rozhovor-drulak-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/34/praha-rozhovor-drulak-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/34/praha-rozhovor-drulak-07_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/petr-drulak.html?back=2340039275-9479-55&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            26 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Petr Drulák
            <span class="description-autor">
                 | 
                Foto: Deník / Martin Divíšek
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p><strong>V posledních týdnech <a href="https://www.denik.cz/staty-mimo-eu/ukrajina-rusko-valka-lyman-20220929.html" target="_blank" title="Postup ukrajinské armády při osvobozování území dobytých Rusy" rel="noopener">Ukrajinci slaví úspěchy</a> při ofenzivě na severovýchodě země, dobyli zpět Kupjansk a Izjum. Je to známka blížícího se zásadního obratu?<br></strong>Dívám se na to se smíšenými pocity. Na jedné straně sdílím určitý optimismus, neboť v té válce je Rusko jednoznačným agresorem, který se nyní dostává do velmi složité situace. Ztrácí území, jež dobyl, což je nečekaný vývoj pro všechny, tedy Rusko i Západ. Ukazuje to životaschopnost odporu vůči agresi. Pak je tu ale druhá strana téže mince, která obsahuje otázku, jak na to bude reagovat Vladimir Putin.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p><strong>Už reagoval, a to <a href="https://www.denik.cz/ze_sveta/vojenske-mobilizaci-se-rusove-brani-na-frontu-nechteji-za-zadnou-cenu.html" target="_blank" title="Částečná mobilizace v Rusku" rel="noopener">částečnou mobilizací</a>, která se jeví jako velmi nečástečná. Jak to změní situaci na frontě, ale také v ruské společnosti?<br></strong>Reagoval také referendy, jimiž vymezuje území, které Rusko považuje za své. Aby mohl tento nárok obhájit, je nucen znásobit vojenské nasazení, a proto mobilizuje. Přesun několika set tisíc vojáků samozřejmě změní poměr sil na frontě, ale také vyvolává napětí v ruské společnosti. Vše bude záležet na tom, jak tento krok bude vojensky úspěšný.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/ukrajina-rusko-valka-lyman-20220929.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/ukrajina-rusko-valka-lyman-20220929.html' })">
            <img src="https://g.denik.cz/1/ca/isw-ukrajinci-jiz-temer-obklicili-mesto-lyman-okupovane-ruskymi-vojaky_denik-150-3x2.jpg" width="150" height="100" alt="Ukrajinský voják seskakuje z obrněného transportéru v oblasti Izjumu 19. září 2022" title="Ukrajinský voják seskakuje z obrněného transportéru v oblasti Izjumu 19. září 2022" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ca/isw-ukrajinci-jiz-temer-obklicili-mesto-lyman-okupovane-ruskymi-vojaky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ca/isw-ukrajinci-jiz-temer-obklicili-mesto-lyman-okupovane-ruskymi-vojaky_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Výrazný postup? Ukrajinci již téměř obklíčili město Lyman, tvrdí analytici</div>
        </a>

<p><strong>Jisté je, že cosi se děje i na tamější domácí scéně. Ve státní televizi dokonce zazněly kritické hlasy k průběhu takzvané speciální operace. Může Vladimir Putin přistoupit k použití jaderných zbraní?<br></strong>Putinovi se nyní dostává kritiky zprava, tedy že nedostatečně hájí ruské zájmy a je příliš měkký. Ačkoliv má v rukou soukolí moci, nemůže si dovolit válku prohrát. Pokud by hrozila ztráta Donbasu a Krymu, je připraven nasadit veškerý ničivý potenciál. Dnes se nedá bohužel vyloučit vůbec nic, ale nemusíme hned mluvit o jaderných zbraních. Už jen představa konvenčních raketových útoků na ukrajinskou infrastrukturu včetně Kyjeva je děsivá. Před námi je zima, což je fakt, který musíme brát v úvahu. Pokud má Rusko možnost vzdušnými útoky přivodit Ukrajincům obrovské škody, je otázka, jak zimu ve válečných podmínkách přečkají.</p>
<p><strong>Znamená to, že i Západ bude muset přijmout rozhodnutí, jak v podpoře Ukrajiny postupovat dál, neboť finance a zbraně už nemusejí stačit?<br></strong>Takový den přijde, protože státy NATO se podle mě určitě nebudou chtít fyzicky do války zapojit. Za velmi důležité považuji vyjádření polského premiéra Morawieckého v Bratislavě, který řekl, že vyzbrojování Ukrajiny není hlavní problém. Ten tkví ve finanční udržitelnosti Ukrajiny, která potřebuje měsíčně čtyři až pět miliard eur, což je opravdu velká částka. Zejména na pozadí toho, v jaké finanční situaci se nacházejí evropské země. Polsko, které se na straně Ukrajiny angažuje nejvíce a nejradikálněji, má najednou obavy o to, aby ekonomicky nezkolabovala.</p>
<p><strong>Co s tím mohou členské státu EU udělat?<br></strong>Soudím, že jejich připravenost financovat válku bude čím dál menší. Všechny unijní státy mají grandiózní problémy z doby covidu a nyní kvůli obrovské inflaci a <a href="https://www.denik.cz/energie/" title="Zdražování energií"><strong>zdražování energií</strong></a>. Máme tedy před sebou dva dosti temné scénáře, ale kdybych se poměrně nezvykle pokusil být optimistou, zmíním třetí možnost, a to jsou diplomatická jednání.</p>
<p><strong>Prizmatem této varianty je zajímavý devadesátiminutový telefonát německého kancléře Olafa Scholze s Vladimirem Putinem, v němž naléhal na co nejrychlejší diplomatické řešení války, a zároveň překvapivě sdělil, že podobné rozhovory „se vždy nesou v přátelském duchu“. Bude to Německo, kdo bude nejvíc podporovat uzavření mírové dohody?<br></strong>Německo určitě stojí o co nejrychlejší ukončení války, což je jeho dlouhodobá pozice. Bohužel hlavním hráčem v té věci není Německo, ale Spojené státy americké, které mají klíče k řešení války. Aby se mohlo vést seriózní mírové jednání, musejí být hlavní hráči, tedy Moskva, Kyjev a Washington, přesvědčeni, že na bojišti se nedá zas až tolik získat, a proto přichází čas na jednání. Když ale posloucháte hlasy z některých západoevropských metropolí a hlavně z Kyjeva o osvobození Donbasu a Krymu, tak to jde proti této dohodě.</p>
<p><strong>Jaký zájem na tom mají Spojené státy?<br></strong>Velmi těžko se to analyzuje. Za Donalda Trumpa to bylo vcelku přehledné, byla tam jasná prezidentská linie i to, kdo ji v rámci jeho vlastní administrativy podrývá. U Bidena je to jinak. Už na přelomu roku z Washingtonu zaznělo, že USA podporují vstup Ukrajiny do NATO, pomáhají jí s vyzbrojováním i finančně. Současně říkali, že v případě ruské agrese budou následky vážné, ale vojensky se angažovat nebudou. Rusové to pochopili tak, že USA Ukrajině budou posílat moderní zbraně a budovat z ní vojensky silný stát, nepřátelský Rusku, ale zároveň přímo do války nezasáhnou. Z toho si mohli udělat závěr, že za rok či dva by pro ně už mohlo být pozdě. Nejsem si jistý, zda si Američané uvědomovali, že touto pozicí mohli vyprovokovat ruský útok. USA nepůsobí jako jednotný aktér, protože není jasné, kdo tam rozhoduje. Prezident Biden určitou roli má, ale nemyslím, že hlavní. Podstatnou úlohu hrají vysocí představitelé ministerstva obrany, zahraničí a zpravodajských služeb. Je také třeba mít na paměti, že když už k válce došlo, pro Američany to není úplně nevýhodná situace. V mnohém jim hraje do karet, protože Rusko oslabuje.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/velvyslanec-hynek-kmonicek-rozhovor-20220825.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/velvyslanec-hynek-kmonicek-rozhovor-20220825.html' })">
            <img src="https://g.denik.cz/1/15/praha-rozhovor-hynek-kmonicek-09_denik-150-3x2.jpg" width="150" height="100" alt="Velvyslanec Hynek Kmoníček" title="Velvyslanec Hynek Kmoníček" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/15/praha-rozhovor-hynek-kmonicek-09_denik-150-3x2.jpg 1x, https://g.denik.cz/1/15/praha-rozhovor-hynek-kmonicek-09_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Hynek Kmoníček: Po ruské invazi přestala platit diplomatická pravidla</div>
        </a>

<p><strong>To sice ano, ale oslabené Rusko by se mohlo přimknout k Číně, což si USA zajisté nepřejí. Není důležitější ekonomický faktor, neboť důsledkem války je posilování amerického zbrojního průmyslu a masivní poptávka po zkapalněném plynu?<br></strong>Je v tom skryto mnoho rozporů. Američanům určitě vyhovuje, že Rusko je ponořeno ve vyčerpávajícím konfliktu, což ho bude stát hodně sil a peněz. Z tohoto hlediska USA vítají oslabení strategického rivala. Zároveň byly zrušeny vazby Evropy s Ruskem, důsledkem čehož je její podřízení americkému strategickému zájmu. Loni v létě se USA s ostudou stáhly z Afghánistánu a ztratily v Evropě kredit. Během několika měsíců se to úplně změnilo a my se vracíme do studenoválečných časů, kdy Amerika je protektor a Evropa protektorát. Navíc projekt Nord Stream II, který ležel Američanům v žaludku, je nyní mrtvý. To vše jim hraje jednoznačně do karet, ale pak jsou tu věci, jež je dlouhodobě poškozují. Hlavně jde o prohlubování rusko-čínského spojenectví. A možná ještě důležitější je, že končí mezinárodní role dolaru. USA ho použily jako geopolitickou zbraň, když zkonfiskovaly aktiva ruské centrální banky, šlo o nějakých 300 miliard dolarů. Jakákoliv mocnost, která bude dělat politiku nezávislou na USA, ví, že jí hrozí něco podobného. Proto se bude pokoušet odpoutat od dolaru. To je strašná rána, neboť celý model americké ekonomiky je založen na tom, že dolar je mezinárodní rezervní měna, po níž je neustálá poptávka. V okamžiku, kdy o tuto pozici přijdou, se americké deficity dostanou pod obrovský tlak.</p>
<p><strong>Kromě toho jsme svědky dalšího trendu, který bych nazvala hledání místa na slunci pro silná regionální uskupení. V Samarkandu se nedávno sešel Šanghajský formát, jejž tvoří Čína, Rusko, Indie, Kazachstán, Kyrgyzstán, Tádžikistán, Pákistán a Uzbekistán, partnerskou zemí je i Turecko. Jsou jejich ambice reálné?<br></strong>To je klíčová strategická otázka. Krize na Ukrajině je katalyzátorem reorganizace světa a formování alternativy vůči Západu. Spojenectví Ruska a Číny nikoho nepřekvapí, ale zajímavá je role Turecka, které posledních deset let vytváří vlastní politiku, čím dál méně závislou na USA, o evropských spojencích ani nemluvě. Turecko jde ve většině klíčových otázek proti Evropě.</p>
<p><strong>Má ji také v hrsti kvůli čtyřem milionům syrských uprchlíků, jimž kdykoliv může otevřít hranice.<br></strong>Prezident Erdogan už je do Evropy posílá. Uprchlická vlna, kterou teď zažíváme, je turecká, a nijak to nesouvisí se situací v Sýrii. Kromě Turecka hraje důležitou roli i Indie, která dává jasně najevo, že se nehodlá podřizovat americké zahraniční politice. Skutečně se tu rýsuje nové mocenské rozložení. Jsou tu silné Spojené státy, čím dál slabší Evropa a nezápadní alternativa, která vytváří vlastní systémy. Pokud s nimi kdokoliv bude chtít obchodovat, nebude to už v dolarech. Tento vývoj musíme brát na vědomí, ekonomickou spolupráci s nezápadním světem totiž budeme potřebovat.</p>
<p><strong>Nejde ale jen o asijské probouzení. Maďarský premiér Viktor Orbán v nedávném proslovu ke členům FIDESZ v obci Kötcse uvedl, že podle něj se Evropská unie do roku 2030 rozpadne a regionálně ji nahradí středoevropské společenství, tedy něco jako silnější V4. Co si o tom myslíte?<br></strong>Orbán podle mě patří k nejzkušenějším a nejinteligentnějším politikům našeho kontinentu a ve střední Evropě nemá konkurenci. Je to člověk, který přemýšlí a dělá si svůj vlastní strategický úsudek. Takových politiků je dost, ale on má navíc legitimitu na domácí scéně a je schopen přesvědčit své občany, že má pravdu a jejich důvěru si zaslouží.</p>


        <a class="inserted-article" href="https://www.denik.cz/regiony/migranti-jednu-dobu-jich-tu-par-proslo-rikaji-ve-svrcinovci-20220929.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/regiony/migranti-jednu-dobu-jich-tu-par-proslo-rikaji-ve-svrcinovci-20220929.html' })">
            <img src="https://g.denik.cz/57/85/mosty-u-jablunkova-svrcinovec-policie-kontrola-slovensko-hranice202209-32_denik-150-3x2.jpg" width="150" height="100" alt="Česká policie zahájila kontroly na česko-slovenské hranici kvůli vysokému počtu uprchlíků, kteří přes ČR přecházejí do Německa a Rakouska, 29. září 2022, Mosty u Jablunkova." title="Česká policie zahájila kontroly na česko-slovenské hranici kvůli vysokému počtu uprchlíků, kteří přes ČR přecházejí do Německa a Rakouska, 29. září 2022, Mosty u Jablunkova." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/85/mosty-u-jablunkova-svrcinovec-policie-kontrola-slovensko-hranice202209-32_denik-150-3x2.jpg 1x, https://g.denik.cz/57/85/mosty-u-jablunkova-svrcinovec-policie-kontrola-slovensko-hranice202209-32_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Kontroly na hranicích se Slovenskem: Je to divadlo, říkají místní</div>
        </a>

<p><strong>Což je z mého pohledu děsivé konstatování vzhledem k jeho řečem o tom, že Maďaři by se neměli míchat s jinými rasami, protože nechtějí být míšenci.<br></strong>Ten výrok se mi také nelíbí, ale mám dojem, že tam snad došlo k nějaké chybě v překladu. V jedné větě měl rasy, ale ve druhé mluvil o kulturách, což je nebetyčný rozdíl. Nevím úplně, jak to myslel. Ale v tomto se ho určitě nechci zastávat.</p>
<p><strong>Osobně bych věřila tomu, že nechce, aby se Maďaři rasově či kulturně s kýmkoli míchali.<br></strong>Nevím, vycházím jen z toho projevu, který byl mimochodem velmi zajímavý. Slovo rasa tam používá dvojznačně, ale politicky to pochopitelně byla chyba. Mě ovšem nejvíce zaráží nikoliv Orbán, ale Brusel. Ve chvíli, kdy by se měl snažit držet evropskou jednotu, stupňuje tlak na Varšavu a Budapešť. Přichází s myšlenkou, že zruší právo veta členských států EU ve všech podstatných oblastech rozhodování.</p>
<p><strong>S touto myšlenkou jako hlavní agendou přijel nedávno do Prahy kancléř Scholz, přičemž u Petra Fialy s ní neuspěl.<br></strong>Němci a Francouzi tuto ideu prosazují už delší dobu. Je pravda, že to bylo stěžejní Scholzovo poselství při jeho návštěvě Prahy, ale je zřejmé, že pro nás je to nepřijatelné.</p>
<p><strong>Opravdu? <a href="https://www.denik.cz/z_domova/petr-pavel-rozhovor-volby-prezident-20230804.html" target="_blank" title="Rozhovor s Petrem Pavlem" rel="noopener">Prezidentský kandidát Petr Pavel</a> mi nedávno řekl, že to naopak je zajímavé téma k úvaze a on by nebyl proti principu většinového hlasování v určitých otázkách, aby se proces schvalování urychlil.<br></strong>To mě nepřekvapuje, protože Petr Pavel zastupuje určitý směr a síly, které si myslí, že je žádoucí, aby náš stát ztratil zbytky své suverenity. Na české politické scéně to je silná představa. Já se naopak domnívám, že když se nepostaráme sami o sebe a budeme čekat na to, že to za nás udělá někdo v Bruselu, dopadneme špatně. Myšlenka, že nás tam přehlasují a nám to bude jedno, protože v Bruselu to s námi myslí dobře, je naprosto scestná. Proto čekám vyhrocení konfliktu uvnitř Unie, protože jdou proti sobě dvě silné tendence. Na jedné straně je Německo s Francií, na druhé střední Evropa, ale nejen ta. Je tedy možné, že to povede ke štěpení Unie. Budeme možná rádi, že se nám podaří zachovat jednotný trh, který je nepochybně velkým přínosem evropské integrace. Bohužel můžeme přijít i o něj, pokud budou odstředivé tendence jako odpověď na bruselský tlak pokračovat.</p>
<p><strong>Myšlenka evropské integrace je ale přece strašně silná, zajistila šedesát mírových let, ekonomický rozkvět, volný pohyb napříč Evropou a nyní se snaží o plošné řešení energetické krize, podobně jako u vakcín proti covidu. Není nemoudré chtít se vzdát ochranného deštníku velmi bohatého společenství půl miliardy lidí?<br></strong>To mi mluvíte z duše, protože tak by to mělo být. S touto nadějí jsme přece v roce 2004 do Unie vstupovali. Podívejte se ale, co se stalo v posledních dvaceti letech, ta strašná ideologizace EU. Tendence Evropské komise zvyšovat svoje pravomoci a skrytě posouvat federalizaci tam byla vždycky, ale nebyla tam progresivistická ideologie, která nyní Unii ovládá. Takzvané evropské hodnoty ve skutečnosti neexistují. Hodnota je něco, co trvá staletí. Brusel dnes prosazuje práva komunity LGBT a klimatické otázky, celý zelený balíček. To nejsou hodnoty, ale určitá pozice, která má v demokratické společnosti své místo, avšak není většinová a nemůže se měnit v diktát.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-eu/zprava-o-stavu-evropske-unie.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-eu/zprava-o-stavu-evropske-unie.html' })">
            <img src="https://g.denik.cz/1/ce/litomysl-eu-predsednictvi-v-rade-eu-11_denik-150-3x2.jpg" width="150" height="100" alt="Předsedkyně Evropské komise Ursula von der Leyenová u příležitosti zahájení českého předsednictví v Radě EU, 1. července 2022, Litomyšl" title="Předsedkyně Evropské komise Ursula von der Leyenová u příležitosti zahájení českého předsednictví v Radě EU, 1. července 2022, Litomyšl" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ce/litomysl-eu-predsednictvi-v-rade-eu-11_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ce/litomysl-eu-predsednictvi-v-rade-eu-11_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Rozhodnost místo ústupků. Leyenová hovořila o současné krizi i budoucnosti EU</div>
        </a>

<p><strong>Není spíš problém v tom, že Brusel příliš tlačí na pilu? Nikdo přece nepochybuje o tom, že klima se v důsledku lidské činnosti změnilo a planeta se otepluje, ale neznamená to, že zelený úděl by měl dostat přednost před vším ostatním.<br></strong>Problém je, že zelená tranzice byla postavena na obnovitelných zdrojích s tím, že plyn je dočasné překlenovací zlo. Avšak nebyla podložená technologicky. Můžeme si přiznat, že člověk klima rozklížil, ale nejsem si jist, že ho dokáže řídit.</p>
<p><strong>Pomoci mu rozumnou ekologickou politikou přece může, ne?<br></strong>Když uvaříte akvárium s rybičkami a jako protiopatření ho pak rychle dáte do lednice, nevzkřísíte je. Obávám se, že se to v klimatických modelech úplně nebere v potaz. Především ovšem nemáme zralé technologie pro tak převratnou změnu ve využívání energetických zdrojů. A energie jsou krví ekonomiky. Když se to rozhasí, padne. Proto mi vadí, že to Brusel tak slepě prosazuje. Je to velmi nerozumné a odpor proti tomu je logický.</p>
<p><strong>S vybočováním z nalinkovaných kolejí máte bohaté osobní zkušenosti. Ředitel Ústavu mezinárodních vztahů (ÚMV), kde máte poloviční úvazek, vám poslal už dva vytýkací dopisy. V nich uvádí, že šíříte konspirační narativy, vyjadřujete se nekorektně a účelově zobecňujete. Proč to děláte?<br></strong>Ke stanoviskům, která hájím ve veřejném prostoru, jsem dospěl na základě analýz, svých odborných znalostí a praktické diplomatické zkušenosti, kdy jsem ve Francii viděl, jak funguje dnešní západní Evropa. Troufám si tvrdit, že moje vyjádření jsou minimálně stejně dobře podložená jako stanoviska mých oponentů. Samozřejmě nemusím mít vždycky pravdu. Když se vyjadřujete o politické realitě, nikdy přesně nevíte, jak to dopadne. Formuluji svoje závěry z určité perspektivy a chápu, že jsou i jiné úhly pohledu. Demokratický systém je založený na tom, že existuje střet perspektiv, a když jedna vyhraje, její zastánce získává možnost vládnout. Zároveň ale platí, že ta druhá perspektiva musí mít právo na život a je respektovaná. Vládnoucí reprezentace sice bude říkat, že je to nesmysl a ona má pravdu, ale to je zcela v pořádku. Demokracie přestává ve chvíli, kdy vám řeknou, že nemáte právo na vlastní stanovisko.</p>
<p><strong>To ovšem dnes nikdo neříká. Ministerstvo zahraničí si jen myslí, že byste je neměl šířit jako zaměstnanec jeho příspěvkové organizace, neboť vládní linie je prostě jiná.<br></strong>To je základní nepochopení. Když je člověk intelektuál, je většinou financovaný z veřejných peněz, nejčastěji jako vysokoškolský učitel. Koneckonců ÚMV jako veřejná výzkumná instituce není financovaný z kapitoly ministerstva zahraničí, ale z peněz na vědu a výzkum. Jako jeho bývalý ředitel chápu, že zřizovatelem je ministerstvo zahraničí, a také vím, že jeho tlak na ÚMV vždycky byl a bude. Pokud si ovšem zachová akademický charakter, bude vždy produkovat i analýzy, jež jsou Černínskému paláci nepohodlné. Dobrý ministr zahraničí by to měl umět využít a také vědět, že chce-li mít dobrý výzkum, musí nechat lidi dýchat. Já jim to ale ulehčuji, když v každém veřejném vystoupení zdůrazňuji, že mluvím jako politolog a bývalý diplomat a trvám na tom, aby s tím ústav nebyl spojován.</p>
<p><strong>Ředitel ÚMV Ondřej Ditrych vytýkací dopisy zpátky nevzal, jak jste požadoval. Takže čekáte výpověď?<br></strong>Předal jsem to své advokátce, podle jejíhož názoru byl postup vedení ústavu neoprávněný. Proto jsme dali ÚMV k soudu. Jsem si jist, že nedělám nic špatného a neporušuji zákony ani etický kodex a jednám v rámci pravidel. Zato cítím posouvání pravidel ze strany ministerstva zahraničí. To s nástupem současné pirátské garnitury bezprecedentním způsobem zaútočilo na autonomii ústavu a svobodu projevu, což je u lidí, kteří ji původně velmi hájili, dost zvláštní.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/demonstrace-ceska-republika-na-1-miste-praha-vaclavske-namesti.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/demonstrace-ceska-republika-na-1-miste-praha-vaclavske-namesti.html' })">
            <img src="https://g.denik.cz/63/fe/309288655-1271787556914574-6510725869622413692-n_denik-150-3x2.jpg" width="150" height="100" alt="Demonstrace na Václavském náměstí, 28. 9. 2022." title="Demonstrace na Václavském náměstí, 28. 9. 2022." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/63/fe/309288655-1271787556914574-6510725869622413692-n_denik-150-3x2.jpg 1x, https://g.denik.cz/63/fe/309288655-1271787556914574-6510725869622413692-n_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Proti vládě, proti cenám, proti EU. V Česku opět demonstrovaly desetitisíce lidí</div>
        </a>

<p><strong>Vás netrápí, že jste částí společnosti vnímán jako součást <a href="https://www.denik.cz/z_domova/ivan-david-daniel-docekal-seznam-dezinformatoru-fake-news.html" target="_blank" title="Mapa dezinformační scény v Česku" rel="noopener">dezinformační a konspirační scény</a>, prorusky vystupující člověk, který chodí na akce uskupení D.O.S.T.?<br></strong>Když vám záleží na svobodě myšlení a slova, říkáte i věci, které jsou mocným lidem nepříjemné. Odsudek, že jsem konspirátor a pomáhám ruské propagandě, mi přijde neuvěřitelně hloupý. Pokud se jim něco nelíbí, ať útočí nebo vyvracejí argumenty, které předkládám. Je absurdní, že mi někdo může vyčítat účast na akci, aniž by rozebral, co jsem tam říkal. Byl jsem na konferenci, kterou organizovalo hnutí D.O.S.T., a je pravda, že několik jejích účastníků mluvilo o nutnosti vystoupit z EU. Já jsem jim oponoval s tím, že to nedává smysl, a naopak Česká republika by se měla snažit v EU maximálně vy-užít možnosti, jež se jí nabízejí. Nechápu, jak se někdo může odvážit říct, že ve svém volném čase nesmím jít na akci spolku D.O.S.T. To mi přijde naprosto nehorázné. Co je komu do toho? A když už se tím zabývá, ať se podívá, co jsem tam uvedl.</p>
<p><strong>Nevadí vám, že vás někdo může pasovat na lídra názorového okruhu, který žádá vystoupení z EU a má proruské postoje?<br></strong>Ve Francii jsem se setkal právě s tímto mechanismem, kdy lidé, kteří třeba vidí, že na předměstích je neúnosná situace s imigranty, svůj názor neřeknou, protože se bojí, že budou spojováni s někým, koho považují za toxického. Já mlčet odmítám, ale také se dívám, kdo je člověk, který mě někam zve. Na akci D.O.S.T. mě pozval Michal Semín, jehož si vážím, a není pro mne problém, že jsem s ním spojován. Kdybych měl být v panelu s nějakými neonacisty, určitě bych si to rozmyslel. Já tam byl s Jaroslavem Baštou (poslanec za SPD a kandidát na prezidenta za tuto stranu) a Ivem Strejčkem (bývalý poslanec ODS, nyní člen Správní rady Institutu Václava Klause). To jsou lidé, kteří mají můj respekt, koneckonců Jaroslav Bašta je jediný chartista v současné sněmovně. Pokud mi nějaký komunální politik, který je dnes na ministerstvu, byť zahraniční politice vůbec nerozumí, říká, kde mám nebo nemám vystupovat a s kým se nemám kamarádit, tak to mě neodradí. Naopak to jsou věci, které mě vnitřně posilují.</p>
<p class="rastr-sedy-l"><strong>Kdo je Petr Drulák<br></strong><br>Narodil se 16. září 1972.<br><br>Vystudoval mezinárodní obchod a politiku na Vysoké škole ekonomické v Praze, absolvoval řadu zahraničních stáží na evropských univerzitách.<br><br>V letech 2004–2013 byl ředitelem Ústavu mezinárodních vztahů. Před deseti lety byl jmenován profesorem.<br><br>Je autorem několika knih, nejznámější je Politika nezájmu. Hovoří pěti jazyky.<br><br>V letech 2014–2015 byl 1. náměstkem ministra zahraničí Lubomíra Zaorálka, poté byl politickým tajemníkem ministerstva.<br><br>V únoru 2017 byl jmenován velvyslancem ve Francii, v roce 2020 ve funkci předčasně skončil. Vrátil se do Ústavu mezinárodních vztahů, kde má poloviční úvazek. Na katedře politologie Západočeské univerzity přednáší mezinárodní vztahy.</p></div>
        </div>

        




</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA2NTM3NztzOjE6InIiO2k6NTU7czoxOiJzIjtpOjk0Nzk7fQ%3D%3D"
    data-average="4.7143"
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fpetr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html&amp;source=hodnoceni_clanku"
    data-total="21"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            30.9.2022
    </span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-z-ceska%2Fpetr-drulak-rozhovor-valka-ukrajina-evropska-unie-20220929.html&subject=%C4%8Cek%C3%A1m%20vyhrocen%C3%AD%20konfliktu%20uvnit%C5%99%20EU%2C%20%C5%99%C3%ADk%C3%A1%20b%C3%BDval%C3%BD%20velvyslanec%20Petr%20Drul%C3%A1k" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Čekám vyhrocení konfliktu uvnitř EU, říká bývalý velvyslanec Petr Drulák&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Evropská unie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-unie-759.html">Evropská unie, </a>
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA, </a>
                <a class="article-tags__item" title="Štítek: Rusko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rusko-987.html">Rusko, </a>
                <a class="article-tags__item" title="Štítek: válka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/valka-1456.html">válka, </a>
                <a class="article-tags__item" title="Štítek: Petr Drulák" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/petr-drulak-5332.html">Petr Drulák, </a>
                <a class="article-tags__item" title="Štítek: Ministerstvo zahraničních věcí České republiky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ministerstvo-zahranicnich-veci-ceske-republiky-25759.html">Ministerstvo zahraničních věcí České republiky, </a>
                <a class="article-tags__item" title="Štítek: Francie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/francie-1179.html">Francie, </a>
                <a class="article-tags__item" title="Štítek: Evropa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropa-151.html">Evropa, </a>
                <a class="article-tags__item" title="Štítek: Ukrajina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ukrajina-677.html">Ukrajina, </a>
                <a class="article-tags__item" title="Štítek: vztah" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vztah-78012.html">vztah</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="zlinsky_631170244, zlinsky_2175625894, zlinsky_2928480886, zlinsky_622676882, zlinsky_3324377441, zlinsky_1590203552, zlinsky_2823027219, zlinsky_446510061, zlinsky_195820051">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/den-zlinskeho-kraje-lakal-na-regionalni-produkty-koncerty-i-sport-podivejte-se-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Den Zlínského kraje lákal na regionální produkty, koncerty i sport. Podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/55/70/zlin-den-zlinskeho-kraje-2022-1_denik-210-3x2.jpg" width="210" height="140" alt="Den Zlínského kraje 2022" title="Den Zlínského kraje 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/70/zlin-den-zlinskeho-kraje-2022-1_denik-210-3x2.jpg 1x, https://g.denik.cz/55/70/zlin-den-zlinskeho-kraje-2022-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Zlínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Zlínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/den-zlinskeho-kraje-2022.html?photo=1&amp;back=631170244-2469-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 79
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/den-zlinskeho-kraje-lakal-na-regionalni-produkty-koncerty-i-sport-podivejte-se-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Den Zlínského kraje lákal na regionální produkty, koncerty i sport. Podívejte se</h3>
            První říjnová sobota patřila v krajské metropoli tradičnímu Dni Zlínského kraje. V areálu Svit…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/tornado-ve-zline-sila-vetru-se-mohla-blizit-130-km-h-odhadli-meteorolog-20221001.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Tornádo ve Zlíně: síla větru se mohla blížit 130 km/h, odhadli meteorologové" tabindex="-1" >
        <img src="https://g.denik.cz/55/9b/zlin-malenovice-pocasi-tornado-vitr-pruzkum-chmu_denik-210-3x2.jpg" width="210" height="140" alt="Přibližná trasa tornáda (žlutý pruh) se zaznamenaným směrem působení větru podle pohybu předmětů či transportu větví (šipky) ve Zlíně-Malenovicích 15. 9. 2022." title="Přibližná trasa tornáda (žlutý pruh) se zaznamenaným směrem působení větru podle pohybu předmětů či transportu větví (šipky) ve Zlíně-Malenovicích 15. 9. 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/9b/zlin-malenovice-pocasi-tornado-vitr-pruzkum-chmu_denik-210-3x2.jpg 1x, https://g.denik.cz/55/9b/zlin-malenovice-pocasi-tornado-vitr-pruzkum-chmu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Zlínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Zlínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/zarijove-tornado-zlin.html?photo=1&amp;back=2175625894-2469-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>
        <a class="box-article-tag" href="/diskuse/tornado-ve-zline-sila-vetru-se-mohla-blizit-130-km-h-odhadli-meteorolog.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/tornado-ve-zline-sila-vetru-se-mohla-blizit-130-km-h-odhadli-meteorolog-20221001.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tornádo ve Zlíně: síla větru se mohla blížit 130 km/h, odhadli meteorologové</h3>
            Český hydrometeorologický ústav (ČHMÚ) zveřejnil výsledky terénního průzkumu škod po tornádu,…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top3">
    <a class="box-article-left"
       href="/z-regionu/tanky-i-letadla-den-uniformovanych-sboru-prilakal-do-kromerize-tisice-lidi-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Tanky i letadla. Den uniformovaných sborů přilákal do Kroměříže tisíce lidí" tabindex="-1" >
        <img src="https://g.denik.cz/64/0f/den-uniformovanych-sboru-kromeriz-letiste-2022-57_denik-210-3x2.jpg" width="210" height="140" alt="Den uniformovaných sborů na kroměřížském letišti. 1. října 2022." title="Den uniformovaných sborů na kroměřížském letišti. 1. října 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/0f/den-uniformovanych-sboru-kromeriz-letiste-2022-57_denik-210-3x2.jpg 1x, https://g.denik.cz/64/0f/den-uniformovanych-sboru-kromeriz-letiste-2022-57_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/den-uniformovanych-sboru-na-kromerizskem-letisti.html?photo=1&amp;back=2928480886-8081-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 88
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/tanky-i-letadla-den-uniformovanych-sboru-prilakal-do-kromerize-tisice-lidi-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tanky i letadla. Den uniformovaných sborů přilákal do Kroměříže tisíce lidí</h3>
            Několik tisíc lidí zavítalo první říjnovou sobotu na kroměřížské letiště, kde se konal oblíbený…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/kominici-varuji-pred-letosnim-drevem-20230930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Kominíci důrazně varují před letošním dřevem. Jedno poleno má až litr vody" tabindex="-1" >
        <img src="https://g.denik.cz/1/bf/kominik-cisteni-komin_denik-210-3x2.jpg" width="210" height="140" alt="Kominík - Ilustrační foto" title="Kominík - Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bf/kominik-cisteni-komin_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/kominik-cisteni-komin_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/kominici-varuji-pred-letosnim-drevem-20230930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kominíci důrazně varují před letošním dřevem. Jedno poleno má až litr vody</h3>
            Kominíci mají nyní na začátku topné sezony plné ruce práce. Bývá tomu tak každý rok, letos je to…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/fotbal-prvni-liga/podivejte-se-derby-je-tady-sevci-v-souboji-o-krale-kraje-hosti-slovacko-20221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Podívejte se: Ševci smutní. Slovácko vládne kraji. Derby rozhodlo po změně stran" tabindex="-1" >
        <img src="https://g.denik.cz/55/75/zlin-fotbal-fc-trinity-fortuna-liga-10-kolo-1-fc-slovacko-36_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Zlína (žluté derby ) v nedělním derby hostili sousední Slovácko" title="Fotbalisté Zlína (žluté derby ) v nedělním derby hostili sousední Slovácko" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/75/zlin-fotbal-fc-trinity-fortuna-liga-10-kolo-1-fc-slovacko-36_denik-210-3x2.jpg 1x, https://g.denik.cz/55/75/zlin-fotbal-fc-trinity-fortuna-liga-10-kolo-1-fc-slovacko-36_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>
    

        <a class="box-article-tag" href="/galerie/fc-trinity-zlin-1-fc-slovacko-10-kolo.html?photo=1&amp;back=3324377441-9046-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 57
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-prvni-liga/podivejte-se-derby-je-tady-sevci-v-souboji-o-krale-kraje-hosti-slovacko-20221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: Ševci smutní. Slovácko vládne kraji. Derby rozhodlo po změně stran</h3>
            Fotbalisté Slovácka vládnou kraji. Celek z Uherského Hradiště přerušil sérii nezdarů, po pěti…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/obrazem-vrakfest-v-brankach-na-morave-ukoncil-sezonu-stylove-a-se-cti-20221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Vrakfest v Brankách na Moravě ukončil sezonu stylově a se ctí" tabindex="-1" >
        <img src="https://g.denik.cz/32/ed/vrakfest-branky-na-morave-2022-134_denik-210-3x2.jpg" width="210" height="140" alt="Poslední Vrakfest letošní sezony 2022 v Brankách na Moravě." title="Poslední Vrakfest letošní sezony 2022 v Brankách na Moravě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/ed/vrakfest-branky-na-morave-2022-134_denik-210-3x2.jpg 1x, https://g.denik.cz/32/ed/vrakfest-branky-na-morave-2022-134_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/posledni-vrakfest-letosni-sezony-2022-v-brankach-na-morave.html?photo=1&amp;back=1590203552-11617-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 141
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/obrazem-vrakfest-v-brankach-na-morave-ukoncil-sezonu-stylove-a-se-cti-20221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Vrakfest v Brankách na Moravě ukončil sezonu stylově a se ctí</h3>
            /FOTOGALERIE/ Fotografie z letošního posledního Vrakfestu tohoto roku nám poskytnul Jiří Baran.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/distancni-vyuka-se-podepsala-na-zhorsujicim-se-zraku-u-mnoha-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Distanční výuka se podepsala na zhoršujícím se zraku u mnoha dětí" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/martin-slany_denik-210-3x2.jpg" width="210" height="140" alt="Martin Slaný" title="Martin Slaný" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/martin-slany_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/martin-slany_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/distancni-vyuka-se-podepsala-na-zhorsujicim-se-zraku-u-mnoha-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Distanční výuka se podepsala na zhoršujícím se zraku u mnoha dětí</h3>
            Covid, počítače, tablety a mobily. Dětem se zhoršuje rychle zrak. Rodiče by neměli zanedbávat…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy-z-ceska/nove-podminky-penze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Tři stovky už stačit nebudou. Stát mění podmínky na penzi" tabindex="-1" >
        <img src="https://g.denik.cz/1/d1/duchdy-seniori-0670468665_denik-210-3x2.jpg" width="210" height="140" alt="Valorizace důchodů. Ilustrační foto." title="Valorizace důchodů. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d1/duchdy-seniori-0670468665_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d1/duchdy-seniori-0670468665_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/nove-podminky-penze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tři stovky už stačit nebudou. Stát mění podmínky na penzi</h3>
            Bude v budoucnu dost peněz na důchody? Ministerstvo financí přišlo s návrhem zákona, který by je…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal-kraj/mistrovska-kopana-20221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: MISTROVSKÁ KOPANÁ" tabindex="-1" >
        <img src="https://g.denik.cz/55/53/fotbal-divize-e-slavicin-skastice2-09_denik-210-3x2.jpg" width="210" height="140" alt="Divizní fotbalisté Slavičína (v modrém) v nedělním 9. kole skupiny E doma porazili Skaštice 3:2." title="Divizní fotbalisté Slavičína (v modrém) v nedělním 9. kole skupiny E doma porazili Skaštice 3:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/53/fotbal-divize-e-slavicin-skastice2-09_denik-210-3x2.jpg 1x, https://g.denik.cz/55/53/fotbal-divize-e-slavicin-skastice2-09_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        <a class="box-article-tag" href="/galerie/fotbal-iv-b-trida-priluky-b-trnava.html?photo=1&amp;back=195820051-9050-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/mistrovska-kopana-20221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">MISTROVSKÁ KOPANÁ</h3>
            Přinášíme mám fotbalových servis z 9. kola mistrovských soutěží od II. ligy po nejnižší okresní soutěže. Podívejte se, jak hrál váš oblíbený celek, kdo…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/architektura/vila-wellnerova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Skvost v nitru Olomouce zachránili za pět minut dvanáct. Teď je co závidět" tabindex="-1" >
        <img src="https://g.denik.cz/1/46/vila-ve-wellnerove-08_denik-210-3x2.jpg" width="210" height="140" alt="Vila má velmi zajímavé členění." title="Vila má velmi zajímavé členění." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/46/vila-ve-wellnerove-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/46/vila-ve-wellnerove-08_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/vila-wellnerova.html?photo=1&amp;back=3493513230-24643-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/architektura/vila-wellnerova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Skvost v nitru Olomouce zachránili za pět minut dvanáct. Teď je co závidět</h3>
            Chybělo málo a tento architektonický skvost skončil jako hromada sutin. Nestalo se tak jen proto,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/veronika-zilkova-josef-holomac-premiera.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Veronika Žilková v náručí jiného muže: Místo Holomáče objímala jeho kolegu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cd/profimedia-0726863508_denik-210-3x2.jpg" width="210" height="140" alt="Veronika Žilková" title="Veronika Žilková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/cd/profimedia-0726863508_denik-210-3x2.jpg 1x, https://g.denik.cz/120/cd/profimedia-0726863508_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/veronika-zilkova-josef-holomac-premiera.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/veronika-zilkova-josef-holomac-premiera.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Veronika Žilková v náručí jiného muže: Místo Holomáče objímala jeho kolegu</h3>
            Herečka Veronika Žilková se před pár dny zúčastnila slavností premiéry filmu Spolu, ve kterém…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/cestujeme-doma/kviz-poznate-vyber-nejzajimavejsich-mostu-v-cr-21221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Co kus to unikát. Znáte nejzajímavější mosty v Česku?" tabindex="-1" >
        <img src="https://g.denik.cz/1/f0/8-trojsky_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f0/8-trojsky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f0/8-trojsky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/cestujeme-doma/kviz-poznate-vyber-nejzajimavejsich-mostu-v-cr-21221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Co kus to unikát. Znáte nejzajímavější mosty v Česku?</h3>
            Klenou se přes desetitisíce tuzemských vodních toků. Jsou i úplně obyčejné, v různém technickém…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/flotila-duchu-vrak-21000928.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Flotila duchů: Nahlédněte do tropického ráje, kde je dno moře poseto vraky lodí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/4e/divers-examining-famous-uss-kittiwake-submarine-wreck-grand-cayman-islands-d2209288dmpw1_denik-210-3x2.jpg" width="210" height="140" alt="Vrak lodi." title="Vrak lodi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/4e/divers-examining-famous-uss-kittiwake-submarine-wreck-grand-cayman-islands-d2209288dmpw1_denik-210-3x2.jpg 1x, https://g.denik.cz/111/4e/divers-examining-famous-uss-kittiwake-submarine-wreck-grand-cayman-islands-d2209288dmpw1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/flotila-duchu-vrak-21000928.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Flotila duchů: Nahlédněte do tropického ráje, kde je dno moře poseto vraky lodí</h3>
            Místo tropického ráje, které však skrývá mnohem víc. Flotilu duchů, jež je památkou těch, kteří…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/autosalon/automobilka-tata-opet-ceri-vodu-tentokrat-chce-mit-nejlevnejsi-elektromobil-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Automobilka Tata opět čeří vodu. Tentokrát chce mít nejlevnější elektromobil" tabindex="-1" >
        <img src="https://g.denik.cz/1/50/titul-tata-tiago-ev-1_denik-210-3x2.jpg" width="210" height="140" alt="Tata Tiago EV" title="Tata Tiago EV" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/50/titul-tata-tiago-ev-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/titul-tata-tiago-ev-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/tata-tiago-ev.html?photo=1&amp;back=3809664640-26146-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/autosalon/automobilka-tata-opet-ceri-vodu-tentokrat-chce-mit-nejlevnejsi-elektromobil-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Automobilka Tata opět čeří vodu. Tentokrát chce mít nejlevnější elektromobil</h3>
            V Indii už v minulosti vzniklo několik aut, které se po příslušných úpravách dostaly také na…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/domaci-rakytnikovy-sirup-recept-20221003.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Připravte si fantastický sirup, který je vitamínovou bombou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/f1/shutterstock-1207072465_denik-210-3x2.jpg" width="210" height="140" alt="Rakytníkový sirup" title="Rakytníkový sirup" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/f1/shutterstock-1207072465_denik-210-3x2.jpg 1x, https://g.denik.cz/109/f1/shutterstock-1207072465_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/domaci-rakytnikovy-sirup-recept-20221003.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Připravte si fantastický sirup, který je vitamínovou bombou</h3>
            Rakytník nabitý spoustou vitamínů se na větvích stromů udrží téměř do zimy. A byla by škoda toho…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/veda/temna-triada-osobnostnich-rysu-souvisi-s-konkretnimi-styly-humoru.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Mám rád sarkasmus, jsem psychopat? Temná triáda rysů osobnosti ovlivňuje humor" tabindex="-1" >
        <img src="https://g.denik.cz/1/c9/narcismus080315_denik-210-3x2.jpg" width="210" height="140" alt="Narcista, ilustrační foto" title="Narcista, ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c9/narcismus080315_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c9/narcismus080315_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/veda/temna-triada-osobnostnich-rysu-souvisi-s-konkretnimi-styly-humoru.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mám rád sarkasmus, jsem psychopat? Temná triáda rysů osobnosti ovlivňuje humor</h3>
            Podle nového výzkumu, publikovaného v časopise Personality and Individual Differences, mají lidé…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zdravi/proc-spat-v-ponozkach-30001001.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Naše babičky důsledně spávaly v ponožkách. Lékaři radí totéž" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/7a/profimedia-0717966472_denik-210-3x2.jpg" width="210" height="140" alt="Ponožky na spaní pomáhají i ženám v menopauze." title="Ponožky na spaní pomáhají i ženám v menopauze." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/7a/profimedia-0717966472_denik-210-3x2.jpg 1x, https://g.denik.cz/122/7a/profimedia-0717966472_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zdravi/proc-spat-v-ponozkach-30001001.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Naše babičky důsledně spávaly v ponožkách. Lékaři radí totéž</h3>
            Proč spávaly ženy v ponožkách? Důvodů může být několik a jsou vědecky potrvzené. Co myslíte?…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top23">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/socialni-site/molly-socialni-site-soud-meta-pinterest.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Molly si vzala život kvůli sociálním sítím. Jejich zástupci jdou k soudu" tabindex="-1" >
        <img src="https://g.denik.cz/1/63/16-9-petr_denik-210-3x2.jpg" width="210" height="140" alt="Tady Petr" title="Tady Petr" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/63/16-9-petr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/16-9-petr_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/socialni-site/" title="Rubrika Sociální sítě" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Sociální sítě
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/socialni-site/molly-socialni-site-soud-meta-pinterest.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Molly si vzala život kvůli sociálním sítím. Jejich zástupci jdou k soudu</h3>
            Internet není bezpečné místo, to asi víme. Internet není bezpečné místo pro děti, to víme, ale…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/rozhovory/saskia-buresova-televize-ceska-televize-prace-strava-jidlo-masaze-pariz-salon.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Retro z Vlasty - Saskia Burešová: Můj první konkurz? Na Poštovní schránku!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/04/profimedia-0283555237_denik-210-3x2.jpg" width="210" height="140" alt="Saskia Burešová" title="Saskia Burešová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/04/profimedia-0283555237_denik-210-3x2.jpg 1x, https://g.denik.cz/129/04/profimedia-0283555237_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/rozhovory/saskia-buresova-televize-ceska-televize-prace-strava-jidlo-masaze-pariz-salon.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Retro z Vlasty - Saskia Burešová: Můj první konkurz? Na Poštovní schránku!</h3>
            S jednou z nejoblíbenějších televizních hlasatelek minulé éry Saskií Burešovou (76) si v roce…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/zdravi-poradny/koreni-na-zahrati-zahrivaci-koreni-nachlazeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Třetí svetr na zahřátí? Zkuste nachlazení předejít zahřívacím kořením" tabindex="-1" >
        <img src="https://g.denik.cz/1/24/shutterstock-1439367554_denik-210-3x2.jpg" width="210" height="140" alt="Určité druhy koření nám mohou pomoci posílit imunitu." title="Určité druhy koření nám mohou pomoci posílit imunitu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/24/shutterstock-1439367554_denik-210-3x2.jpg 1x, https://g.denik.cz/1/24/shutterstock-1439367554_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi-poradny/" title="Rubrika Poradny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Poradny
        </a>
    

        <a class="box-article-tag" href="/galerie/koreni-na-zahrati.html?photo=1&amp;back=3232007042-24660-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/zdravi-poradny/koreni-na-zahrati-zahrivaci-koreni-nachlazeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Třetí svetr na zahřátí? Zkuste nachlazení předejít zahřívacím kořením</h3>
            Když je vám zima, určitě využijte už zlidovělou radu a oblečte si druhý svetr. Je to málo?…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/stres-v-roli-zabijaka-stihle-linie-jak-si-pod-jeho-vlivem-nepokazit-progres-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Stres v roli zabíjáka štíhlé línie. Jak si pod jeho vlivem nepokazit progres?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2.jpg" width="210" height="140" alt="1946363824" title="1946363824" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2.jpg 1x, https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/stres-v-roli-zabijaka-stihle-linie-jak-si-pod-jeho-vlivem-nepokazit-progres-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Stres v roli zabíjáka štíhlé línie. Jak si pod jeho vlivem nepokazit progres?</h3>
            Září znamená konec dovolených a definitivní nástup zpět k povinnostem. Vystaveni tak můžeme být…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/hobby/videoserial-se-sokolem-jak-krasne-posilit-svaly-mezi-lopatkami-21221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Videoseriál se Sokolem: Jak krásně posílit svaly mezi lopatkami" tabindex="-1" >
        <img src="https://g.denik.cz/70/27/hudec_denik-210-3x2.jpg" width="210" height="140" alt="Portrét Aloise Hudce. " title="Portrét Aloise Hudce. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/27/hudec_denik-210-3x2.jpg 1x, https://g.denik.cz/70/27/hudec_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/hobby/videoserial-se-sokolem-jak-krasne-posilit-svaly-mezi-lopatkami-21221002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Videoseriál se Sokolem: Jak krásně posílit svaly mezi lopatkami</h3>
            Posilování mezilopatkových svalů. Na to se zaměřuje pátý díl videoseriálu, který vám přinášíme…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/eva-buresova-sestinedeli-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Nahoru, dolu, pláč i radost: Eva Burešová popsala, jak prožila šestinedělí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/53/buresova-d220927cr9l31_denik-210-3x2.jpg" width="210" height="140" alt="Eva Burešová" title="Eva Burešová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/53/buresova-d220927cr9l31_denik-210-3x2.jpg 1x, https://g.denik.cz/120/53/buresova-d220927cr9l31_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/eva-buresova-ukazala-tristanovu-hlavu.html?photo=1&amp;back=696451520-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/eva-buresova-sestinedeli-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nahoru, dolu, pláč i radost: Eva Burešová popsala, jak prožila šestinedělí</h3>
            Eva Burešová se na Instagramu pochlubila další fotkou svého syna Tristana a oznámila fanouškům,…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Zlínsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/472721-blizi-se-prudky-pokles-teplot-la-ni-a-hrozi-evrope-extremni-zimou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4a116e9fea8333e91042d63b94cd25ca.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/472721-blizi-se-prudky-pokles-teplot-la-ni-a-hrozi-evrope-extremni-zimou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Blíží se prudký pokles teplot. La Niña hrozí Evropě extrémní zimou" target="_blank" rel="noopener">
                Blíží se prudký pokles teplot. La Niña hrozí Evropě…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/472505-ukrajinci-jsou-na-tom-v-cesku-spatne-tretina-zije-pod-hranici-chudoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ced5c0cd668bdf0349b26b5f3fd37c49.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/472505-ukrajinci-jsou-na-tom-v-cesku-spatne-tretina-zije-pod-hranici-chudoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ukrajinci jsou na tom v Česku špatně. Třetina žije pod hranicí chudoby" target="_blank" rel="noopener">
                Ukrajinci jsou na tom v Česku špatně. Třetina žije pod…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.10. - 02.10.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/8/5/4/2/3518542-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 08.11.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/6/6/5/0/3536650-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.09. - 04.10.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/4/4/0/5/4/3544054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.09. - 11.10.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/6/7/6/1/3536761-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.09. - 04.10.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-zdravotne-65793229-wadv9v.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="všeobecná sestra/ zdravotně sociální pracovník, 19 280 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	všeobecná sestra/ zdravotně sociální pracovník, 19 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-mkd-65769821-wwds8p.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič MKD, 45 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič MKD, 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecni-administrativni-65643377-w5xpke.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecní administrativní pracovníci, 23 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Všeobecní administrativní pracovníci, 23 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatele-prasat-65736853-wdbryq.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ošetřovatelé prasat, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ošetřovatelé prasat, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolni-psycholog-65830251-wuxnn1.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Školní psycholog, 10 130 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Školní psycholog, 10 130 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-brusek-pilovych-65615787-wd46dz.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha brusek pilových pásů, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha brusek pilových pásů, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-kvality-kontrolor-ka-65795079-w9ykvd.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNIK KVALITY (kontrolor/ka kvality), 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TECHNIK KVALITY (kontrolor/ka kvality), 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-developer-ktery-65780435-w84wuq.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java Developer, který to umí s cloudy (100 - 140.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java Developer, který to umí s cloudy (100 - 140.000 Kč), 65 535 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4i-Turbo-MPV-1656497324631114.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Meriva 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Aut-Kombi-1664182821415124.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-TDCi-Di-Kombi-16596055387460.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-tdi-110-1660743683445468.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-B5-AWD-AT-SUV-165813323726395.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC90 nové vozidlo, servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-i-Aut-k-Hatchback-163161077527530.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-FSI-DIG-Hatchback-16565815638000.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0-tdi-75k-1660818896513656.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy první majitel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/cng/volkswagen-caddy-2-0-mpi-cng-top-stav-a-cena-51107692.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2,0 MPI CNG - TOP STAV A CENA " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 2,0 MPI CNG - TOP STAV A CENA 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-9-tdi-4motion-aut-klima-7284848.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,9 TDi 4Motion Aut.klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1,9 TDi 4Motion Aut.klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/hatchback/benzin/volkswagen-golf-sportsvan-1-0-i-dsg-f1-navi-xen-acc-7396924.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Sportsvan 1,0 i DSG+F1,NAVI,XEN,ACC," onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Sportsvan 1,0 i DSG+F1,NAVI,XEN,ACC,
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ranger/terenni/nafta/ford-ranger-3-2-tdci-54003686.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger 3.2 TDCi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Ranger 3.2 TDCi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-c-270-cdi-avantgard-47607031.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C C-270 CDI AVANTGARD" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy C C-270 CDI AVANTGARD
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-countryman/suv/nafta/mini-countryman-2-0-d-s-all4-john-works-automa-7284842.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Countryman 2,0 d S ALL4,John Works,Automa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mini Countryman 2,0 d S ALL4,John Works,Automa
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ateca/suv/benzin/seat-ateca-1-5-tsi-54000189.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ateca 1.5 TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Ateca 1.5 TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-0-tce-prestige-navigace-54001081.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.0 TCe, PRESTIGE, Navigace" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster 1.0 TCe, PRESTIGE, Navigace
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zelechovice-nad-drevnici-4-kvetna-4139350#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Želechovice nad Dřevnicí, 4. května Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Želechovice nad Dřevnicí, 4. května Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zlin-4139287#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zlin-lorencova-4139083#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Lorencova Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Lorencova Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-otrokovice-erbenova-4138964#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Otrokovice, Erbenova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Otrokovice, Erbenova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-4138641#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zadverice-rakova-4138498#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zádveřice-Raková Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zádveřice-Raková Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-zlin-4138486#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zlin-druzstevni-4138420#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Družstevní Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Družstevní Pronájem bytu 1+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/zlinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001664780584/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001664780584/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
