
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Naklonovaná ovce Dolly: Její zrod byl dlouho utajovaný, jméno měla podle poprsí",
		'tag': ["Dolly", "Ovce", "živočichové", "klonování", "Dolly Partonová", "Scientific American"],
		'author': 'Eliška Gáfriková',
		'publishedDateTime': "2021-07-05T05:00:00+02:00",
    	'modifiedDateTime': "2021-07-05T05:00:00+02:00",
		'articleID': 3217770234,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3217770234-9480-55",
		'image': 'https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/zlinsky.denik.cz\/galerie\/ovce-dolly-klon.html?photo=1&back=3217770234-9480-55",
			'images': [
					{
						'url': 'https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-150-3x2.jpg',
						'description': "Slavná ovce Dolly předznamenala cestu ke klonování lidských embryí.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/c8/dolly-face-closeup_denik-150-3x2.jpg',
						'description': "Vypreparované tělo ovce Dolly v muzeu v Edinburgu.",
						'source': "Wikimedia Commons, Toni Barros, CC BY-SA 2.0, https:\/\/creativecommons.org\/licenses\/by-sa\/2.0\/"
					},
					{
						'url': 'https://g.denik.cz/1/6b/800px-dollyscotland_denik-150-3x2.jpg',
						'description': "Vypreparované tělo ovce Dolly v muzeu v Edinburgu.",
						'source': "Wikimedia Commons, volné dílo"
					}
			],
			'count': 3,
			'count-page': 4,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Zlínský deník", 'link':"zlinsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/zlinsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Naklonovaná ovce Dolly: Její zrod byl dlouho utajovaný, jméno měla podle poprsí", 'link':"https:\/\/zlinsky.denik.cz\/zpravy-ze-sveta\/ovce-dolly-klon-vyroci.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zlinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https:\/\/zlinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/zlinsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Naklonovaná ovce Dolly: Její zrod byl dlouho utajovaný, jméno měla podle poprsí",
                "item": "https:\/\/zlinsky.denik.cz\/zpravy-ze-sveta\/ovce-dolly-klon-vyroci.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Naklonovaná ovce Dolly: Její zrod byl dlouho utajovaný, jméno měla podle poprsí - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Šlo o milník v biologii a genetice. Je to už čtvrt století, co se narodila ovce Dolly - první živočich úspěšně naklonovaný z buňky dospělého savce.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zlinsky.denik.cz/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="ovce, Dolly, klon, Dolly Parton, věda, genetika">
    <meta name="author" content="Eliška Gáfriková">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html">
	<meta property="og:title" content="Naklonovaná ovce Dolly: Její zrod byl dlouho utajovaný, jméno měla podle poprsí">
	<meta property="og:description" content="Šlo o milník v biologii a genetice. Je to už čtvrt století, co se narodila ovce Dolly - první živočich úspěšně naklonovaný z buňky dospělého savce. Zvířecí celebrita Dolly se ale nakonec bohužel dožila nižšího věku, než je u ovcí jejího druhu běžné. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Naklonovaná ovce Dolly: Její zrod byl dlouho utajovaný, jméno měla podle poprsí">
	<meta name="twitter:description" content="Šlo o milník v biologii a genetice. Je to už čtvrt století, co se narodila ovce Dolly - první živočich úspěšně naklonovaný z buňky dospělého savce. Zvířecí celebrita Dolly se ale nakonec bohužel dožila nižšího věku, než je u ovcí jejího druhu běžné. ">
	<meta property="og:image" content="https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Slavná ovce Dolly předznamenala cestu ke klonování lidských embryí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2021-07-05T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-07-05T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1626269230.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1626249359.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1626249359.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-ze-sveta%2Fovce-dolly-klon-vyroci.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://zlinsky.denik.cz/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-ze-sveta%2Fovce-dolly-klon-vyroci.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion zlinsky_denik">

            <li>

                <a href="https://zlinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://zlinsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="zeme-podle-rizika-co-vse-plati-kde-funguje-covid-pas">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Dovolená a podmínky:</h3>
                <span class="vyzva-ctenarum__text">Země podle rizika. Co vše platí. Kde funguje covid pas</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Naklonovaná ovce Dolly: Její zrod byl dlouho utajovaný, jméno měla podle poprsí</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">5.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Eliška Gáfriková" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/eliska-gafrikova-2890.html">
                            <span class="article-info__author-name">
                                Eliška
                                Gáfriková
                            </span>
                        </a>

                            <a class="article-info__author-write" href="/autor/eliska-gafrikova-2890.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html&text=Naklonovan%C3%A1%20ovce%20Dolly%3A%20Jej%C3%AD%20zrod%20byl%20dlouho%20utajovan%C3%BD%2C%20jm%C3%A9no%20m%C4%9Bla%20podle%20poprs%C3%AD&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-ze-sveta%2Fovce-dolly-klon-vyroci.html&subject=Naklonovan%C3%A1%20ovce%20Dolly%3A%20Jej%C3%AD%20zrod%20byl%20dlouho%20utajovan%C3%BD%2C%20jm%C3%A9no%20m%C4%9Bla%20podle%20poprs%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Šlo o milník v biologii a genetice. Je to už čtvrt století, co se narodila ovce Dolly - první živočich úspěšně naklonovaný z buňky dospělého savce. Zvířecí celebrita Dolly se ale nakonec bohužel dožila nižšího věku, než je u ovcí jejího druhu běžné. </p>

<div class="article-multimedium">
        <a href="/galerie/ovce-dolly-klon.html?photo=1&amp;back=3217770234-9480-55">
            <img src="https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-630-16x9.jpg" width="630" height="354" alt="Slavná ovce Dolly předznamenala cestu ke klonování lidských embryí." title="Slavná ovce Dolly předznamenala cestu ke klonování lidských embryí." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-630-16x9.jpg 1x, https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ovce-dolly-klon.html?back=3217770234-9480-55&amp;photo=2">
                            <img src="https://g.denik.cz/1/c8/dolly-face-closeup_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/c8/dolly-face-closeup_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c8/dolly-face-closeup_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ovce-dolly-klon.html?back=3217770234-9480-55&amp;photo=3">
                            <img src="https://g.denik.cz/1/6b/800px-dollyscotland_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/6b/800px-dollyscotland_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6b/800px-dollyscotland_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ovce-dolly-klon.html?back=3217770234-9480-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Slavná ovce Dolly předznamenala cestu ke klonování lidských embryí.
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Málokdo na světě je slavný už jen tím, že se narodí. V historii to platilo třeba pro dědice trůnu, jejichž příchod na svět zpravidla slavila celá země. To 5. července 1996 se v Roslinově ústavu v Ediburghu odehrál porod, který uchvátil celý svět. Do života jím vstoupila malá bílá ovce, která přepsala dějiny vědy. Dolly, první živočich úspěšně naklonovaný z buňky dospělého savce.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/priroda-zabijak-prekvapeni-pavouci-hadi-smrt-20210624.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1e/profimedia-0119949027_denik-150-3x2.jpg" width="150" height="100" alt="Had, kterého ulovila obávaná černá vdova" title="Had, kterého ulovila obávaná černá vdova" loading="lazy" srcset="https://g.denik.cz/1/1e/profimedia-0119949027_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1e/profimedia-0119949027_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Pavouci překvapili vědce. Jsou mnohem většími zabijáky, než se myslelo</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Dolly byla výsledkem dlouhodobé snahy vědců. Ti se při sérii experimentů snažili nalézt tu nejlepší metodu, jakou vytvářet geneticky modifikovaná zvířata. „Vědci rovněž chtěli zjistit více o tom, zda lze pomocí specializované dospělé buňky, třeba z kůže či mozku, vytvořit zcela nového živočicha," připomíná web Roslinova ústavu.</p>
<p>Konkrétně Dolly přišla na svět metodou nukleárního transferu. „Vědci vzali buňku z mléčné žlázy šestileté ovce plemena Finn Dorset a nahradili jí jádro vajíčka skotské černohlavé ovce. Této náhradní matce se narodilo mládě 5. července 1996. Bílá hlava potomka byla jedním z prvních znaků, že bylo klonování úspěšné. Pokud by totiž mládě bylo geneticky spřízněno s matkou, která ho vynosila, mělo by černou hlavu," uvádí web Roslinova ústavu.</p>
<p>„Vědci se o podobný přenos pokusili u třinácti náhradních matek, zabřezla však pouze jedna. Dolly se narodila po 148 dní dlouhém těhotenství, což je u ovcí zcela běžná doba," píše encyklopedie Britannica.</p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_qfNUGNsuw7o" class="video-youtube js-video" data-title="Youtube - qfNUGNsuw7o" data-type="youtube" data-video="qfNUGNsuw7o" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/qfNUGNsuw7o" style="border:0" allowfullscreen></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Mláděti dali vědci jméno Dolly. Důvod pro volbu tohoto jména byl poněkud prozaický. „Ovce se narodila díky buňce z prsní žlázy. A proto byla pojmenovaná po americké zpěvačce Dolly Partonové, kterou proslavil jak její hlas, tak její nepřehlédnutelný hrudník," objasňuje server Scientific American.</p>
<p>Volba jména v devadesátých letech vyvolala spíše úsměvy, než pohoršení. Později ale vedoucí vědeckého týmu Ian Wilmut prohlásil, že bylo zvoleno s dobrým úmyslem. „Nechtěli jsme být vůči zpěvačce nebo ženám obecně neuctiví. Ovšem věda a její vysvětlování někdy pro běžné lidi mohou vyznívat až příliš vážně. A myslím, že to, jak jsme jméno vybrali, pro nás bylo v konečném důsledku velmi dobré. Ukázalo to, že jsme taky lidé," řekl Wilmut.</p>
<h2 class="pseudo-h3">Tajný výzkum</h2>
<p>Po celých sedm měsíců byly narození Dolly a její existence pečlivě utajovány. Věděl o ní pouze vědecký tým. Dokonce ani ošetřovatelé pořádně netušili, o koho že se to vlastně starají. Volba tajit příští ovčí celebritu byla na místě. Předně vědci ještě potřebovali zjistit, zda se jim skutečně povedlo vytvořit dokonalý klon ovce, které odebrali buňku z prsní žlázy.</p>
<p>Ne že by se předtím o klonování vědci nepokoušeli. Dolly nebyla vůbec prvním živočichem, který byl naklonován. „To, co z ní udělalo přelomový vědecký úspěch ale bylo, že byla vytvořena z buňky dospělého tvora. O takovém postupu si všichni v té době mysleli, že není možný," osvětluje web Roslinova ústavu.</p>
<p>Svět se zprávu o Dollyině narození dozvěděl 22. února 1997. Vědci v tomto termínu zároveň v odborném časopise Nature zveřejnili přesný postup experimentu. Média po celém světě šílela. Z malé ovce, která žila ve stádě jako každé jiné zvíře, se stala hvězda. „V týdnu po oznámení Dollyina narození Roslinův ústav zaznamenal tři tisíce telefonických hovorů z celého světa. Dolly rovněž vyvolalala velkou veřejnou debatu o možných benefitech a rizicích klonování," popisuje web ústavu.</p>
<p>Teoreticky by totiž postup, který využili vědci u Dolly, mohl fungovat i u lidí. Nakonec se ale podle webu Scientific American ukázalo, že u primátů podobný postup nezabral. Podle Wilmuta se navíc klonování u lidí pojí s množstvím etických výzev.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/simpanzi-gangy-tlupy-podani-ruky-20210629.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d6/simpanzi-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Něco tak zcela běžného, jako je potřesení rukou při pozdravu, není nic pouze lidského. Funguje i mezi šimpanzi." title="Něco tak zcela běžného, jako je potřesení rukou při pozdravu, není nic pouze lidského. Funguje i mezi šimpanzi." loading="lazy" srcset="https://g.denik.cz/1/d6/simpanzi-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d6/simpanzi-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jako gangy. Každá tlupa šimpanzů se zdraví jiným potřesením ruky, zjistili vědci</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Přestože narození Dolly znamenalo velký úspěch, již po roce se ukázalo, že stav jejích chromozomů neodpovídá jejímu mladému věku. Objevily se spekulace, že od ovce, ze které byla naklonovaná, si Dolly odnesla i věk. Jednoduše řečeno, že i když má podle kalendáře rok, ve skutečnosti je o pár let starší. Toto ale vědci z Roslinova ústavu vyvrátili důkladnou lékařskou prohlídkou. Ta ukázala, že Dollyino tělo odpovídá jejímu skutečnému věku.</p>
<p>Život nejslavnější ovce na světě se pak několik let vyvíjel zcela normálně. „Dolly přivedla na svět celkem šest mláďat. První, Bonnie, se narodilo v dubnu roku 1998, dvojčata Sally a Rosie přišly na svět v následujícím roce a trojčata Lucy, Darcy a Cotton rok poté," uvádí web Roslinova ústavu, kde Dolly prožila celý život.</p>
<p>Po porodu posledních mláďat v roce 2000 se ale Dolly společně s ostatními ovcemi ve stádě nakazila plicní infekcí. Ta vyvolává u ovcí rakovinu plic. Dolly s infekcí prožila několik let. V roce 2001 jí navíc byla diagnostikována artritida, což bylo pro ovci jejího věku netypické, tu se však chovatelům dařilo potlačit. </p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/izrael-neviditelny-plast-kamuflaz-20210625.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/bd/shutterstock-549461401_denik-150-3x2.jpg" width="150" height="100" alt="Izraelská armáda. Ilustrační snímek" title="Izraelská armáda. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/bd/shutterstock-549461401_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bd/shutterstock-549461401_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jako Frodo před branami Mordoru. Izraelci můžou nechat zmizet své vojáky</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Zlom nastal v únoru 2003. „Do té doby byla kvalita Dollyina života odpovídající, v roce 2003 ale začala kašlat. CT vyšetření ukázalo, že v jejích plicích roste nádor. Tým se rozhodl Dolly utratit, než aby riskoval, že bude trpět. Dolly byla uspána 14. února 2003 ve věku šesti let," uvádí web Roslinova ústavu.</p>
<p>Nejslavnější ovce na světě se nakonec dožila zhruba polovičního věku, než další "obyčejné" ovce stejného plemena. Přesto byl její život enormním vědeckým úspěchem a navždy zůstane zapsaný do učebnic biologie a genetiky. Ovci Dolly mimochodem mohou lidé stále vidět, a to nejen na obrázcích. Její tělo je vystaveno ve Skotském národním muzeu v Ediburghu, kde patří k nejobdivovanějším exponátům.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">5.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/zpravy-ze-sveta/ovce-dolly-klon-vyroci.html&text=Naklonovan%C3%A1%20ovce%20Dolly%3A%20Jej%C3%AD%20zrod%20byl%20dlouho%20utajovan%C3%BD%2C%20jm%C3%A9no%20m%C4%9Bla%20podle%20poprs%C3%AD&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fzpravy-ze-sveta%2Fovce-dolly-klon-vyroci.html&subject=Naklonovan%C3%A1%20ovce%20Dolly%3A%20Jej%C3%AD%20zrod%20byl%20dlouho%20utajovan%C3%BD%2C%20jm%C3%A9no%20m%C4%9Bla%20podle%20poprs%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Dolly" href="/tagy/dolly-82116.html">Dolly, </a></li>
                    <li><a title="Štítek: Ovce" href="/tagy/ovce-5591.html">Ovce, </a></li>
                    <li><a title="Štítek: živočichové" href="/tagy/zivocichove-7900.html">živočichové, </a></li>
                    <li><a title="Štítek: klonování" href="/tagy/klonovani-27596.html">klonování, </a></li>
                    <li><a title="Štítek: Dolly Partonová" href="/tagy/dolly-partonova-34253.html">Dolly Partonová, </a></li>
                    <li><a title="Štítek: Scientific American" href="/tagy/scientific-american-82369.html">Scientific American</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1538690235,2919789431,3585330457,1796044188,2490410334,2438042380,4164383532,3412139848,1690314308"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/premier-babis-je-na-navsteve-kraje-prohledl-si-municni-sklady-ve-vrbeticich-2021.html"  title="číst článek: Premiér Babiš je na návštěvě kraje. Prohlédl si muniční sklady ve Vrběticích" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/83/zlinsky-kraj-andrej-babis-premier-vrbetice-municni-sklady-navsteva-hejtman-starostove-setkani-01_denik-210-3x2.jpg" width="210" height="140" alt="Premiér ČR Andrej Babiš přijíždí ve středu 14. července 2021 do areálu muničních skladů ve Vrběticích ve Zlínském kraji." title="Premiér ČR Andrej Babiš přijíždí ve středu 14. července 2021 do areálu muničních skladů ve Vrběticích ve Zlínském kraji." loading="lazy" srcset="https://g.denik.cz/55/83/zlinsky-kraj-andrej-babis-premier-vrbetice-municni-sklady-navsteva-hejtman-starostove-setkani-01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/83/zlinsky-kraj-andrej-babis-premier-vrbetice-municni-sklady-navsteva-hejtman-starostove-setkani-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/premier-cr-andrej-babis-ve-zlinskem-kraji-14-7-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>
            <div class="box-article-tag">
                
                AKTUALIZUJEME
            </div>

        </div>
        <a href="/zpravy_region/premier-babis-je-na-navsteve-kraje-prohledl-si-municni-sklady-ve-vrbeticich-2021.html"      
>
            <h3 class="box-article-title fs20">Premiér Babiš je na návštěvě kraje. Prohlédl si muniční sklady ve Vrběticích</h3>
            <h4 class="box-article-perex fs16">Předseda vlády Andrej Babiš (ANO) je dnes na návštěvě Zlínského kraje. </h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/predseda-luhacovic-o-odmitnuti-divize-i-treneru-jelinkovi-co-budoucnost-opor-202.html"  title="číst článek: Předseda Luhačovic o odmítnutí divize i trenéru Jelínkovi. Co budoucnost opor?" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/ad/luhacovice-fotbal-krajsky-prebor-3-kolo-stitna-nad-vlari-06_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Luhačovic (v černých dresech) od nového ročníku budou mít nového trenéra. Jana Jelínka nahradí Lukáš Pazdera. " title="Fotbalisté Luhačovic (v černých dresech) od nového ročníku budou mít nového trenéra. Jana Jelínka nahradí Lukáš Pazdera. " loading="lazy" srcset="https://g.denik.cz/55/ad/luhacovice-fotbal-krajsky-prebor-3-kolo-stitna-nad-vlari-06_denik-210-3x2.jpg 1x, https://g.denik.cz/55/ad/luhacovice-fotbal-krajsky-prebor-3-kolo-stitna-nad-vlari-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/predseda-luhacovic-o-odmitnuti-divize-i-treneru-jelinkovi-co-budoucnost-opor-202.html"      
>
            <h3 class="box-article-title fs20">Předseda Luhačovic o odmítnutí divize i trenéru Jelínkovi. Co budoucnost opor?</h3>
            <h4 class="box-article-perex fs16">Měly příležitost se posunout o soutěž výše. Do divize. Tuto šanci však fotbalové Luhačovice po…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-ostatni/prozil-blaznivou-italskou-noc-posledni-penalta-zrusila-veskere-zakony-tvrdi-2021.html"  title="číst článek: Prožil bláznivou italskou noc! Poslední penalta zrušila veškeré zákony, tvrdí" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/24/zlin-udine-fotbal-euro-2021-oslavy-fanousci-italie-kudlac-04_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Kudláč sledoval finále fotbalového mistrovství Evropy v italském Udine." title="Jakub Kudláč sledoval finále fotbalového mistrovství Evropy v italském Udine." loading="lazy" srcset="https://g.denik.cz/55/24/zlin-udine-fotbal-euro-2021-oslavy-fanousci-italie-kudlac-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/24/zlin-udine-fotbal-euro-2021-oslavy-fanousci-italie-kudlac-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jakub-kudlac-sledoval-finale-me-v-udine.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/euro-2020-ostatni/prozil-blaznivou-italskou-noc-posledni-penalta-zrusila-veskere-zakony-tvrdi-2021.html"      
>
            <h3 class="box-article-title fs20">Prožil bláznivou italskou noc! Poslední penalta zrušila veškeré zákony, tvrdí</h3>
            <h4 class="box-article-perex fs16">Sportovní fanoušek a mluvčí sledge hokejového klubu SHK Lapp Zlín Jakub Kudláč sledoval finále…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zdravi/virolozka-ruth-tachezy-covid-20210713.html"  title="číst článek: Viroložka Ruth Tachezy o covidu: Vydržme dva roky. Pak to bude jako chřipka" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/cd/virolozka-ruth-tachezy_denik-210-3x2.jpg" width="210" height="140" alt="Viroložka Ruth Tachezy" title="Viroložka Ruth Tachezy" loading="lazy" srcset="https://g.denik.cz/1/cd/virolozka-ruth-tachezy_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cd/virolozka-ruth-tachezy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/covidove-oddeleni-nemocnice-v-zapadoceskych-domazlicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a href="/zdravi/virolozka-ruth-tachezy-covid-20210713.html"      
>
            <h3 class="box-article-title fs20">Viroložka Ruth Tachezy o covidu: Vydržme dva roky. Pak to bude jako chřipka</h3>
            <h4 class="box-article-perex fs16">Počty lidí nakažených koronavirem v Česku stoupají. Může za to především rychleji se šířící delta…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ceneny-kostel-vyrostl-za-dva-roky-a-dva-mesice-20210707.html"  title="číst článek: Ceněný kostel vyrostl za dva roky a dva měsíce" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/f0/sazovice-spendlik-kostel-edita-hrbackova-vera-nejezova-34_denik-210-3x2.jpg" width="210" height="140" alt="Na kostel sv. Václava v Sazovicích, vysvěcený v roce 2017 jsou místní právem hrdí. Snímek z 24. června 2021." title="Na kostel sv. Václava v Sazovicích, vysvěcený v roce 2017 jsou místní právem hrdí. Snímek z 24. června 2021." loading="lazy" srcset="https://g.denik.cz/62/f0/sazovice-spendlik-kostel-edita-hrbackova-vera-nejezova-34_denik-210-3x2.jpg 1x, https://g.denik.cz/62/f0/sazovice-spendlik-kostel-edita-hrbackova-vera-nejezova-34_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kostel-sv-vaclava-v-sazovicich2.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/ceneny-kostel-vyrostl-za-dva-roky-a-dva-mesice-20210707.html"      
>
            <h3 class="box-article-title fs20">Ceněný kostel vyrostl za dva roky a dva měsíce</h3>
            <h4 class="box-article-perex fs16">Chlouba vesnice, architektonický skvost, oceňovaná stavba i centrum komunitního a kulturního dění…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/kapela-gaia-to-rozjela-na-festivalu-horem-dolem-v-provodove-20210713.html"  title="číst článek: Otrokovická kapela Gaia to rozjela na festivalu Horem Dolem v Provodově" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/89/213966033-2935139576752195-6885076553432326415-n_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Gaia na festivalu Horem Dolem." title="Kapela Gaia na festivalu Horem Dolem." loading="lazy" srcset="https://g.denik.cz/55/89/213966033-2935139576752195-6885076553432326415-n_denik-210-3x2.jpg 1x, https://g.denik.cz/55/89/213966033-2935139576752195-6885076553432326415-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/kapela-gaia-na-festivalu-horem-dolem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/ctenar-reporter/kapela-gaia-to-rozjela-na-festivalu-horem-dolem-v-provodove-20210713.html"      
>
            <h3 class="box-article-title fs20">Otrokovická kapela Gaia to rozjela na festivalu Horem Dolem v Provodově</h3>
            <h4 class="box-article-perex fs16">Dvoudennní multižánrový festival Horem Dolem v Provodově zahájila otrokovicko-zlínská kapela GAIA…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/emoce-fakta-covid.html"  title="číst článek: Ve filmu by vše bylo snazší" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2.jpg" width="210" height="140" alt="Aleksi Šedo." title="Aleksi Šedo." loading="lazy" srcset="https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/emoce-fakta-covid.html"      
>
            <h3 class="box-article-title fs20">Ve filmu by vše bylo snazší</h3>
            <h4 class="box-article-perex fs16">Ve filmu by hrdinové vyhráli nad virem definitivně a maximálně do dvou hodin. My ale žijeme v reálném světě</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ostudy-zlina-mista-ktera-mesto-nereprezentuji-20210705.html"  title="číst článek: ANKETA: Tudy chodit nechcete. Vybrali jsme nejostudnější zákoutí Zlína" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/bf/5-z-10-ostudy-zlina-zeleznicni-most-prstne-09_denik-210-3x2.jpg" width="210" height="140" alt="Ostudy Zlína: Železniční most Prštné" title="Ostudy Zlína: Železniční most Prštné" loading="lazy" srcset="https://g.denik.cz/55/bf/5-z-10-ostudy-zlina-zeleznicni-most-prstne-09_denik-210-3x2.jpg 1x, https://g.denik.cz/55/bf/5-z-10-ostudy-zlina-zeleznicni-most-prstne-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ostudna-mista-zlina.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/ostudy-zlina-mista-ktera-mesto-nereprezentuji-20210705.html"      
>
            <h3 class="box-article-title fs20">ANKETA: Tudy chodit nechcete. Vybrali jsme nejostudnější zákoutí Zlína</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE/ Město Zlín v posledních letech zkrásnělo. Přesto se tu dají najít místa, kterými by…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/prodej-psu-na-internetu-sternberk-podvody-nejasny-puvod-ockovaci-prukaz.html"  title="číst článek: Naletěla gangu se štěňaty. &quot;Labrador&quot; stál tisíce, záhy málem zemřel" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/16/lucky-7988998_denik-210-3x2.jpg" width="210" height="140" alt="Lucky, kterého koupila paní Zdeňka na inzerát ve Šternberku" title="Lucky, kterého koupila paní Zdeňka na inzerát ve Šternberku" loading="lazy" srcset="https://g.denik.cz/43/16/lucky-7988998_denik-210-3x2.jpg 1x, https://g.denik.cz/43/16/lucky-7988998_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lucky-byl-v-ohrozeni-zivota.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/prodej-psu-na-internetu-sternberk-podvody-nejasny-puvod-ockovaci-prukaz.html"      
>
            <h3 class="box-article-title fs20">Naletěla gangu se štěňaty. "Labrador" stál tisíce, záhy málem zemřel</h3>
            <h4 class="box-article-perex fs16">Lucky je sedmiměsíční labrador. Vlastně to ani labrador není a nejspíše je i o něco mladší. Paní…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koronavirus-potraviny-hlad-20210712.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/66/shutterstock-630024287_denik-120-3x2.jpg" width="120" height="80" alt="Chléb a pšenice v rukách dítěte. Ilustrační snímek" title="Chléb a pšenice v rukách dítěte. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/66/shutterstock-630024287_denik-120-3x2.jpg 1x, https://g.denik.cz/1/66/shutterstock-630024287_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koronavirus-potraviny-hlad-20210712.html" tabindex="-1" title="číst článek: Covidová pandemie zvedá ceny potravin. Miliony lidí hladoví" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Covidová pandemie zvedá ceny potravin. Miliony lidí hladoví</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/teroristicky-utok-nice-vyroci.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d4/utok-nice_denik-120-3x2.jpg" width="120" height="80" alt="Útok v Nice si vyžádal desítky mrtvých." title="Útok v Nice si vyžádal desítky mrtvých." loading="lazy" srcset="https://g.denik.cz/1/d4/utok-nice_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d4/utok-nice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/teroristicky-utok-nice-vyroci.html" tabindex="-1" title="číst článek: Terorista z Nice neslavil Ramadán, užíval si divoký sex. Pak se změnil v maniaka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Terorista z Nice neslavil Ramadán, užíval si divoký sex. Pak se změnil v maniaka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/dubaj-nejhlubsi-bazen-sveta.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/56/dubaj-bazen-potapeni-nejhlubsi-na-svete-01_denik-120-3x2.jpg" width="120" height="80" alt="V Dubaji otevřeli nejhlubší bazén na světě" title="V Dubaji otevřeli nejhlubší bazén na světě" loading="lazy" srcset="https://g.denik.cz/1/56/dubaj-bazen-potapeni-nejhlubsi-na-svete-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/56/dubaj-bazen-potapeni-nejhlubsi-na-svete-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/dubaj-nejhlubsi-bazen-sveta.html" tabindex="-1" title="číst článek: VIDEO: Dubaj láká na nejhlubší bazén na světě. Na dně se skrývá ztracené město" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Dubaj láká na nejhlubší bazén na světě. Na dně se skrývá ztracené město</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/z-pasovic-na-tornadem-postizenou-moravu-putovalo-rezivo-20210713.html" tabindex="-1" title="číst článek: Z Pašovic na tornádem postiženou Moravu putovalo řezivo">
			        <h3 class="ugc-promo__article-title">Z Pašovic na tornádem postiženou Moravu putovalo řezivo</h3>
			    </a>
				<a href="/ctenar-reporter/kapela-gaia-to-rozjela-na-festivalu-horem-dolem-v-provodove-20210713.html" tabindex="-1" title="číst článek: Otrokovická kapela Gaia to rozjela na festivalu Horem Dolem v Provodově">
			        <h3 class="ugc-promo__article-title">Otrokovická kapela Gaia to rozjela na festivalu Horem Dolem v Provodově</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e928f3d76a4f75dae6752a04a140fb75.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Léčivá síla objetí a polibku, vlna zdraví a radosti do každého dne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Léčivá síla objetí a polibku, vlna zdraví a radosti do…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e8d1c5c1ffa3e96eecccf4db4b9abb84.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláknina pro správné trávení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláknina pro správné trávení</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ada7a5fb98954278cb484c60be197451.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Léčivá síla objetí a polibku, vlna zdraví a radosti do každého dne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Léčivá síla objetí a polibku, vlna zdraví a radosti do…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/35ae3a473bc68a8d9ff540e0d73a8561.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláknina pro správné trávení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláknina pro správné trávení</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27930-rebricek-tradicni-lecivka-prekvapi-barevnymi-kultivary/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/93d267fa172a212f22dd6ed9d6ea930f.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27930-rebricek-tradicni-lecivka-prekvapi-barevnymi-kultivary/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řebříček: tradiční léčivka překvapí barevnými kultivary" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řebříček: tradiční léčivka překvapí barevnými kultivary</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95e12fc2d79811fbfa25eb30f4a3596c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řasa v jezírku? Jděte po příčině!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řasa v jezírku? Jděte po příčině!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/na-sazave-se-prevratil-raft-plny-deti-policie-po-jednom-z-nich-patra.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1fe603b577f372b117de6607e98d56f6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-sazave-se-prevratil-raft-plny-deti-policie-po-jednom-z-nich-patra.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Na Sázavě se převrátil raft plný dětí, policie po jednom z nich pátrá" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Na Sázavě se převrátil raft plný dětí, policie po jednom z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesko-zasahne-serie-silnych-bourek-varuje-chmu-hrozi-i-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/048c9d7ae7d5761223cff42bd29faa44.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-zasahne-serie-silnych-bourek-varuje-chmu-hrozi-i-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Série silných bouřek potrvá déle, varuje ČHMÚ. Místy hrozí záplavy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Série silných bouřek potrvá déle, varuje ČHMÚ. Místy hrozí…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-82-narozeniny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/02/profimedia-0157621748-o_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott a sport" title="Karel Gott a sport" loading="lazy" srcset="https://g.denik.cz/56/02/profimedia-0157621748-o_denik-120-3x2.jpg 1x, https://g.denik.cz/56/02/profimedia-0157621748-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-82-narozeniny.html" tabindex="-1" title="číst článek: Druhé narozeniny, co Karel Gott neoslaví: Na hřbitově na Malvazinkách bude plno"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Druhé narozeniny, co Karel Gott neoslaví: Na hřbitově na Malvazinkách bude plno</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/julia-roberts-richard-gere-kdysi-a-dnes.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/96/untitled-collage-9-d210714kzbhn1_denik-120-3x2.jpg" width="120" height="80" alt="Julia Roberts, Richard Gere" title="Julia Roberts, Richard Gere" loading="lazy" srcset="https://g.denik.cz/56/96/untitled-collage-9-d210714kzbhn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/96/untitled-collage-9-d210714kzbhn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/julia-roberts-richard-gere-kdysi-a-dnes.html" tabindex="-1" title="číst článek: Hvězdy filmu Pretty woman kdysi a dnes: Julia Roberts snad nestárne"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hvězdy filmu Pretty woman kdysi a dnes: Julia Roberts snad nestárne</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dagmar-havlova-naradi-morava.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/havlova-04_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová" title="Dagmar Havlová" loading="lazy" srcset="https://g.denik.cz/56/ff/havlova-04_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/havlova-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dagmar-havlova-naradi-morava.html" tabindex="-1" title="číst článek: Dagmar Havlová pomáhá Moravě: Do postižených oblastí poslala nářadí za statisíce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dagmar Havlová pomáhá Moravě: Do postižených oblastí poslala nářadí za statisíce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/felix-slovacek-lucie-gelemova-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Gelemová a Felix Slováček" title="Lucie Gelemová a Felix Slováček" loading="lazy" srcset="https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/felix-slovacek-lucie-gelemova-2021.html" tabindex="-1" title="číst článek: Došlo vůbec k rozchodu? Felix Slováček pořád bydlí s Lucií Gelemovou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Došlo vůbec k rozchodu? Felix Slováček pořád bydlí s Lucií Gelemovou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/4/9/9/2/2504992-500-810.jpg" width="180" alt="Billa - Bonus leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Billa - Bonus leták
                        <div class="prometheus-date">07.07. - 20.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/3/9/6/4/2493964-500-810.jpg" width="180" alt="BILLA - Výhodné nákupy v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Výhodné nákupy v Bille
                        <div class="prometheus-date">05.07. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/9/9/9/9/2509999-500-810.jpg" width="180" alt="BILLA - Nové zelené ceny pro členy Billa bonus club" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Nové zelené ceny pro členy Billa bonus club
                        <div class="prometheus-date">14.07. - 20.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/5/2/8/6/2505286-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">07.07. - 20.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-obuvnicke-vyroby-57964087-wyg87m.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor obuvnické výroby, 19 000 Kč" target="_blank" rel="noopener">
				       	Operátor obuvnické výroby, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-krome-zedniku-57911233-wm1wdf.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci (kromě zedníků ohnivzdorného zdiva), 20 500 Kč" target="_blank" rel="noopener">
				       	Zedníci (kromě zedníků ohnivzdorného zdiva), 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zahradnici-57911273-wtfct1.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zahradníci, 16 280 Kč" target="_blank" rel="noopener">
				       	Zahradníci, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-pro-ekonomiku-57964123-weyq44.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista pro ekonomiku, mzdy a kolektivní vyjednávání, 33 000 Kč" target="_blank" rel="noopener">
				       	Specialista pro ekonomiku, mzdy a kolektivní vyjednávání, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operatori-cnc-obrabeciho-58001305-wzh8wn.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátoři CNC obráběcího stroje, 25 000 Kč" target="_blank" rel="noopener">
				       	Operátoři CNC obráběcího stroje, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-49527947-wrwmmg.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři, 18 500 Kč" target="_blank" rel="noopener">
				       	Kuchaři, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce--obsluha-cnc-57979351-w924g3.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/ce - obsluha CNC stříhacího stroje, 23 600 Kč" target="_blank" rel="noopener">
				       	Dělník/ce - obsluha CNC stříhacího stroje, 23 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-kovodelnik-obsluha-49444621-wa955v.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojírenský kovodělník/obsluha strojů na zpracování plastů a pryže, 22 500 Kč" target="_blank" rel="noopener">
				       	Strojírenský kovodělník/obsluha strojů na zpracování plastů a pryže, 22 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-2-0-TSI-Sedan-Limuzina-1623758615723169.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb v záruce" target="_blank" rel="noopener">
			          	Škoda Superb v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2-TSi-SCO-Kombi-1607595162220204.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	Škoda Roomster první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-4-16V-NO-Kombi-16250516877671174.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Roomster první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDi-130k-MPV-16128689332612177.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Dig-Kombi-15982714251764683.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-2-0-HDi-CC-Kabriolet-Roadster-16257582766211024.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 307 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-SW-Kli-Kombi-1600272356845488.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 207 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6HDi-66kW-Hatchback-16128689002951494.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 207 první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-quattro-allroad-9121022.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3,0 TDi  Quattro Allroad" target="_blank" rel="noopener">
			          	Audi A6 3,0 TDi  Quattro Allroad
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0-cr-tdi-elegance-navi-7396590.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 CR TDi  ELEGANCE,Navi," target="_blank" rel="noopener">
			          	Škoda Superb 2,0 CR TDi  ELEGANCE,Navi,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-d5-awd-pravidelny-servis-8011880.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC60 D5 AWD PRAVIDELNÝ SERVIS" target="_blank" rel="noopener">
			          	Volvo XC60 D5 AWD PRAVIDELNÝ SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/terenni/benzin/toyota-rav4-2-0-cool-wave-110kw-21393530.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota RAV4 2.0 Cool Wave 110kW" target="_blank" rel="noopener">
			          	Toyota RAV4 2.0 Cool Wave 110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-xdrive35d-4x4-automat-kuze-7040948.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 xDrive35d, 4X4, Automat, Kůže" target="_blank" rel="noopener">
			          	BMW X5 xDrive35d, 4X4, Automat, Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-1-4-tfsi-serv-kniha-7041280.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1.4 TFSI, Serv.kniha" target="_blank" rel="noopener">
			          	Audi A3 1.4 TFSI, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/sedan/benzin/opel-astra-1-4-t-cr-2-maj-serv-kniha-7040847.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.4 T, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Opel Astra 1.4 T, ČR,2.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cl/kupe/benzin/mercedes-benz-cl-500-c215-top-stav-6626082.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CL 500 C215 TOP STAV" target="_blank" rel="noopener">
			          	Mercedes-Benz CL 500 C215 TOP STAV
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-prostredni-4046235#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Prostřední Prodej domu" target="_blank" rel="noopener">
			          	Zlín, Prostřední Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-luhacovice-4045049#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Luhačovice Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Luhačovice Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-4044639#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej domu" target="_blank" rel="noopener">
			          	Zlín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-4044409#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej domu" target="_blank" rel="noopener">
			          	Zlín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zlin-javorova-4043141#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Javorová Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Zlín, Javorová Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-4042686#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Zlín Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zlin-kuty-4042083#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Kúty Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Zlín, Kúty Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zlin-lorencova-4040390#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Lorencova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Zlín, Lorencova Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/zlinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1626269230.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1626249359.js"></script>
</body>
</html>