
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun - Zlínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Zlínsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun',
		'tag': ['Zlínský kraj', 'dotace', 'lékař', 'zubní lékař', 'Olga Sehnalová'],
		'author': 'Iva Nedavašková',
		'publishedDateTime': '2022-10-31T23:40:00+01:00',
		'modifiedDateTime': '2022-10-31T23:40:00+01:00',
		'articleID': 3877709709,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': '',
		'back': '3877709709-2469-55',
		'image': 'https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://zlinsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001667568020',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html",
            "name": "www.denik.cz",
            "headline": "Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun",
            "description": "Rada Zlínského kraje schválila nový dotační program na podporu dostupnosti primární péče a dětské psychiatrické péče na území Zlínského kraje. Jedná se o podporu zřizování praxí tam, kde došlo k jejich předchozímu uzavření bez náhrady nebo tam, kde je oznámeno ukončení činnosti.",
            "articleBody":
                "
                    Podpora ve výši tři miliony korun je určena na vybavení ambulancí. V případě praktických lékařů činí maximální výše dotace 250 tisíc korun, u zubařů 500 tisíc korun, u ambulantních dětských psychiatrů 150 tisíc korun. Hejtmanství tím reaguje na nepříznivou věkovou strukturu praktických lékařů, ambulantních dětských psychiatrů a zubařů. Výše dotace bude činit maximálně 70 procent uznatelných nákladů. Kraj na tříletý program vyčlenil zatím 3 miliony korun. Podmínkou pro žadatele je udržitelnost praxe po dobu 15 let v systému zdravotního pojištění a podílení se na lékařské pohotovostní službě v kraji. O podporu určenou na vybavení ambulancí mohou zájemci žádat od 21. listopadu do konce srpna 2026, nebo do vyčerpání finanční částky Programu. „Věková struktura lékařů v primární péči je v kraji alarmující, šestašedesát procent praktických lékařů je starších padesáti let, v řadě míst je to výrazně více nad touto hranicí. Ukončení praxí bez náhrady je pro pacienty i dotčený region obrovský problém a nejistota. Pacienti jsou totiž nuceni obvolávat desítky lékařů, aby je vzali do péče, problém tím vzniká i zaměstnavatelům,“ vysvětlila Olga Sehnalová, náměstkyně hejtmana pro oblast zdravotnictví.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg",
                "description": "Ilustrační foto.",
                "name": "Ilustrační foto."
                ,"width": 1600,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/zlinsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-10-31T23:40:00+01:00",
            "dateModified": "2022-10-31T23:35:41+01:00",
            "datePublished": "2022-10-31T23:40:00+01:00",
            "keywords": "",
            "genre": "Zlínsko",
            "author": {
                "@type": "Person",
                "name": "Iva Nedavašková"
            },
            "editor": {
                "@type": "Person",
                "name": "Iva Nedavašková"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg"
                    }
            }
        }
    </script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https://zlinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zlínsko",
                "item": "https://zlinsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun",
                "item": "https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001667568020/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1667565961.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211051200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Rada Zlínského kraje schválila nový dotační program na podporu dostupnosti primární péče a dětské psychiatrické péče na území Zlínského kraje. Jedná se o…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Iva Nedavašková">

	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html">
	<meta property="og:title" content="Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun">
	<meta property="og:description" content="Rada Zlínského kraje schválila nový dotační program na podporu dostupnosti primární péče a dětské psychiatrické péče na území Zlínského kraje. Jedná se o podporu zřizování praxí tam, kde došlo k jejich předchozímu uzavření bez náhrady nebo tam, kde je oznámeno ukončení činnosti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun">
	<meta property="twitter:description" content="Rada Zlínského kraje schválila nový dotační program na podporu dostupnosti primární péče a dětské psychiatrické péče na území Zlínského kraje. Jedná se o podporu zřizování praxí tam, kde došlo k jejich předchozímu uzavření bez náhrady nebo tam, kde je oznámeno ukončení činnosti.">
	<meta name="twitter:description" content="Rada Zlínského kraje schválila nový dotační program na podporu dostupnosti primární péče a dětské psychiatrické péče na území Zlínského kraje. Jedná se o podporu zřizování praxí tam, kde došlo k jejich předchozímu uzavření bez náhrady nebo tam, kde je oznámeno ukončení činnosti.">
	<meta property="og:image" content="https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2022-10-31T23:40:00+01:00">
    <meta property="article:modified_time"
          content="2022-10-31T23:40:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=zlinsky&amp;backUrl=https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=zlinsky&amp;backUrl=https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://zlinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://zlinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://zlinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://zlinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://zlinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://zlinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://zlinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://zlinsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://zlinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html'})"
></button>
        <form action="/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zlinsko', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Zlínsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/student/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_student', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Student
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://zlinsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://zlinsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/predcasny-duchod-zadost.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Předčasný důchod. Jak si měsíčně polepšit na penzi až o dva tisíce</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE0NTk5NTtzOjE6InIiO2k6NTU7czoxOiJzIjtpOjI0Njk7fQ%3D%3D"
    data-average="1"
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html&amp;source=hodnoceni_clanku"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    31.10.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/55/bb/iva-nedavaskova_denik-75-1x1.png" width="75" height="75" alt="Iva Nedavašková" title="Iva Nedavašková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/55/bb/iva-nedavaskova_denik-75-1x1.png 1x, https://g.denik.cz/55/bb/iva-nedavaskova_denik-75-1x1&#64;2x.png 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/iva-nedavaskova-5416.html">
                                <span class="article-info__author-name">
                                    Iva
                                    Nedavašková
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportérka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/iva-nedavaskova-5416.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html&subject=Kraj%20l%C3%A1k%C3%A1%20nov%C3%A9%20l%C3%A9ka%C5%99e%20a%20zuba%C5%99e%20na%20dota%C4%8Dn%C3%AD%20program%20ve%20v%C3%BD%C5%A1i%20t%C5%99i%20miliony%20korun" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Rada Zlínského kraje schválila nový dotační program na podporu dostupnosti primární péče a dětské psychiatrické péče na území Zlínského kraje. Jedná se o podporu zřizování praxí tam, kde došlo k jejich předchozímu uzavření bez náhrady nebo tam, kde je oznámeno ukončení činnosti.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=prakticky-lekar-doktor&amp;s=50&amp;back=3877709709-2469-55&amp;photo=1">
        <img src="https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9.jpg 1x, https://g.denik.cz/50/f1/prakticky-lekar-doktor_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník/Karel Pech
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Podpora ve výši tři miliony korun je určena na vybavení ambulancí. V případě praktických lékařů činí maximální výše dotace 250 tisíc korun, u zubařů 500 tisíc korun, u ambulantních dětských psychiatrů 150 tisíc korun. Hejtmanství tím reaguje na nepříznivou věkovou strukturu praktických lékařů, ambulantních dětských psychiatrů a zubařů.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Výše dotace bude činit maximálně 70 procent uznatelných nákladů. Kraj na tříletý program vyčlenil zatím 3 miliony korun. Podmínkou pro žadatele je udržitelnost praxe po dobu 15 let v systému zdravotního pojištění a podílení se na lékařské pohotovostní službě v kraji.</p>


        <a class="inserted-article" href="https://zlinsky.denik.cz/zpravy_region/panika-na-slusovicke-diskotece-nemohli-jsme-dychat-lide-omdlevali-20221031.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://zlinsky.denik.cz/zpravy_region/panika-na-slusovicke-diskotece-nemohli-jsme-dychat-lide-omdlevali-20221031.html' })">
            <img src="https://g.denik.cz/55/72/slusovice-music-club-sud-party-halloween-nestesti-zraneni-izs-hasici-policie-zdravotnici2_denik-150-3x2.jpg" width="150" height="100" alt="Hudební klub Sud ve Slušovicích po halloweenské party, při níž se v noci na neděli 30. října 2022 zranilo osm mladých lidí." title="Hudební klub Sud ve Slušovicích po halloweenské party, při níž se v noci na neděli 30. října 2022 zranilo osm mladých lidí." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/72/slusovice-music-club-sud-party-halloween-nestesti-zraneni-izs-hasici-policie-zdravotnici2_denik-150-3x2.jpg 1x, https://g.denik.cz/55/72/slusovice-music-club-sud-party-halloween-nestesti-zraneni-izs-hasici-policie-zdravotnici2_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Panika na slušovické diskotéce. Nemohli jsme dýchat, lidé omdlévali</div>
        </a>

<p>O podporu určenou na vybavení ambulancí mohou zájemci žádat od 21. listopadu do konce srpna 2026, nebo do vyčerpání finanční částky Programu.</p>
<p>„Věková struktura lékařů v primární péči je v kraji alarmující, šestašedesát procent praktických lékařů je starších padesáti let, v řadě míst je to výrazně více nad touto hranicí. Ukončení praxí bez náhrady je pro pacienty i dotčený region obrovský problém a nejistota. Pacienti jsou totiž nuceni obvolávat desítky lékařů, aby je vzali do péče, problém tím vzniká i zaměstnavatelům,“ vysvětlila Olga Sehnalová, náměstkyně hejtmana pro oblast zdravotnictví.</p></div>
        </div>

        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE0NTk5NTtzOjE6InIiO2k6NTU7czoxOiJzIjtpOjI0Njk7fQ%3D%3D"
    data-average="1"
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html&amp;source=hodnoceni_clanku"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            31.10.2022
    </span>
    
    <a href="/diskuse/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-do-diskuze', 'eventLabel': this.href})">Diskuze &nbsp;<img src="https://g.denik.cz/build/images/denik/icon.svg#comment" alt="Ikona komentář" width="17" height="15" loading="lazy"> 3</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html&subject=Kraj%20l%C3%A1k%C3%A1%20nov%C3%A9%20l%C3%A9ka%C5%99e%20a%20zuba%C5%99e%20na%20dota%C4%8Dn%C3%AD%20program%20ve%20v%C3%BD%C5%A1i%20t%C5%99i%20miliony%20korun" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Kraj láká nové lékaře a zubaře na dotační program ve výši tři miliony korun&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Zlínský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zlinsky-kraj-501.html">Zlínský kraj, </a>
                <a class="article-tags__item" title="Štítek: dotace" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dotace-97282.html">dotace, </a>
                <a class="article-tags__item" title="Štítek: lékař" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lekar-13141.html">lékař, </a>
                <a class="article-tags__item" title="Štítek: zubní lékař" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zubni-lekar-102197.html">zubní lékař, </a>
                <a class="article-tags__item" title="Štítek: Olga Sehnalová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olga-sehnalova-15265.html">Olga Sehnalová</a>
    </div>






<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="2080714497,3270836319,2841039612,1648528651,497187094,116127744,3752700136,2654156079,2852762247"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="zlinsky_2080714497, zlinsky_3270836319, zlinsky_2841039612, zlinsky_1648528651, zlinsky_497187094, zlinsky_116127744, zlinsky_3752700136, zlinsky_2654156079, zlinsky_2852762247">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/nehody/nehoda-rallye-kromeriz-litencice-morkovice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Těžká havárie na Rallye Kroměříž, jeden zraněný v ohrožení života" tabindex="-1" >
        <img src="https://g.denik.cz/64/29/litencice-rallye-kromeriz-dopravni-nehoda-vrtulnik_denik-210-3x2.jpg" width="210" height="140" alt="Těžká havárie na Rallye Kroměříž, pro zraněného musel přiletět vrtulník. 5. listopadu 2022" title="Těžká havárie na Rallye Kroměříž, pro zraněného musel přiletět vrtulník. 5. listopadu 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/29/litencice-rallye-kromeriz-dopravni-nehoda-vrtulnik_denik-210-3x2.jpg 1x, https://g.denik.cz/64/29/litencice-rallye-kromeriz-dopravni-nehoda-vrtulnik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/nehoda-rallye-kromeriz-litencice-morkovice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Těžká havárie na Rallye Kroměříž, jeden zraněný v ohrožení života</h3>
            Dva lidé se zranili při nehodě, která se stala v sobotu 5. listopadu na Rallye Kroměříž.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/ve-mestech-na-zlinsku-na-vanocni-vyzdobe-setrit-nebudou-20221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Ve městech na Zlínsku na vánoční výzdobě šetřit nebudou" tabindex="-1" >
        <img src="https://g.denik.cz/55/5e/o7_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční výzdoba. Ilustrační foto" title="Vánoční výzdoba. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/5e/o7_denik-210-3x2.jpg 1x, https://g.denik.cz/55/5e/o7_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Zlínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Zlínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/vanocni-vyzdoba-ve-zline.html?photo=1&amp;back=3270836319-2469-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/ve-mestech-na-zlinsku-na-vanocni-vyzdobe-setrit-nebudou-20221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ve městech na Zlínsku na vánoční výzdobě šetřit nebudou</h3>
            Vánoce se blíží a lidé se už těší na procházky vyzdobenými uličkami. V ruce teplý punč budou…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/upadku-nwt-neslo-zabranit-vnejsi-okolnosti-dramaticky-ovlivnily-trh-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Úpadku NWT nešlo zabránit, vnější okolnosti dramaticky ovlivnily trh" tabindex="-1" >
        <img src="https://g.denik.cz/55/02/nwt-ve-zline-prstnem-2_denik-210-3x2.jpg" width="210" height="140" alt="Budova NWT ve Zlíně-Prštném. Ilustrační foto" title="Budova NWT ve Zlíně-Prštném. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/02/nwt-ve-zline-prstnem-2_denik-210-3x2.jpg 1x, https://g.denik.cz/55/02/nwt-ve-zline-prstnem-2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Zlínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Zlínsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/upadku-nwt-neslo-zabranit-vnejsi-okolnosti-dramaticky-ovlivnily-trh-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Úpadku NWT nešlo zabránit, vnější okolnosti dramaticky ovlivnily trh</h3>
            /ROZHOVOR/ V minulých týdnech společnost NWT oznámila ukončení dodávek plynu teplárnám Teplo…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/eutanazie-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Politici znovu zkusí prosadit eutanázii. Většina lidí podle průzkumu souhlasí" tabindex="-1" >
        <img src="https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2.jpg" width="210" height="140" alt="Eutanázie je usmrcení pacienta lékařem na pacientovu vlastní žádost. Ilustrační foto." title="Eutanázie je usmrcení pacienta lékařem na pacientovu vlastní žádost. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/eutanazie-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Politici znovu zkusí prosadit eutanázii. Většina lidí podle průzkumu souhlasí</h3>
            Eutanázie ano, či ne? Třaskavé téma znovu otevřel loňský příběh sedmatřicetiletého Martina…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/fotbal-kraj/baros-bedlive-sleduje-banik-a-veri-ve-zlepseni-fotbal-jej-boli-cim-dal-vice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Baroš bedlivě sleduje Baník a věří ve zlepšení. Fotbal jej bolí čím dál více!" tabindex="-1" >
        <img src="https://g.denik.cz/32/b2/fotbal-i-a-trida-vigantice-roznov-milan-baros-2-81_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Vigantic (v černém) se rozloučili s podzimní části I. A třídy skupiny A v derby s Rožnovem pod Radhoštěm přesvědčivou výhrou 5:0. Lví podíl na ni měli největší hvězdy Vigantic Milan Baroš a René Bolf, kteří dali po jedné brance, domácí útočník " title="Fotbalisté Vigantic (v černém) se rozloučili s podzimní části I. A třídy skupiny A v derby s Rožnovem pod Radhoštěm přesvědčivou výhrou 5:0. Lví podíl na ni měli největší hvězdy Vigantic Milan Baroš a René Bolf, kteří dali po jedné brance, domácí útočník " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/b2/fotbal-i-a-trida-vigantice-roznov-milan-baros-2-81_denik-210-3x2.jpg 1x, https://g.denik.cz/32/b2/fotbal-i-a-trida-vigantice-roznov-milan-baros-2-81_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        <a class="box-article-tag" href="/galerie/fotbal-i-a-trida-vigantice-roznov-1.html?photo=1&amp;back=497187094-9050-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 99
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/baros-bedlive-sleduje-banik-a-veri-ve-zlepseni-fotbal-jej-boli-cim-dal-vice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Baroš bedlivě sleduje Baník a věří ve zlepšení. Fotbal jej bolí čím dál více!</h3>
            /EXKLUZIVNÍ ROZHOVOR/ Nejen ve Viganticích ho měli a stále mají za fotbalovou ikonu. Třebaže v…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/krajske-kolo-zlateho-orisku-zna-viteze-mezi-nominovanymi-byl-i-cukrar-20221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Krajské kolo Zlatého oříšku zná vítěze. Mezi nominovanými byl i cukrář" tabindex="-1" >
        <img src="https://g.denik.cz/64/9a/1193_denik-210-3x2.jpg" width="210" height="140" alt="4. ročník krajského kola Zlatý oříšek." title="4. ročník krajského kola Zlatý oříšek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/9a/1193_denik-210-3x2.jpg 1x, https://g.denik.cz/64/9a/1193_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/4-rocnik-krajskeho-kola-zlaty-orisek.html?photo=1&amp;back=116127744-11617-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/krajske-kolo-zlateho-orisku-zna-viteze-mezi-nominovanymi-byl-i-cukrar-20221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krajské kolo Zlatého oříšku zná vítěze. Mezi nominovanými byl i cukrář</h3>
            SVČ TYMY v letošním roce uspořádalo 4. ročník krajského kola talentové soutěže ve Zlínském kraji…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/venkov-odstrceny-i-zachranujici-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Venkov odstrčený i zachraňující" tabindex="-1" >
        <img src="https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2.jpg" width="210" height="140" alt="Danila Kovářová" title="Danila Kovářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/venkov-odstrceny-i-zachranujici-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Venkov odstrčený i zachraňující</h3>
            Na venkovské obyvatelstvo působí vzdálenost od města blahodárně. Lidé tu tak nepodlehnou moderním blbinám.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zlociny-a-soudy/podvod-kanadsky-herec-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Žena ze Zlínska poslala &quot;známému herci&quot; 620 tisíc korun, podvodníka hledají" tabindex="-1" >
        <img src="https://g.denik.cz/1/b9/dolar_mena_penize_dolace_dollar_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b9/dolar_mena_penize_dolace_dollar_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b9/dolar_mena_penize_dolace_dollar_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/podvod-kanadsky-herec-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Žena ze Zlínska poslala "známému herci" 620 tisíc korun, podvodníka hledají</h3>
            Devětačtyřicetiletá žena ze Zlínska poslala 620 tisíc korun údajnému známému herci, se kterým si…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/kolony-zustavaji-novy-rezim-provozu-na-ceste-zlin-vizovice-se-odklada-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Kolony zůstávají, nový režim provozu na cestě Zlín-Vizovice se odkládá" tabindex="-1" >
        <img src="https://g.denik.cz/55/b8/ridici-pozor-pripravte-se-v-prilukach-na-radu-dopravnich-novinek-a-omezeni-01_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní omezení Zlín-Příluky" title="Dopravní omezení Zlín-Příluky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/b8/ridici-pozor-pripravte-se-v-prilukach-na-radu-dopravnich-novinek-a-omezeni-01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/b8/ridici-pozor-pripravte-se-v-prilukach-na-radu-dopravnich-novinek-a-omezeni-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Zlínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Zlínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/dopravni-omezeni-zlin-priluky.html?photo=1&amp;back=2852762247-2469-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/kolony-zustavaji-novy-rezim-provozu-na-ceste-zlin-vizovice-se-odklada-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kolony zůstávají, nový režim provozu na cestě Zlín-Vizovice se odkládá</h3>
            Motoristé, kteří si už teď lámali hlavu, jak zvládnou v pondělí cestu do práce přes Zlín-Příluky,…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/bydleni/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici-21221101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Rekonstrukce krok za krokem: S čím pomůžou odborníci" tabindex="-1" >
        <img src="https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2.jpg" width="210" height="140" alt="Tým architektonického studia Design4Function při diskusi nad projektem pěstounů." title="Tým architektonického studia Design4Function při diskusi nad projektem pěstounů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/bydleni/" title="Rubrika Bydlení" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Bydlení
        </a>
    

        <a class="box-article-tag" href="/galerie/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici.html?photo=1&amp;back=3873258833-13160-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/bydleni/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici-21221101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rekonstrukce krok za krokem: S čím pomůžou odborníci</h3>
            Při přestavbě staršího domu se mohou objevit skryté vady, které vám v konečném důsledku přinesou…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/michael-schumacher-stav-dnes.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Michael Schumacher má maximální péči: Prognóza lékaře ale pozitivní není" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2.jpg" width="210" height="140" alt="Michael Schumacher" title="Michael Schumacher" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2.jpg 1x, https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/michael-schumacher-stav-dnes.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/michael-schumacher-stav-dnes.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Michael Schumacher má maximální péči: Prognóza lékaře ale pozitivní není</h3>
            Na konci prosince to bude už 9 let, co se závodník Michael Schumacher vážně poranil během…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/cestujeme-doma/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety-21221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Bizarní obojek i koule. Tipněte si, k čemu sloužily tyto předměty, vyzývá muzeum" tabindex="-1" >
        <img src="https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2.jpg" width="210" height="140" alt="Mosazná koule" title="Mosazná koule" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety.html?photo=1&amp;back=2584965557-24648-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/cestujeme-doma/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety-21221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bizarní obojek i koule. Tipněte si, k čemu sloužily tyto předměty, vyzývá muzeum</h3>
            Zajímavé a poněkud záhadné předměty vystavuje ve foyer teplického zámku Regionální muzeum v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/katerinska-jeskyne-mozek-cert-21001101.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Co vám připomíná 7000 let stará kresba? Kateřinská jeskyně zamotala vědců hlavy" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2.jpg" width="210" height="140" alt="Kateřinská jeskyně." title="Kateřinská jeskyně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/katerinska-jeskyne-mozek-cert-21001101.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co vám připomíná 7000 let stará kresba? Kateřinská jeskyně zamotala vědců hlavy</h3>
            To, že obliba malovat na stěny obrázky nebo se na ně podepisovat není výdobytek moderní doby,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/damska-jizda/ridicska-etiketa-nizsi-rychlost-neni-vzdy-lepsi-zalezi-hlavne-na-podminkach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Řidičská etiketa: Nižší rychlost není vždy lepší, záleží hlavně na podmínkách" tabindex="-1" >
        <img src="https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2.png" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2.png 1x, https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/damska-jizda/" title="Rubrika Dámská jízda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Dámská jízda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/damska-jizda/ridicska-etiketa-nizsi-rychlost-neni-vzdy-lepsi-zalezi-hlavne-na-podminkach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Řidičská etiketa: Nižší rychlost není vždy lepší, záleží hlavně na podmínkách</h3>
            Přizpůsobit rychlost situaci je zásadní podmínkou bezpečné jízdy. A rozhodně to neznamená pouhé…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Tady vyrůstala slavná herečka Gwyneth Paltrow" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2.jpg" width="210" height="140" alt="Dům z dětství Gwyneth Paltrow se prodává za 430 milionů" title="Dům z dětství Gwyneth Paltrow se prodává za 430 milionů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2.jpg 1x, https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tady vyrůstala slavná herečka Gwyneth Paltrow</h3>
            Dům z dětství Gwyneth Paltrow v kalifornské Santa Monice je na trhu! V současné době je na prodej…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/veda-a-technika/netflix-ma-nove-predplatne-s-reklamami-snazi-se-nalakat-ztracene-zakazniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Netflix má nové předplatné s reklamami. Snaží se nalákat ztracené zákazníky" tabindex="-1" >
        <img src="https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2.jpg" width="210" height="140" alt="Streamovací služba Netflix." title="Streamovací služba Netflix." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda a technika
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/veda-a-technika/netflix-ma-nove-predplatne-s-reklamami-snazi-se-nalakat-ztracene-zakazniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Netflix má nové předplatné s reklamami. Snaží se nalákat ztracené zákazníky</h3>
            Nejpopulárnější streamovací platformě Netflix začíná v poslední době téct do bod. Zvětšuje se…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/jak-skladovat-med-30001104.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jak skladovat med, aby vám vydržel i roky. Je to jednoduché, neničte ho!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2.jpg" width="210" height="140" alt="Med patří mezi nejstarší sladidla, která lidé konzumují a dokáže léčit i nejrůznější zdravotní potíže. " title="Med patří mezi nejstarší sladidla, která lidé konzumují a dokáže léčit i nejrůznější zdravotní potíže. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2.jpg 1x, https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/jak-skladovat-med-30001104.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak skladovat med, aby vám vydržel i roky. Je to jednoduché, neničte ho!</h3>
            Med je nejen vynikající pochoutka, ale také elixír zdraví. Jak správně byste ho měli skladovat,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/spolecnost/galerisktka-karpuchina-tvrdi-ze-sberatelem-se-muze-stat-opravdu-kazdy-20251030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Galeristka Alexandra Karpuchina: Sběratelem se můžete stát i s malým rozpočtem" tabindex="-1" >
        <img src="https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2.jpg" width="210" height="140" alt="Galeristka Alexandra Karpuchina podporuje i začínající umělce." title="Galeristka Alexandra Karpuchina podporuje i začínající umělce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/vitejte-u-galeristky-alexandry-karpuchiny.html?photo=1&amp;back=2817115629-13163-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/spolecnost/galerisktka-karpuchina-tvrdi-ze-sberatelem-se-muze-stat-opravdu-kazdy-20251030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Galeristka Alexandra Karpuchina: Sběratelem se můžete stát i s malým rozpočtem</h3>
            K umění má galeristka Alexandra Karpuchina odjakživa blízko. Sama se chtěla vydat na uměleckou…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/zvirata-kocka-nemoc-veterina-veterinar-cukrovka-zanet-prujem-zvraceni-ockovani-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nemoci, které hrozí vaší kočce. Dávejte pozor, když jde o zánět močových cest" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2.jpg" width="210" height="140" alt="Víte, jaké nejčastější nemoci kočky mohou potkat?" title="Víte, jaké nejčastější nemoci kočky mohou potkat?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2.jpg 1x, https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/zvirata-kocka-nemoc-veterina-veterinar-cukrovka-zanet-prujem-zvraceni-ockovani-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nemoci, které hrozí vaší kočce. Dávejte pozor, když jde o zánět močových cest</h3>
            Máte-li doma kočku, nebo i více koček, pak vám určitě záleží na tom, aby byla zdravá a v pohodě.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/zdravi/agresivni-rakovina-slinivky-stala-zivot-i-celebrity-odhalte-ji-dokud-je-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Agresivní rakovina slinivky stála život i celebrity. Odhalte ji, dokud je čas" tabindex="-1" >
        <img src="https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2.jpg" width="210" height="140" alt="Rakovinou slinivky trpí nejčastěji osoby, které mají v rodině výskyt nádorů slinivky břišní, kouří, mají cukrovku, trpí chronickým zánětem slinivky či jsou obézní." title="Rakovinou slinivky trpí nejčastěji osoby, které mají v rodině výskyt nádorů slinivky břišní, kouří, mají cukrovku, trpí chronickým zánětem slinivky či jsou obézní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/rakovina-slinivky-se-nevyhyba-ani-celebritam.html?photo=1&amp;back=2240548014-13162-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/zdravi/agresivni-rakovina-slinivky-stala-zivot-i-celebrity-odhalte-ji-dokud-je-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Agresivní rakovina slinivky stála život i celebrity. Odhalte ji, dokud je čas</h3>
            Zhoubné nádory slinivky břišní se řadí mezi nejvíce agresivní formu rakoviny. Největším problémem…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/bolest-zad-fyzioterapie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Sezení není pro tělo zdravé. Jak dosáhnout úlevy?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2.jpg" width="210" height="140" alt="656511280" title="656511280" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2.jpg 1x, https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/bolest-zad-fyzioterapie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Sezení není pro tělo zdravé. Jak dosáhnout úlevy?</h3>
            Máte práci v kanceláři, kde musíte dlouho sedět? Pokud ano, možná zažíváte stres duševní i…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://zlinsky.denik.cz/zvireci-denik/vycvik-psu-handling.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Každého psa může výstava bavit, když se mu z toho zábava udělá, říká handlerka" tabindex="-1" >
        <img src="https://g.denik.cz/1/15/handling-03_denik-210-3x2.jpg" width="210" height="140" alt="Výstavní úspěchy sbírá Linda Hondové nejen na domácí scéně, ale po celé Evropě. Její svěřenci se opakovaně mohou pochlubit tituly Světový vítěz, Vítěz výstavy či Evropský vítěz." title="Výstavní úspěchy sbírá Linda Hondové nejen na domácí scéně, ale po celé Evropě. Její svěřenci se opakovaně mohou pochlubit tituly Světový vítěz, Vítěz výstavy či Evropský vítěz." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/15/handling-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/handling-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        <a class="box-article-tag" href="/galerie/linda-hodova-a-jeji-sverenci-na-treninku-handlingu.html?photo=1&amp;back=4018873163-13593-55" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://zlinsky.denik.cz/zvireci-denik/vycvik-psu-handling.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Každého psa může výstava bavit, když se mu z toho zábava udělá, říká handlerka</h3>
            Nečmuchat všude okolo, běžet pánovi u nohy, nemít zájem ukousnout zadek vedlejšímu psu a…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/petra-cernocka-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Petra Černocká je pyšná na svou vnučku: Jsem taková záložní babička" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2.jpg" width="210" height="140" alt="Petra Černocká s dcerou Bárou Vaculíkovou a vnučkou" title="Petra Černocká s dcerou Bárou Vaculíkovou a vnučkou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/petra-cernocka-o-vnucce.html?photo=1&amp;back=1590233653-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/petra-cernocka-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Petra Černocká je pyšná na svou vnučku: Jsem taková záložní babička</h3>
            Petra Černocká je pyšná babička jedenáctileté Olivie Coco, která po ní zdědila umělecké nadání a…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Zlínsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/auto/clanek/475378-video-nebezpecne-predjizdeni-pres-plnou-caru-k-fatalni-srazce-chybelo-malo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5fef15e4581f51bdfbc0ed555189a07a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/auto/clanek/475378-video-nebezpecne-predjizdeni-pres-plnou-caru-k-fatalni-srazce-chybelo-malo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VIDEO: Nebezpečné předjíždění přes plnou čáru. K tragédii chybělo málo" target="_blank" rel="noopener">
                VIDEO: Nebezpečné předjíždění přes plnou čáru. K tragédii…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/475369-putin-prichazi-o-dalsiho-spojence-od-ciny-dostal-drsny-vzkaz?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0b94a48ea5de934274e225f22faeb9b2.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/475369-putin-prichazi-o-dalsiho-spojence-od-ciny-dostal-drsny-vzkaz?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin přichází o dalšího spojence! Od Číny dostal drsný vzkaz" target="_blank" rel="noopener">
                Putin přichází o dalšího spojence! Od Číny dostal drsný…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset2" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/8/3/0/1/3588301-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 16.11.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/9/2/3/1/3589231-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.11. - 08.11.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/6/7/4/7/2/3567472-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.10. - 08.11.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/8/2/5/9/3588259-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 09.11.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=zlinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/1/1/4/0/3581140-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.10. - 18.12.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistenti-pedagoda-65924817-w32j2f.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistenti pedagoda, 12 520 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Asistenti pedagoda, 12 520 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hudebnici--1-housle-49572059-w1kz3b.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="HUDEBNÍCI - 1.HOUSLE, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	HUDEBNÍCI - 1.HOUSLE, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-66326873-wb11vm.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z pryže, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha strojů na výrobu a zpracování výrobků z pryže, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidovy-pracovnik-pracovnice-66370367-wb1b5n.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Úklidový pracovník/pracovnice, 4 050 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Úklidový pracovník/pracovnice, 4 050 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-v-socialnich-66412075-w1upg6.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci v sociálních službách v domově pro osoby se zdravotním postižením, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovníci v sociálních službách v domově pro osoby se zdravotním postižením, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-developer--vyber-66428959-wbmyev.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java Developer | Vyber si svůj projekt (50 - 90.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java Developer | Vyber si svůj projekt (50 - 90.000 Kč), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu--66465009-w1sysz.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), pomocní kuchaři, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchaři (kromě šéfkuchařů), pomocní kuchaři, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnici-v-lazni-66465113-wy1mn2.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocníci v lázni, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocníci v lázni, 16 200 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Aut-Kombi-1664182821415124.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-GTC-1-7-CDT-Hatchback-1658232629825197.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Dig-Kombi-16528825602490.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSI-77k-Hatchback-16488037407010.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-tdi-140-Kombi-1660820759010711.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDI-DI-Hatchback-1649079342623184.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 koupeno v F" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-1-maj-Hatchback-1661871970682192.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-Pr-SUV-1655893990120105.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe první majitel, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ssangyong-korando/suv/benzin/ssangyong-korando-1-5-gdi-2wd-mt-style-plus-51550421.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="SsangYong Korando 1.5 GDI 2WD MT STYLE Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	SsangYong Korando 1.5 GDI 2WD MT STYLE Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ssangyong-rexton/suv/nafta/ssangyong-rexton-2-0-e-xdi-7mist-4x4-tempomat-7284726.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="SsangYong Rexton 2,0 e-XDi 7míst,4x4,tempomat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	SsangYong Rexton 2,0 e-XDi 7míst,4x4,tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ssangyong-korando/suv/benzin/ssangyong-korando-1-5-gdi-2wd-mt-style-plus-51550420.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="SsangYong Korando 1,5 GDI 2WD MT STYLE Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	SsangYong Korando 1,5 GDI 2WD MT STYLE Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-1-5-tsi-1-maj-nove-v-cr-800459.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq 1.5 TSI, 1.maj, nové v ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Kamiq 1.5 TSI, 1.maj, nové v ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2-puretech-cr-2-maj-801190.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1.2 PureTech, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 1.2 PureTech, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/kombi/benzin/renault-clio-0-9-tce-cr-1-maj-serv-kniha-54000784.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio 0.9 TCe, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio 0.9 TCe, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-cr-1-maj-style-kamera-48813275.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1,6 GDI  ČR,1.MAJ,STYLE,KAMERA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sportage 1,6 GDI  ČR,1.MAJ,STYLE,KAMERA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-7/suv/nafta/mazda-cx-7-2-2-mz-cd-navi-4x4-kamera-7390079.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-7 2,2 MZ - CD,NAVI,4x4,kamera," onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda CX-7 2,2 MZ - CD,NAVI,4x4,kamera,
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-4146791#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zlin-santraziny-4146584#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Santražiny Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Santražiny Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zlin-sadova-3895-4145693#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Sadová 3895/ Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Sadová 3895/ Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-drzkova-4145515#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Držková Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Držková Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlin-bratri-sousediku-4145472#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Bratří Sousedíků Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlín, Bratří Sousedíků Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostisova-4145238#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hostišová Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hostišová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-luhacovice-ujezda-4145227#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Luhačovice, Újezda Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Luhačovice, Újezda Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezuvky-4145164#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březůvky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Březůvky Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/zlinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=zlinsky&backUrl=https://zlinsky.denik.cz/zpravy_region/kraj-laka-nove-lekare-a-zubare-na-dotacni-program-ve-vysi-tri-miliony-korun-2022.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001667568020/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001667568020/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
