
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zlinsky.denik.cz',
		'rubrikaTitle': 'Zlínsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Křesťanství není vykopávka, říká zpívající farář Pepík Hurta",
		'tag': ["Evangelický kostel", "Javorník", "Střítež nad Bečvou", "Praha"],
		'author': 'Jakub Pelčák',
			'publishedDateTime': "2020-06-17T15:58:00+02:00",
        	'modifiedDateTime': "2020-06-17T15:58:00+02:00",
			'articleID': 2085102260,
			'back': "2085102260-2469-55",
		'image': "https:\/\/g.denik.cz\/55\/e6\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/zlinsky.denik.cz\/galerie\/zpivajici-farar-pepik-hurta.html?photo=1&back=2085102260-2469-55",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/55\/a6\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar_denik-150-3x2.jpg",
						'description': "Zpívající farář Pepík Hurta",
						'source': "archiv Josefa Hurty"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/b1\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-01_denik-150-3x2.jpg",
						'description': "Zpívající farář Pepík Hurta",
						'source': "archiv Josefa Hurty"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/e6\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-150-3x2.jpg",
						'description': "Zpívající farář Pepík Hurta",
						'source': "archiv Josefa Hurty"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/2b\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-03_denik-150-3x2.jpg",
						'description': "Farář Josef Hurta",
						'source': "archiv Josefa Hurty"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/da\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-04_denik-150-3x2.jpg",
						'description': "Farář Josef Hurta",
						'source': "archiv Josefa Hurty"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/e1\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-05_denik-150-3x2.jpg",
						'description': "Farář Josef Hurta",
						'source': "archiv Josefa Hurty"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/53\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-06_denik-150-3x2.jpg",
						'description': "Farář Josef Hurta",
						'source': "archiv Josefa Hurty"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/85\/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-07_denik-150-3x2.jpg",
						'description': "Farář Josef Hurta",
						'source': "archiv Josefa Hurty"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Zlínský deník", 'link':"zlinsky.denik.cz"},
			{'name':"Zlínsko", 'link':"https:\/\/zlinsky.denik.cz\/zpravy_region\/"},
			{'name':"Křesťanství není vykopávka, říká zpívající farář Pepík Hurta", 'link':"https:\/\/zlinsky.denik.cz\/zpravy_region\/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zlinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html",
            "name": "www.denik.cz",
            "headline": "Křesťanství není vykopávka, říká zpívající farář Pepík Hurta",
            "description": "V pátek 12. června ve zlínském Evangelickém kostele vystoupil zpívající farář Pepík Hurta, vlastním jménem Josef. Přestože je v kontaktu s církevním životem již od mala, hudební vzdělání, až na rok lidové školy v jeho osmi letech, nemá žádné. „Dá se říci, že jsem v podstatě samouk,“ dodává.",
            "articleBody":
                    "Od pohledu příjemně vyhlížejícího muže mohou znát hlavně návštěvníci kostelů v Javorníku či Stříteži nad Bečvou.\n„Ve Stříteži jsem zatím devět let, před tím jsem byl čtrnáct let farářem na jižní…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/55/e6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-630-16x9.jpg",
                "description":"Zpívající farář Pepík Hurta",
                "name":"Zpívající farář Pepík Hurta"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/zlinsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-06-17T15:58:00+02:00",
            "dateModified": "2020-06-16T16:18:36+02:00",
            "datePublished": "2020-06-17T15:58:00+02:00",
            "keywords": "null",
            "genre": "Zlínsko",
            "author": {
                "@type": "Person",
                "name": "Jakub Pelčák"
            },
            "editor": {
                "@type": "Person",
                "name": "Jakub Pelčák"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Zlínský deník",
            "item": "https:\/\/zlinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zlínsko",
            "item": "https:\/\/zlinsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Křesťanství není vykopávka, říká zpívající farář Pepík Hurta",
            "item": "https:\/\/zlinsky.denik.cz\/zpravy_region\/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Křesťanství není vykopávka, říká zpívající farář Pepík Hurta - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V pátek 12. června ve zlínském Evangelickém kostele vystoupil zpívající farář Pepík Hurta, vlastním jménem Josef. Přestože je v kontaktu s církevním…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jakub Pelčák">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html">
	<meta property="og:title" content="Křesťanství není vykopávka, říká zpívající farář Pepík Hurta">
	<meta property="og:description" content="V pátek 12. června ve zlínském Evangelickém kostele vystoupil zpívající farář Pepík Hurta, vlastním jménem Josef. Přestože je v kontaktu s církevním životem již od mala, hudební vzdělání, až na rok lidové školy v jeho osmi letech, nemá žádné. „Dá se říci, že jsem v podstatě samouk,“ dodává.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Křesťanství není vykopávka, říká zpívající farář Pepík Hurta">
	<meta name="twitter:description" content="V pátek 12. června ve zlínském Evangelickém kostele vystoupil zpívající farář Pepík Hurta, vlastním jménem Josef. Přestože je v kontaktu s církevním životem již od mala, hudební vzdělání, až na rok lidové školy v jeho osmi letech, nemá žádné. „Dá se říci, že jsem v podstatě samouk,“ dodává.">
	<meta property="og:image" content="https://g.denik.cz/55/e6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zpívající farář Pepík Hurta">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/e6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/e6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2020-06-17T15:58:00+02:00">
    <meta property="article:modified_time" content="2020-06-17T15:58:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1592400049.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1592205984.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591882195.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591882195.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591882195.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkrestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkrestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zlinsky_denik">

            <li>

                <a href="https://zlinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zlín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/zlin.html">ZLÍN</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vizovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/vizovice.html">VIZOVICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_valašské-klobouky', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/valasske-klobouky.html">VALAŠSKÉ KLOBOUKY</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_otrokovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/otrokovice.html">OTROKOVICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_luhačovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/luhacovice.html">LUHAČOVICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://zlinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zlínsko', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">
Zlínsko
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/student/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_student', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Student
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/kabelkovy-veletrh-2019.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kabelkový-veletrh-2019', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Kabelkový veletrh 2019
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://zlinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://zlinsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Křesťanství není vykopávka, říká zpívající farář Pepík Hurta</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 15:58 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html&text=K%C5%99es%C5%A5anstv%C3%AD%20nen%C3%AD%20vykop%C3%A1vka%2C%20%C5%99%C3%ADk%C3%A1%20zp%C3%ADvaj%C3%ADc%C3%AD%20far%C3%A1%C5%99%20Pep%C3%ADk%20Hurta&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkrestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html&subject=K%C5%99es%C5%A5anstv%C3%AD%20nen%C3%AD%20vykop%C3%A1vka%2C%20%C5%99%C3%ADk%C3%A1%20zp%C3%ADvaj%C3%ADc%C3%AD%20far%C3%A1%C5%99%20Pep%C3%ADk%20Hurta">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V pátek 12. června ve zlínském Evangelickém kostele vystoupil zpívající farář Pepík Hurta, vlastním jménem Josef. Přestože je v kontaktu s církevním životem již od mala, hudební vzdělání, až na rok lidové školy v jeho osmi letech, nemá žádné. „Dá se říci, že jsem v podstatě samouk,“ dodává.</p>

<div class="article-multimedium">
        <a href="/galerie/zpivajici-farar-pepik-hurta.html?photo=1&amp;back=2085102260-2469-55">
            <img src="https://g.denik.cz/55/e6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-630-16x9.jpg" width="630" height="354" alt="Zpívající farář Pepík Hurta" title="Zpívající farář Pepík Hurta" class="multimedium-img" srcset="https://g.denik.cz/55/e6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-630-16x9.jpg 1x, https://g.denik.cz/55/e6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/zpivajici-farar-pepik-hurta.html?back=2085102260-2469-55&amp;photo=2">
                            <img src="https://g.denik.cz/55/a6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/a6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar_denik-150-3x2.jpg 1x, https://g.denik.cz/55/a6/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zpivajici-farar-pepik-hurta.html?back=2085102260-2469-55&amp;photo=3">
                            <img src="https://g.denik.cz/55/b1/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/b1/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-01_denik-150-3x2.jpg 1x, https://g.denik.cz/55/b1/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zpivajici-farar-pepik-hurta.html?back=2085102260-2469-55&amp;photo=4">
                            <img src="https://g.denik.cz/55/2b/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/2b/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-03_denik-150-3x2.jpg 1x, https://g.denik.cz/55/2b/zlinsky-kraj-stritez-nad-becvou-farar-josef-hurta-zpivajici-farar-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zpivajici-farar-pepik-hurta.html?back=2085102260-2469-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Zpívající farář Pepík Hurta
        <span class="description-autor">
             | 
            Foto: archiv Josefa Hurty
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Od pohledu příjemně vyhlížejícího muže mohou znát hlavně návštěvníci kostelů v Javorníku či Stříteži nad Bečvou.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Ve Stříteži jsem zatím devět let, před tím jsem byl čtrnáct let farářem na jižní Moravě v Javorníku,“ popisuje své putování hladce oholený čerstvý padesátník se začínajícími šedinami. Farář je ovšem volený místním společenstvím na určitou dobu.</p>
<p>„Je to náročné zvláště pro manželku a děti, protože život na faře je dočasný a člověk je stále jednou nohou bezdomovcem,“ pokračuje. Dle vlastních slov má oproti katolíkům jako evangelík, velkou výhodu právě v možnosti manželství. „Bez manželky bych to opravdu nedal, Ta je mi obrovskou podporou a prožívá všechno společně se mnou,“ nešetří chválou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/zpravy_region/podchod-na-namesti-prace-ve-zline-se-docka-oziveni-20200616.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/2d/zlin-podchod-mesto-zlin-revitalizace-oziveni-studenti-utb-soutez-23_denik-150-3x2.jpg" width="150" height="100" alt="Podchod na náměstí Práce ve Zlíně" title="Podchod na náměstí Práce ve Zlíně" srcset="https://g.denik.cz/55/2d/zlin-podchod-mesto-zlin-revitalizace-oziveni-studenti-utb-soutez-23_denik-150-3x2.jpg 1x, https://g.denik.cz/55/2d/zlin-podchod-mesto-zlin-revitalizace-oziveni-studenti-utb-soutez-23_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Podchod na náměstí Práce ve Zlíně se dočká oživení</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>S církevním životem byl v kontaktu již od malička.</p>
<p>„Od dětství jsem vyrůstal v křesťanské evangelické rodině, účastnil jsem se církevního života. Ale křesťanská výchova neudělá automaticky z člověka věřícího,“ je si vědom. Podle Josefa se člověk pro cestu víry rozhoduje na základě zkušenosti a nějakého oslovení. „Víra není nějaký názor, je to záležitost vztahu – že svůj život řeším v konfrontaci s Bohem – protože on se dívá na věci s nadhledem,“ vysvětluje.</p>
<h2 class="pseudo-h3">Technický typ a introvert</h2>
<p>K farářství se dostal díky lidem.</p>
<p>„Sám jsem k tomu zprvu nijak neinklinoval. Jsem spíše technický typ a introvert. Ale v praxi zjišťuju, že technické myšlení může být pro faráře i výhodou,“ zamýšli se absolvent Evangelické teologické fakulty Univerty Karlovy v Praze. „Hlavně se našli lidé, kteří nějak odhadli, že mám k farářství předpoklady a povzbuzovali mě, abych se pustil zrovna do této služby,“ rozvádí.</p>
<p>Náplň práce faráře podle Josefa nesmí suplovat život farnosti.</p>
<p>„Když jsem byl v Javorníku, měli jsme při farním sboru různé zájmové kroužky pro děti. Ve Stříteži máme mládež, která se snaží dělat něco pro své okolí. Také senioři nebo střední generace mají svá setkání,“ vyjmenovává aktivity spojené s farností.</p>
<p>„Já to spíše zastřešuju a věnuji se specifickým úkolům, jako jsou individuální i společné katecheze, biblické vyučování a administrativa,“ dodává.</p>
<h2 class="pseudo-h3">Církev nemá být skanzenem</h2>
<p>Oblibě se Josef těší i jako Pepík Hurta, zpívající farář.</p>
<p>„Podstatnou součástí života církve je zpěv. A protože církev nemá být skanzenem, musí se současná hudební kultura nutně promítat i do církevního zpěvu,“ vysvětluje svoji motivaci ke hraní a zpěvu.</p>
<p>„Byla za tím potřeba vyjádřív své duchovní prožívání a podělit se o ně s ostatními. Zpívám třeba veselé historky z farářské praxe,“ pokračuje, kde bere inspiraci pro své texty.</p>
<p>„V jedné písničce jsem zhudebnil příhodu, která se stala mému kolegi, když při slavení eucharistie omylem nalil do kalichu místo vína slivovici a nevšimnul si toho. Mě osobně se například stalo, že jsem dělal pohřeb člověku, kterého jsem pak potkal v pohřebním průvodu za rakví,“ vzpomíná.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/ostatni_region/autoslalomu-ve-zline-o-vikendu-vevodily-zahranicni-jezdci-podivejte-se-20200615.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/7d/aa0a2758autoslalom9867-05_denik-150-3x2.jpg" width="150" height="100" alt="Autoslalom Zlín 2020 na trati v Otrokovicích" title="Autoslalom Zlín 2020 na trati v Otrokovicích" srcset="https://g.denik.cz/55/7d/aa0a2758autoslalom9867-05_denik-150-3x2.jpg 1x, https://g.denik.cz/55/7d/aa0a2758autoslalom9867-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Autoslalomu ve Zlíně o víkendu vévodily zahraniční jezdci. Podívejte se!</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Svůj písničkářský boom už má, jak říká, za sebou: „Teď rád zpívám i staré evangelické protestsongy nebo převádím do jazzových úprav kostelní písně,“ pokračuje fanoušek tradičního jazzu.</p>
<p>„Baví mě převádět do synkop dokonce i kostelní písně z 16. století. Křesťanství přece není žádná vykopávka, ale má vždycky podobu odpovídající aktuální době. A to jak v písních, tak i v životě,“ uzavírá zpívající farář Pepík Hurta.</p>
<p></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: Jakub Pelčák
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 15:58</span>
    <a href="/diskuse/nova/ll8N8.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html&text=K%C5%99es%C5%A5anstv%C3%AD%20nen%C3%AD%20vykop%C3%A1vka%2C%20%C5%99%C3%ADk%C3%A1%20zp%C3%ADvaj%C3%ADc%C3%AD%20far%C3%A1%C5%99%20Pep%C3%ADk%20Hurta&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fkrestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html&subject=K%C5%99es%C5%A5anstv%C3%AD%20nen%C3%AD%20vykop%C3%A1vka%2C%20%C5%99%C3%ADk%C3%A1%20zp%C3%ADvaj%C3%ADc%C3%AD%20far%C3%A1%C5%99%20Pep%C3%ADk%20Hurta">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Evangelický kostel" href="/tagy/evangelicky-kostel-3423.html">Evangelický kostel, </a></li>
                    <li><a title="Štítek: Javorník" href="/tagy/javornik-597.html">Javorník, </a></li>
                    <li><a title="Štítek: Střítež nad Bečvou" href="/tagy/stritez-nad-becvou-19613.html">Střítež nad Bečvou, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4067641755,2058768949,3967104127,4105141675,537510474,4143189696,3259091609,1395835674,3517144322"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-hasici-ve-zline-se-dockali-nove-stanice-je-jim-postavena-presne-na-miru-20200617.html"  title="číst článek: VIDEO: Hasiči ve Zlíně se dočkali nové stanice. Je jim postavena přesně na míru" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/44/zlinsky-kraj-zlin-hasici-slavnostni-otevreni-nove-hasicske-stanice-ve-zline-33_denik-210-3x2.jpg" width="210" height="140" alt="Prostory výjezdové garáže. Výjezdová technika, hlavní výjezdová technika. Nachází se zde také podpůrné věci k výjezdu.Hasiči zde mají „špinavou šatnu“, to znamená, že tady mají hasiči oblečení na výjezd." title="Prostory výjezdové garáže. Výjezdová technika, hlavní výjezdová technika. Nachází se zde také podpůrné věci k výjezdu.Hasiči zde mají „špinavou šatnu“, to znamená, že tady mají hasiči oblečení na výjezd." srcset="https://g.denik.cz/55/44/zlinsky-kraj-zlin-hasici-slavnostni-otevreni-nove-hasicske-stanice-ve-zline-33_denik-210-3x2.jpg 1x, https://g.denik.cz/55/44/zlinsky-kraj-zlin-hasici-slavnostni-otevreni-nove-hasicske-stanice-ve-zline-33_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nova-hasicska-stanice-ve-zline-slavnostni-otevreni-16-6-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 83
        </a>
        <a class="box-article-tag" href="/galerie/nova-hasicska-stanice-ve-zline-slavnostni-otevreni-16-6-2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>
        <a class="box-article-tag" href="/diskuse/video-hasici-ve-zline-se-dockali-nove-stanice-je-jim-postavena-presne-na-miru.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/video-hasici-ve-zline-se-dockali-nove-stanice-je-jim-postavena-presne-na-miru-20200617.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Hasiči ve Zlíně se dočkali nové stanice. Je jim postavena přesně na míru</h3>
            <h4 class="box-article-perex fs16">Hasičská stanice, která je hodna 21. století. Takovou novou centrální stanici pro zlínské hasiče…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zlin-film-festival-60-pamatnych-pribehu-momentu-udalosti-20200617.html"  title="číst článek: Zlín Film Festival: 60 památných příběhů, momentů, událostí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/76/velke-kino-behem-filmovych-zni-v-roce-1941_denik-210-3x2.jpg" width="210" height="140" alt="11. příběh - Filmové žně - Velké kino během Filmových žní v roce 1941" title="11. příběh - Filmové žně - Velké kino během Filmových žní v roce 1941" srcset="https://g.denik.cz/55/76/velke-kino-behem-filmovych-zni-v-roce-1941_denik-210-3x2.jpg 1x, https://g.denik.cz/55/76/velke-kino-behem-filmovych-zni-v-roce-1941_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/11-pribeh-filmove-zne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/zlin-film-festival-60-pamatnych-pribehu-momentu-udalosti-20200617.html"      
>
            <h3 class="box-article-title fs20">Zlín Film Festival: 60 památných příběhů, momentů, událostí</h3>
            <h4 class="box-article-perex fs16">U příležitosti letošního jubilejního 60. Zlín Film Festivalu připravili organizátoři několik…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-nove-1-5-bluehdi-130-s-s-51550095.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51550095_1/1590045860" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-nove-1-5-bluehdi-130-s-s-51550095.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën Berlingo</h3>
	                   	<div>1.5 Nové  1,5 BlueHDi…</div>
	                	<div class="service-box-strong">505 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0tdi-103kw-bluemotion-47600425.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47600425_3/1590568586" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0tdi-103kw-bluemotion-47600425.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat CC</h3>
	                   	<div>2,0TDI 103kW Bluemotion</div>
	                	<div class="service-box-strong">229 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-9tdi-77kw-nove-rozvody-47600290.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47600290_1/1522675517" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-9tdi-77kw-nove-rozvody-47600290.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,9TDI 77kW***NOVÉ…</div>
	                	<div class="service-box-strong">159 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/konec-vizualniho-smogu-zlin-ma-byt-krasnejsi-sjednoceny-v-jednom-triku-20200616.html"  title="číst článek: Konec vizuálního smogu? Zlín má být krásnější, sjednocený v jednom triku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/d0/zlin-vizualni-smog-pavel-brada-podchod-dlouha-ulice-benesovo-nabrezi-27_denik-210-3x2.jpg" width="210" height="140" alt="Město Zlín čeká sjednocení vizuálu městských budov. Inspirací je zlínský Obchodní dům i Malá scéna.Hotovo je na Benešově nábřeží, další na řadě je prostor na Dlouhé ulici." title="Město Zlín čeká sjednocení vizuálu městských budov. Inspirací je zlínský Obchodní dům i Malá scéna.Hotovo je na Benešově nábřeží, další na řadě je prostor na Dlouhé ulici." srcset="https://g.denik.cz/55/d0/zlin-vizualni-smog-pavel-brada-podchod-dlouha-ulice-benesovo-nabrezi-27_denik-210-3x2.jpg 1x, https://g.denik.cz/55/d0/zlin-vizualni-smog-pavel-brada-podchod-dlouha-ulice-benesovo-nabrezi-27_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mesto-zlin-ceka-sjednoceni-vizualu-mestskych-budov.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/zpravy_region/konec-vizualniho-smogu-zlin-ma-byt-krasnejsi-sjednoceny-v-jednom-triku-20200616.html"      
>
            <h3 class="box-article-title fs20">Konec vizuálního smogu? Zlín má být krásnější, sjednocený v jednom triku</h3>
            <h4 class="box-article-perex fs16">Město Zlín plánuje u svých objektů sjednotit vzhled. „Chceme zbavit město vizuálního smogu,"…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostraha-51269339-w7qaeb.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ostraha</h3>
				       	<div>Bezpečnostní agentura přijme zaměstnance za HPP…</div>
				       	<div class="service-box-strong">22 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/online-marketingovy-specialista-50385137-wzxmzd.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Online marketingový specialista</h3>
				       	<div>Hledáme dalšího parťáka…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/brusic-kovovych-vyrobku-49608459-wckjg2.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Brusič kovových výrobků</h3>
				       	<div>Náplň práce: brusič kovových výrobků.  POZN:…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fantis-se-trefil-za-becko-zlina-ktere-zvladlo-utkani-v-kromerizi-20200616.html"  title="číst článek: Fantiš se trefil za béčko Zlína, které zvládlo utkání v Kroměříži" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/e8/kromeriz-fotbal-priprava-hanacka-slavia-fastav-zlin-b-24_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Kroměříže (červenobílé dresy) v dalším přípravném utkání podlehli posílenému béčku Zlína 1:2" title="Fotbalisté Kroměříže (červenobílé dresy) v dalším přípravném utkání podlehli posílenému béčku Zlína 1:2" srcset="https://g.denik.cz/55/e8/kromeriz-fotbal-priprava-hanacka-slavia-fastav-zlin-b-24_denik-210-3x2.jpg 1x, https://g.denik.cz/55/e8/kromeriz-fotbal-priprava-hanacka-slavia-fastav-zlin-b-24_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/priprava-kromeriz-zlin-b-1-2.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 75
        </a>

        </div>
        <a href="/fotbal_region/fantis-se-trefil-za-becko-zlina-ktere-zvladlo-utkani-v-kromerizi-20200616.html"      
>
            <h3 class="box-article-title fs20">Fantiš se trefil za béčko Zlína, které zvládlo utkání v Kroměříži</h3>
            <h4 class="box-article-perex fs16">Po zranění přišel o místo v základní sestavě ligového Fastavu, tak se zkušený křídelník Antonín…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-prostorach-zdravotnicke-skoly-byl-otevren-denni-stacionar-20200616.html"  title="číst článek: V prostorách zdravotnické školy byl otevřen denní stacionář" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/6a/zlin-brouckova-ulice-otevreni-noveho-denniho-stacionare-zlin-hejtman-jiri-cunek-01_denik-210-3x2.jpg" width="210" height="140" alt="V prostorách zdravotnické školy v Broučkově ulici byl otevřen Denní stacionář Zlín." title="V prostorách zdravotnické školy v Broučkově ulici byl otevřen Denní stacionář Zlín." srcset="https://g.denik.cz/55/6a/zlin-brouckova-ulice-otevreni-noveho-denniho-stacionare-zlin-hejtman-jiri-cunek-01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/6a/zlin-brouckova-ulice-otevreni-noveho-denniho-stacionare-zlin-hejtman-jiri-cunek-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-prostorach-zdravotnicke-skoly-v-brouckove-ulici-byl-otevren-denni-stacionar-zlin.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        <a class="box-article-tag" href="/diskuse/v-prostorach-zdravotnicke-skoly-byl-otevren-denni-stacionar.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/v-prostorach-zdravotnicke-skoly-byl-otevren-denni-stacionar-20200616.html"      
>
            <h3 class="box-article-title fs20">V prostorách zdravotnické školy byl otevřen denní stacionář</h3>
            <h4 class="box-article-perex fs16">Nový moderní a plně bezbariérový denní stacionář vznikl díky investiční akci Zlínského kraje v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-slusovice-padelky-3946155#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eea8cec2a5a54.88435947.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-slusovice-padelky-3946155#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Slušovice, Padělky">Slušovice, Padělky</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">14 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-2-kvetna-3945764#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee9387e9ec953.97254899.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-2-kvetna-3945764#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zlín, 2. května">Zlín, 2. května</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hvozdna-zahumeni-3945360#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee7eb0232d1e1.87551945.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hvozdna-zahumeni-3945360#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hvozdná, Záhumení">Hvozdná, Záhumení</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/uz-podevate-se-bezela-v-holesove-zamecka-5-padl-dokonce-tratovy-rekord-20200617.html"  title="číst článek: Už podeváté se běžela v Holešově Zámecká 5, padl dokonce traťový rekord" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/64/2afgsfs-03_denik-210-3x2.jpg" width="210" height="140" alt="Už podeváté se v Holešově běžela Zámecká 5." title="Už podeváté se v Holešově běžela Zámecká 5." srcset="https://g.denik.cz/64/64/2afgsfs-03_denik-210-3x2.jpg 1x, https://g.denik.cz/64/64/2afgsfs-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/uz-podevate-se-v-holesove-bezela-zamecka-5.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/ctenar-reporter/uz-podevate-se-bezela-v-holesove-zamecka-5-padl-dokonce-tratovy-rekord-20200617.html"      
>
            <h3 class="box-article-title fs20">Už podeváté se běžela v Holešově Zámecká 5, padl dokonce traťový rekord</h3>
            <h4 class="box-article-perex fs16">Celkem 140 běžců se 13. června postavilo na start tradičního závodu Zámecká 5, která se v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/srazka-auta-s-dodavkou-zablokovala-silnici-vsetin-vizovice-20200616.html"  title="číst článek: Srážka auta s dodávkou zablokovala silnici Vsetín - Vizovice" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/ae/vsetin-rokytnice-dopravni-nehoda-kolony-hasici-09_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda ve vsetínské části Rokytnice u Irisy v úterý 16. června 2020 po 13. hodině totálně uzavřela hlavní spojnici mezi Vsetínem a Vizovicemi." title="Dopravní nehoda ve vsetínské části Rokytnice u Irisy v úterý 16. června 2020 po 13. hodině totálně uzavřela hlavní spojnici mezi Vsetínem a Vizovicemi." srcset="https://g.denik.cz/32/ae/vsetin-rokytnice-dopravni-nehoda-kolony-hasici-09_denik-210-3x2.jpg 1x, https://g.denik.cz/32/ae/vsetin-rokytnice-dopravni-nehoda-kolony-hasici-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-ve-vsetinske-casti-rokytnice-16-6-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>
        <a class="box-article-tag" href="/galerie/nehoda-ve-vsetinske-casti-rokytnice-16-6-2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/nehody/srazka-auta-s-dodavkou-zablokovala-silnici-vsetin-vizovice-20200616.html"      
>
            <h3 class="box-article-title fs20">Srážka auta s dodávkou zablokovala silnici Vsetín - Vizovice</h3>
            <h4 class="box-article-perex fs16"> Dopravní nehoda ve vsetínské části Rokytnice u Irisy v úterý 16. června 2020 po 13. hodině…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vratte-se-v-case-zpatky-do-napajedel-folklor-v-napajedlich-20200611.html"  title="číst článek: Vraťte se v čase zpátky do Napajedel (Folklor v Napajedlích)" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/a6/60adda-07_denik-210-3x2.jpg" width="210" height="140" alt="ROK 1983. Vystoupení Radovánku při VIII. setkání důchodců v Napajedlích." title="ROK 1983. Vystoupení Radovánku při VIII. setkání důchodců v Napajedlích." srcset="https://g.denik.cz/55/a6/60adda-07_denik-210-3x2.jpg 1x, https://g.denik.cz/55/a6/60adda-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vratte-se-v-case-zpatky-do-napajedel-folklor-v-napajedlich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/vratte-se-v-case-zpatky-do-napajedel-folklor-v-napajedlich-20200611.html"      
>
            <h3 class="box-article-title fs20">Vraťte se v čase zpátky do Napajedel (Folklor v Napajedlích)</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/ Vraťte se v čase zpátky do obcí na Zlínsku. Projděte se s Deníkem časem…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-cesi-opravdu-mirumilovni-20200615.html"  title="číst článek: ČERNÁ A BÍLÁ: Jsou Češi opravdu mírumilovní?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/06/cerna-a-bila-15-6-2020-v_denik-210-3x2.jpg" width="210" height="140" alt="Jsou Češi opravdu mírumilovní?" title="Jsou Češi opravdu mírumilovní?" srcset="https://g.denik.cz/1/06/cerna-a-bila-15-6-2020-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/06/cerna-a-bila-15-6-2020-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/cerna-a-bila-jsou-cesi-opravdu-mirumilovni.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/cerna-a-bila/cerna-a-bila-cesi-opravdu-mirumilovni-20200615.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Jsou Češi opravdu mírumilovní?</h3>
            <h4 class="box-article-perex fs16">Podle mírového indexu je Česko osmou nejmírumilovnější zemí na světě. Hodnotí se například míra…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/video-hasici-ve-zline-se-dockali-nove-stanice-je-jim-postavena-presne-na-miru-20200617.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/44/zlinsky-kraj-zlin-hasici-slavnostni-otevreni-nove-hasicske-stanice-ve-zline-33_denik-120-3x2.jpg" width="120" height="80" alt="Prostory výjezdové garáže. Výjezdová technika, hlavní výjezdová technika. Nachází se zde také podpůrné věci k výjezdu.Hasiči zde mají „špinavou šatnu“, to znamená, že tady mají hasiči oblečení na výjezd." title="Prostory výjezdové garáže. Výjezdová technika, hlavní výjezdová technika. Nachází se zde také podpůrné věci k výjezdu.Hasiči zde mají „špinavou šatnu“, to znamená, že tady mají hasiči oblečení na výjezd." srcset="https://g.denik.cz/55/44/zlinsky-kraj-zlin-hasici-slavnostni-otevreni-nove-hasicske-stanice-ve-zline-33_denik-120-3x2.jpg 1x, https://g.denik.cz/55/44/zlinsky-kraj-zlin-hasici-slavnostni-otevreni-nove-hasicske-stanice-ve-zline-33_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Zlínsko"     
>
        
        Zlínsko
    </a>

        </div>
        <a href="/zpravy_region/video-hasici-ve-zline-se-dockali-nove-stanice-je-jim-postavena-presne-na-miru-20200617.html" tabindex="-1" title="číst článek: VIDEO: Hasiči ve Zlíně se dočkali nové stanice. Je jim postavena přesně na míru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Hasiči ve Zlíně se dočkali nové stanice. Je jim postavena přesně na míru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/zlin-film-festival-60-pamatnych-pribehu-momentu-udalosti-20200617.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/76/velke-kino-behem-filmovych-zni-v-roce-1941_denik-120-3x2.jpg" width="120" height="80" alt="11. příběh - Filmové žně - Velké kino během Filmových žní v roce 1941" title="11. příběh - Filmové žně - Velké kino během Filmových žní v roce 1941" srcset="https://g.denik.cz/55/76/velke-kino-behem-filmovych-zni-v-roce-1941_denik-120-3x2.jpg 1x, https://g.denik.cz/55/76/velke-kino-behem-filmovych-zni-v-roce-1941_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Zlínsko"     
>
        
        Zlínsko
    </a>

        </div>
        <a href="/zpravy_region/zlin-film-festival-60-pamatnych-pribehu-momentu-udalosti-20200617.html" tabindex="-1" title="číst článek: Zlín Film Festival: 60 památných příběhů, momentů, událostí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zlín Film Festival: 60 památných příběhů, momentů, událostí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-prostorach-zdravotnicke-skoly-byl-otevren-denni-stacionar-20200616.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/6a/zlin-brouckova-ulice-otevreni-noveho-denniho-stacionare-zlin-hejtman-jiri-cunek-01_denik-120-3x2.jpg" width="120" height="80" alt="V prostorách zdravotnické školy v Broučkově ulici byl otevřen Denní stacionář Zlín." title="V prostorách zdravotnické školy v Broučkově ulici byl otevřen Denní stacionář Zlín." srcset="https://g.denik.cz/55/6a/zlin-brouckova-ulice-otevreni-noveho-denniho-stacionare-zlin-hejtman-jiri-cunek-01_denik-120-3x2.jpg 1x, https://g.denik.cz/55/6a/zlin-brouckova-ulice-otevreni-noveho-denniho-stacionare-zlin-hejtman-jiri-cunek-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Zlínsko"     
>
        
        Zlínsko
    </a>

        </div>
        <a href="/zpravy_region/v-prostorach-zdravotnicke-skoly-byl-otevren-denni-stacionar-20200616.html" tabindex="-1" title="číst článek: V prostorách zdravotnické školy byl otevřen denní stacionář" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V prostorách zdravotnické školy byl otevřen denní stacionář</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/uz-podevate-se-bezela-v-holesove-zamecka-5-padl-dokonce-tratovy-rekord-20200617.html" tabindex="-1" title="číst článek: Už podeváté se běžela v Holešově Zámecká 5, padl dokonce traťový rekord">
			        <h3 class="ugc-promo__article-title">Už podeváté se běžela v Holešově Zámecká 5, padl dokonce traťový rekord</h3>
			    </a>
				<a href="/ctenar-reporter/kangoo-jumps-ve-zline-nevahejte-a-prijdte-vyzkouset-netradicni-sport-20200617.html" tabindex="-1" title="číst článek: Kangoo jumps ve Zlíně. Neváhejte a přijďte vyzkoušet netradiční sport">
			        <h3 class="ugc-promo__article-title">Kangoo jumps ve Zlíně. Neváhejte a přijďte vyzkoušet netradiční sport</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463522100"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e60936ec8d2be56f9916b798a60a31.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vzpřímený postoj" target="_blank">
                <h3 class="box-article-title fs16">Vzpřímený postoj</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/krasna-do-plavek-zapracujte-na-pevnem-brichu-a-srovnejte-si-zada-20200610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d2d1c6204da3a8bf67800c9e9b72b235.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/krasna-do-plavek-zapracujte-na-pevnem-brichu-a-srovnejte-si-zada-20200610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Krásná do plavek: Zapracujte na pevném břichu a srovnejte si záda!" target="_blank">
                <h3 class="box-article-title fs16">Krásná do plavek: Zapracujte na pevném břichu a srovnejte…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nakazeny-hlubucek-se-setkal-s-hasici-a-vysel-na-snezku-trasuji-kontakty.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c8bcd74757245d350c4147c1fb9a5bc6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nakazeny-hlubucek-se-setkal-s-hasici-a-vysel-na-snezku-trasuji-kontakty.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nakažený Hlubuček se setkal s hasiči a vyšel na Sněžku. Trasují kontakty" target="_blank">
                <h3 class="box-article-title fs16">Nakažený Hlubuček se setkal s hasiči a vyšel na Sněžku.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-kralupech-nad-vltavou-se-vazne-zranil-cyklista-letel-pro-nej-vrtulnik.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/26fe9a883af8896e4a8a18688a2eb602.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-kralupech-nad-vltavou-se-vazne-zranil-cyklista-letel-pro-nej-vrtulnik.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Chlapec spadl z kola, vážně se zranil. Zkoušel sjet schody, popsal zachránce" target="_blank">
                <h3 class="box-article-title fs16">Chlapec spadl z kola, vážně se zranil. Zkoušel sjet schody,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-navrat.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fc/untitled-collage-1-d200221zgvhc1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová, Timo Tolkki" title="Dominika Gottová, Timo Tolkki" srcset="https://g.denik.cz/56/fc/untitled-collage-1-d200221zgvhc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fc/untitled-collage-1-d200221zgvhc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-navrat.html" tabindex="-1" title="číst článek: Timo Tolkki zažívá v Mexiku muka: Novou lásku už nechce a touží po Dominice"      target="_blank"
>
            <h3 class="box-article-title fs16">Timo Tolkki zažívá v Mexiku muka: Novou lásku už nechce a touží po Dominice</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/konec-sveta-tento-tyden.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ec/konecsveta-02_denik-120-3x2.jpg" width="120" height="80" alt="Konec světa" title="Konec světa" srcset="https://g.denik.cz/56/ec/konecsveta-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ec/konecsveta-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/konec-sveta-tento-tyden.html" tabindex="-1" title="číst článek: Konec světa? Nastane již tuto neděli, došlo k chybnému výpočtu!"      target="_blank"
>
            <h3 class="box-article-title fs16">Konec světa? Nastane již tuto neděli, došlo k chybnému výpočtu!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/snidane-s-novou-odchod.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/18/untitled-collage-d2006101as6g3_denik-120-3x2.jpg" width="120" height="80" alt="Zorka Hejdová, Míra Hejda" title="Zorka Hejdová, Míra Hejda" srcset="https://g.denik.cz/56/18/untitled-collage-d2006101as6g3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/18/untitled-collage-d2006101as6g3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/snidane-s-novou-odchod.html" tabindex="-1" title="číst článek: Ve Snídani s Novou už Hejdovi neudivíte: Co skutečně je za náhlým odchodem"      target="_blank"
>
            <h3 class="box-article-title fs16">Ve Snídani s Novou už Hejdovi neudivíte: Co skutečně je za náhlým odchodem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-radana-tchyne-rady-tehotenstvi-30000614.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/6c/porod-d200615conv51_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/6c/porod-d200615conv51_denik-120-3x2.jpg 1x, https://g.denik.cz/127/6c/porod-d200615conv51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-radana-tchyne-rady-tehotenstvi-30000614.html" tabindex="-1" title="číst článek: Radana: Tchyně mi dává rady ohledně dítěte, sama při výchově selhala"      target="_blank"
>
            <h3 class="box-article-title fs16">Radana: Tchyně mi dává rady ohledně dítěte, sama při výchově selhala</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">17.06. - 17.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/3/5/5/9/0/1835590-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">17.06. - 23.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/2/2/6/5/1782265-500-810.jpg" width="180" alt="PENNY MARKET - dovolená">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - dovolená
                        <div class="prometheus-date">18.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/8/8/1/9/1768819-500-810.jpg" width="180" alt="PENNY MARKET - dovolená">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - dovolená
                        <div class="prometheus-date">07.05. - 29.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusic-kovovych-vyrobku-49608459-wckjg2.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Brusič kovových výrobků, 35 000 Kč">
				       	Brusič kovových výrobků, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-pro-pohrebni-sluzbu-49297897-wp2xc2.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidiči pro pohřební službu, 25 000 Kč">
				       	Řidiči pro pohřební službu, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/jednoducha-kompletace-49205241-waxsr8.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Jednoduchá kompletace ve výrobě přímo ve Zlíně, 20 000 Kč">
				       	Jednoduchá kompletace ve výrobě přímo ve Zlíně, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fakturant-ka-49606967-wdqbpj.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Fakturant/ka, 26 000 Kč">
				       	Fakturant/ka, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-49608463-wdc8ja.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zámečník, 35 000 Kč">
				       	Zámečník, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnici-stroju-49298985-w84k4v.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zámečníci strojů, 28 000 Kč">
				       	Zámečníci strojů, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--svozar-tridic-49302155-w8ax9x.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Dělník - svozař/třidič odpadů, 16 000 Kč">
				       	Dělník - svozař/třidič odpadů, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-zdravotni-sestra-50383685-wpya8t.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Všeobecná zdravotní sestra, 33 000 Kč">
				       	Všeobecná zdravotní sestra, 33 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-2-0-TDi-Hatchback-157131666739915193.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka">
			          	Volkswagen Golf servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-STAV-1A-MPV-15825517879415058.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-MPI-Kl-Kombi-1583552259907541.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GL-350/GL-350-AMG-Bluetec-SUV-15042651669661673.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GL 350 první majitel, servisní knížka, koupeno v D">
			          	Mercedes-Benz GL 350 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/I/I-automat-4x4-SUV-1590163186756790.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz I servisní knížka, koupeno v USA, nehavarované">
			          	Mercedes-Benz I servisní knížka, koupeno v USA, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/160-/160-Klima-Koup-Kombi-1580547383255288.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 160, servisní knížka, koupeno v CZ">
			          	Mercedes-Benz 160, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/220/220-D-Exclusive-Sedan-Limuzina-158176193713438.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 220 první majitel, servisní knížka, koupeno v I">
			          	Mercedes-Benz 220 první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SLK/SLK-2-0-SLK-200-Kabriolet-Roadster-1589337362235101.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SLK ">
			          	Mercedes-Benz SLK 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-9tdi-77kw-nove-rozvody-47600290.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,9TDI 77kW***NOVÉ ROZVODY***">
			          	Škoda Octavia 1,9TDI 77kW***NOVÉ ROZVODY***
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/benzin/bmw-325i-top-sada-kol-7464374.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 325i  **TOP**  +SADA KOL">
			          	BMW Řada 3 325i  **TOP**  +SADA KOL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/hatchback/benzin/toyota-corolla-1-2-turbo-selection-navi-49240365.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Corolla 1,2 Turbo Selection + Navi">
			          	Toyota Corolla 1,2 Turbo Selection + Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9tdi-elegance-serviska-1maj-47600312.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,9TDI Elegance Serviska 1Maj.">
			          	Škoda Octavia 1,9TDI Elegance Serviska 1Maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-stav-noveho-vozu-51107261.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia STAV NOVÉHO VOZU!!">
			          	Škoda Octavia STAV NOVÉHO VOZU!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-dsg-1-9tdi-1-majitel-47600333.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia DSG 1,9TDI ***1 MAJITEL***">
			          	Škoda Octavia DSG 1,9TDI ***1 MAJITEL***
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/hybridni/toyota-corolla-1-8-hybrid-executive-vip-navi-49240331.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Corolla 1,8 Hybrid Executive VIP Navi">
			          	Toyota Corolla 1,8 Hybrid Executive VIP Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cls/kupe/nafta/mercedes-benz-cls-350-cdi-harman-kardon-7-gtron-16582481.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz CLS 350 CDI-Harman&amp;Kardon-7 Gtron.">
			          	Mercedes-Benz CLS 350 CDI-Harman&amp;Kardon-7 Gtron.
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hvozdna-zahumeni-3945360#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hvozdná, Záhumení Pronájem bytu 1+kk">
			          	Hvozdná, Záhumení Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-provodov-3944623#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Provodov Pronájem domu">
			          	Provodov Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-tecovice-3944600#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tečovice Pronájem bytu 3+1">
			          	Tečovice Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zlin-trida-tomase-bati-3942429#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, třída Tomáše Bati Pronájem bytu 2+kk">
			          	Zlín, třída Tomáše Bati Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-sevcovska-4075-3939097#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Ševcovská 4075 Prodej bytu 3+1">
			          	Zlín, Ševcovská 4075 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-mokra-ii-3936005#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Mokrá II Prodej bytu 3+1">
			          	Zlín, Mokrá II Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-slavicin-okruzni-3932506#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slavičín, Okružní Prodej bytu 1+1">
			          	Slavičín, Okružní Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-benesovo-nabrezi-3931134#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlín, Benešovo nábřeží Pronájem bytu 2+1">
			          	Zlín, Benešovo nábřeží Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#zlinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591882195.js"></script>


<!-- https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html -->
<!-- https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html -->
<script>
	if("https:\/\/zlinsky.denik.cz\/zpravy_region\/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html" != window.location.href && "zlinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zlinsky.denik.cz/zpravy_region/krestanstvi-neni-vykopavka-rika-zpivajici-farar-pepik-hurta-20200616.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1592400049.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591882195.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591882195.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591882195.css">

</body>
</html>