
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html",
            "name": "www.denik.cz",
            "headline": "Ministr Brabec jednal v Meziříčí o Bečvě, starosta chce zrušit nebezpečný kanál",
            "description": "Přísnější tresty za znečištění vodních toků, nezbytné změny legislativy i důsledné vyšetření ekologické havárie na řece Bečvě a potrestání viníků. To jsou některé body, na nichž se dnes na radnici ve Valašském Meziříčí usnesli ministr životního prostředí Richard Brabec (ANO), starosta města Robert Stržínek (ANO) a zástupci policie, hasičů, rybářů či České inspekce životního prostředí.",
            "articleBody":
                    "„Účastníci se shodli na tom, že je třeba upravit legislativu tak, aby nejen nedocházelo k podobným případům, ale zejména aby byly zcela jasné kompetence, jak v takových případech mají jednotlivé…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/32/b3/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-08_denik-630-16x9.jpg",
                "description":"Ministr životního prostředí ČR Richard Brabec (ANO) si se starostou Valašského Meziříčí Robertem Stržínkem (ANO) a zástupci České inspekce životního prostředí prohlížejí výpusť, z níž do řeky Bečvy unikly neznámé látky; pátek 27. listopadu 2020",
                "name":"Ministr životního prostředí ČR Richard Brabec (ANO) si se starostou Valašského Meziříčí Robertem Stržínkem (ANO) a zástupci České inspekce životního prostředí prohlížejí výpusť, z níž do řeky Bečvy unikly neznámé látky; pátek 27. listopadu 2020"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/zlinsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-27T17:11:00+01:00",
            "dateModified": "2020-11-27T17:41:34+01:00",
            "datePublished": "2020-11-27T17:11:00+01:00",
            "keywords": "null",
            "genre": "Zlínsko",
            "author": {
                "@type": "Person",
                "name": "Michal Burda"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Burda"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Zlínský deník",
                "item": "https:\/\/zlinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zlínsko",
                "item": "https:\/\/zlinsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Ministr Brabec jednal v Meziříčí o Bečvě, starosta chce zrušit nebezpečný kanál",
                "item": "https:\/\/zlinsky.denik.cz\/zpravy_region\/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ministr Brabec jednal v Meziříčí o Bečvě, starosta chce zrušit nebezpečný kanál - Zlínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Přísnější tresty za znečištění vodních toků, nezbytné změny legislativy i důsledné vyšetření ekologické havárie na řece Bečvě a potrestání viníků. To jsou…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001606476991/build/js/test-cache.js" defer></script>




    <meta name="author" content="Michal Burda">


	<meta property="og:site_name" content="Zlínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html">
	<meta property="og:title" content="Ministr Brabec jednal v Meziříčí o Bečvě, starosta chce zrušit nebezpečný kanál">
	<meta property="og:description" content="Přísnější tresty za znečištění vodních toků, nezbytné změny legislativy i důsledné vyšetření ekologické havárie na řece Bečvě a potrestání viníků. To jsou některé body, na nichž se dnes na radnici ve Valašském Meziříčí usnesli ministr životního prostředí Richard Brabec (ANO), starosta města Robert Stržínek (ANO) a zástupci policie, hasičů, rybářů či České inspekce životního prostředí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ministr Brabec jednal v Meziříčí o Bečvě, starosta chce zrušit nebezpečný kanál">
	<meta name="twitter:description" content="Přísnější tresty za znečištění vodních toků, nezbytné změny legislativy i důsledné vyšetření ekologické havárie na řece Bečvě a potrestání viníků. To jsou některé body, na nichž se dnes na radnici ve Valašském Meziříčí usnesli ministr životního prostředí Richard Brabec (ANO), starosta města Robert Stržínek (ANO) a zástupci policie, hasičů, rybářů či České inspekce životního prostředí.">
	<meta property="og:image" content="https://g.denik.cz/32/b3/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ministr životního prostředí ČR Richard Brabec (ANO) si se starostou Valašského Meziříčí Robertem Stržínkem (ANO) a zástupci České inspekce životního prostředí prohlížejí výpusť, z níž do řeky Bečvy unikly neznámé látky; pátek 27. listopadu 2020">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/b3/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/b3/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-08_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/zlinsky.denik/">
    <meta property="article:published_time" content="2020-11-27T17:11:00+01:00">
    <meta property="article:modified_time" content="2020-11-27T17:11:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1606476990.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1606476548.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605527454.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zlinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Zlínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601557384770"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001606476991/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zlinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zlinsky_denik">

            <li>

                <a href="https://zlinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zlín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/zlin.html">ZLÍN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vizovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/vizovice.html">VIZOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_valašské-klobouky', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/valasske-klobouky.html">VALAŠSKÉ KLOBOUKY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_otrokovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/otrokovice.html">OTROKOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_luhačovice', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" href="/mikroregion/luhacovice.html">LUHAČOVICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://zlinsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zlínsko', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  class="active">
Zlínsko
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/student/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_student', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Student
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>
    <li class="item">
        <a href="https://zlinsky.denik.cz/tema/kabelkovy-veletrh-2019.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kabelkový-veletrh-2019', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >
Kabelkový veletrh 2019
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://zlinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zlinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zlinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;zlinsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Zlínský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">215</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">379</span>
                <span class="covid-banner__data-item-date">        27. 11.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">78 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">3</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
            <img class="covid-banner__button-map zlinsky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/zlinsky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://zlinsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ministr Brabec jednal v Meziříčí o Bečvě, starosta chce zrušit nebezpečný kanál</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">27.11.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html&text=Ministr%20Brabec%20jednal%20v%20Mezi%C5%99%C3%AD%C4%8D%C3%AD%20o%20Be%C4%8Dv%C4%9B%2C%20starosta%20chce%20zru%C5%A1it%20nebezpe%C4%8Dn%C3%BD%20kan%C3%A1l&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html&subject=Ministr%20Brabec%20jednal%20v%20Mezi%C5%99%C3%AD%C4%8D%C3%AD%20o%20Be%C4%8Dv%C4%9B%2C%20starosta%20chce%20zru%C5%A1it%20nebezpe%C4%8Dn%C3%BD%20kan%C3%A1l">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Přísnější tresty za znečištění vodních toků, nezbytné změny legislativy i důsledné vyšetření ekologické havárie na řece Bečvě a potrestání viníků. To jsou některé body, na nichž se dnes na radnici ve Valašském Meziříčí usnesli ministr životního prostředí Richard Brabec (ANO), starosta města Robert Stržínek (ANO) a zástupci policie, hasičů, rybářů či České inspekce životního prostředí.</p>

<div class="article-multimedium">
        <a href="/galerie/ministr-brabec-jednal-v-mezirici-o-becve.html?photo=1&amp;back=152155251-2469-55">
            <img src="https://g.denik.cz/32/b3/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-08_denik-630-16x9.jpg" width="630" height="354" alt="Ministr životního prostředí ČR Richard Brabec (ANO) si se starostou Valašského Meziříčí Robertem Stržínkem (ANO) a zástupci České inspekce životního prostředí prohlížejí výpusť, z níž do řeky Bečvy unikly neznámé látky; pátek 27. listopadu 2020" title="Ministr životního prostředí ČR Richard Brabec (ANO) si se starostou Valašského Meziříčí Robertem Stržínkem (ANO) a zástupci České inspekce životního prostředí prohlížejí výpusť, z níž do řeky Bečvy unikly neznámé látky; pátek 27. listopadu 2020" class="multimedium-img" srcset="https://g.denik.cz/32/b3/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-08_denik-630-16x9.jpg 1x, https://g.denik.cz/32/b3/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-08_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ministr-brabec-jednal-v-mezirici-o-becve.html?back=152155251-2469-55&amp;photo=2">
                            <img src="https://g.denik.cz/32/fc/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-09_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/fc/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-09_denik-150-3x2.jpg 1x, https://g.denik.cz/32/fc/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-09_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ministr-brabec-jednal-v-mezirici-o-becve.html?back=152155251-2469-55&amp;photo=3">
                            <img src="https://g.denik.cz/32/34/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/34/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-02_denik-150-3x2.jpg 1x, https://g.denik.cz/32/34/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ministr-brabec-jednal-v-mezirici-o-becve.html?back=152155251-2469-55&amp;photo=4">
                            <img src="https://g.denik.cz/32/fe/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/fe/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek_denik-150-3x2.jpg 1x, https://g.denik.cz/32/fe/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta-strzinek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ministr-brabec-jednal-v-mezirici-o-becve.html?back=152155251-2469-55&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ministr životního prostředí ČR Richard Brabec (ANO) si se starostou Valašského Meziříčí Robertem Stržínkem (ANO) a zástupci České inspekce životního prostředí prohlížejí výpusť, z níž do řeky Bečvy unikly neznámé látky; pátek 27. listopadu 2020
        <span class="description-autor">
             | 
            Foto: archiv MěÚ Valašské Meziříčí
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Účastníci se shodli na tom, že je třeba upravit legislativu tak, aby nejen nedocházelo k podobným případům, ale zejména aby byly zcela jasné kompetence, jak v takových případech mají jednotlivé orgány postupovat,“ uvedl s odkazem na zářijové zamoření Bečvy ve Valašském Meziříčí kyanidem mluvčí meziříčské radnice Jakub Mikuš.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Podle něj chce také ministerstvo životního prostředí v budoucnu mapovat výpustě ústící do toků napříč republikou, aby bylo zřejmé, odkud vedou a kdo za nimi stojí.</p>
<p>Co se týče vyšetřování úniku kyanidu do Bečvy, po němž 20. září uhynulo na čtyřicet tun ryb v úseku od Valašského Meziříčí až po Přerov, podle Mikuše na případu dál pracují kriminalisté. Policisté už dříve sdělili, že v současné době čekají na výsledky znaleckých posudků. K dispozici je mají mít do 20. prosince.</p>
<h2 class="pseudo-h3">Ministr: Důkazy musí být neprůstřelné</h2>
<p>Ministr Brabec dnes uvedl, že je sám velmi nespokojený s tím, jak dlouho vyšetřování trvá. Podle něj je ale pro pozdější neprůstřelnost důkazů u soudu potřeba, aby byly co nejlépe podložené.</p>
<p>„Nedokážu si představit, že by se viník nenašel, padni komu padni. Nesmí tady zůstat pocit, že snad někdo něco zametl pod koberec, protože to mohu jednoznačně vyloučit. Policie i další úřady na dnešním jednání ocenily práci České inspekce životního prostředí, a to je pro mě také dalším signálem, že z její strany proběhlo vše standardně, odborně a nezávisle,“ řekl ministr.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/zpravy_region/otravena-becva-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/af/valasske-mezirici-demonstrace-012222-02_denik-150-3x2.jpg" width="150" height="100" alt="Shromáždění k připomenutí dvou měsíců od otravy řeky Bečvy kyanidem. Valašské Meziříčí 17. listopadu 2020." title="Shromáždění k připomenutí dvou měsíců od otravy řeky Bečvy kyanidem. Valašské Meziříčí 17. listopadu 2020." srcset="https://g.denik.cz/32/af/valasske-mezirici-demonstrace-012222-02_denik-150-3x2.jpg 1x, https://g.denik.cz/32/af/valasske-mezirici-demonstrace-012222-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Otrávená Bečva: čtvrt roku bez viníka. Jaký to má smysl? ptají se starostové</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle Brabce by se měla zvýšit pokuta za znečištění vodních toků.</p>
<p>„Již jsem zadal přípravu rychlé novely vodního zákona, kde zvýšíme maximální sankci ze současných pěti na padesát milionů korun a jasně vymezíme zákonem i navazující vyhláškou kompetence jednotlivých úřadů při řešení mimořádné havárie, která přesahuje území jedné obce,“ uvedl ministr.</p>
<p>Vznikne také jednotný registr výustí vedoucích do hlavních vodních toků s údaji o firmách a látkách, především nebezpečných, se kterými provozy pracují.</p>
<p>„Informace, které mají úřady k dispozici, jsou nyní roztříštěné,“ připustil Brabec. Konkrétně na Bečvu chce ministerstvo jako pilotní projekt ve spolupráci s podnikem Povodí umístit přístroj pro dlouhodobý monitoring kvality vod.</p>
<h2 class="pseudo-h3">Starosta: O zrušení kanálu budu jednat s krajem</h2>
<p>Meziříčský starosta Stržínek se zase chce zasadit o zrušení zhruba patnáctikilometrového kanálu, který vede do Valašského Meziříčí z Rožnova pod Radhoštěm z areálu bývalé Tesly a z něhož unikly znečišťující látky do řeky 27. října a 24. listopadu.</p>
<p>V říjnu vzorky prokázaly zvýšený výskyt niklu, na výsledek těch listopadových se zatím čeká. Výpusť je nicméně zmiňovaná také jako možný zdroj zářijového znečištění toku kyanidem.</p>
<p>„Nikdo pořádně neví, kudy (kanál) vede, kudy se tam může cokoliv po trase dostat,“ řekl starosta s tím, že i na dnešním setkání zaznělo v případě posledních dvou úniků byly původcem podniky v areálu rožnovské Tesly.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://valassky.denik.cz/zpravy_region/s-covid-pacienty-na-jipce-pomaha-pet-vojaku-prosli-zdravotnickym-kurzem-20201126.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/32/09/valasske-mezirici-zdravotnictvi-nemocnice-agel-covid-koronavirus-zdravotnici-vojaci-vypomoc_denik-150-3x2.jpg" width="150" height="100" alt="Tým multidisciplinární JIP Nemocnice AGEL Valašské Meziříčí posílilo pět vojáků." title="Tým multidisciplinární JIP Nemocnice AGEL Valašské Meziříčí posílilo pět vojáků." srcset="https://g.denik.cz/32/09/valasske-mezirici-zdravotnictvi-nemocnice-agel-covid-koronavirus-zdravotnici-vojaci-vypomoc_denik-150-3x2.jpg 1x, https://g.denik.cz/32/09/valasske-mezirici-zdravotnictvi-nemocnice-agel-covid-koronavirus-zdravotnici-vojaci-vypomoc_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">S covid pacienty na JIPce pomáhá pět vojáků, prošli zdravotnickým kurzem</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Nechci být svědkem toho, že nám tady z Rožnova nebo odkudkoliv odjinud teče něco, co nemůžeme kontrolovat, nemůžeme hlídat a nemůžeme ovlivnit,“ dodal starosta.</p>
<p>O zrušení kanálu či jeho přísné kontrole chce jednat s krajským úřadem, který rozhoduje o prodloužení integrovaného povolení na vypouštění odpadních vod do zmíněného kanálu.</p>
<p>Kvůli ekologické havárii na Bečvě se Stržínek už na začátku týdne sešel také s místopředsedkyní senátu Jitkou Seitlovou (KDU-ČSL). Shodli se na nezbytnosti úpravy legislativy a určení jasného viníka katastrofy.</p>
<p>„Jak je postupem času stále zřejmější, (kauza úniku kyanidu) odhalila nejasnosti v zákonných postupech a kompetencích jednotlivých orgánů státní správy k řešení likvidace a následků podobných havárií,“ řekla Seitlová.</p>
<p>Do budoucna je podle ní nutné přesně určit, jak v podobných případech postupovat a předávat informace.</p>
<p>Oba politici se shodli též na nutnosti urychlit analýzy odebraných vzorků a zjišťování, o jakou látku se jedná.</p>
<p>„Jako starostovi mi chybí jasný seznam podniků a nebezpečných látek, s nimiž nakládají, který by jistě přispěl k rychlejšímu určení jedu v Bečvě,“ sdělil Robert Stržínek.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/michal-burda-103.html">Michal Burda</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">27.11.2020</span>
    <a href="/diskuse/nova/VuyJC.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zlinsky.denik.cz/zpravy_region/ministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html&text=Ministr%20Brabec%20jednal%20v%20Mezi%C5%99%C3%AD%C4%8D%C3%AD%20o%20Be%C4%8Dv%C4%9B%2C%20starosta%20chce%20zru%C5%A1it%20nebezpe%C4%8Dn%C3%BD%20kan%C3%A1l&via=zlinsky_denik" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzlinsky.denik.cz%2Fzpravy_region%2Fministr-brabec-jednal-v-mezirici-o-becve-starosta-chce-zrusit-nebezpecny-kanal-2.html&subject=Ministr%20Brabec%20jednal%20v%20Mezi%C5%99%C3%AD%C4%8D%C3%AD%20o%20Be%C4%8Dv%C4%9B%2C%20starosta%20chce%20zru%C5%A1it%20nebezpe%C4%8Dn%C3%BD%20kan%C3%A1l">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Richard Brabec" href="/tagy/richard-brabec-4875.html">Richard Brabec, </a></li>
                    <li><a title="Štítek: Bečva" href="/tagy/becva-2120.html">Bečva, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: Robert Stržínek" href="/tagy/robert-strzinek-10408.html">Robert Stržínek, </a></li>
                    <li><a title="Štítek: Valašské Meziříčí" href="/tagy/valasske-mezirici-1571.html">Valašské Meziříčí, </a></li>
                    <li><a title="Štítek: znečištění" href="/tagy/znecisteni-11782.html">znečištění, </a></li>
                    <li><a title="Štítek: vodní tok" href="/tagy/vodni-tok-16449.html">vodní tok, </a></li>
                    <li><a title="Štítek: Česká inspekce životního prostředí" href="/tagy/ceska-inspekce-zivotniho-prostredi-121.html">Česká inspekce životního prostředí, </a></li>
                    <li><a title="Štítek: Tesla" href="/tagy/tesla-6518.html">Tesla, </a></li>
                    <li><a title="Štítek: Jitka Seitlová" href="/tagy/jitka-seitlova-12737.html">Jitka Seitlová</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1215462256,2537505849,711127379,158609980,2930462953,2410054342,1477909784,123050318,4060222328"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/restrat-bar-uhersky-brod-protest-petice-2020.html"  title="číst článek: Brodský Restart bar otevřel jako petiční stánek. Policisté ho donutili zavřít" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/19/uhersky-brod-moravska-ulice-restart-bar-02_denik-210-3x2.jpg" width="210" height="140" alt="Do svérázného protestu, se v sobotu 28. listopadu pustil Restart bar na Moravské ulici v Uherském Brodě." title="Do svérázného protestu, se v sobotu 28. listopadu pustil Restart bar na Moravské ulici v Uherském Brodě." class="box-article-img" srcset="https://g.denik.cz/62/19/uhersky-brod-moravska-ulice-restart-bar-02_denik-210-3x2.jpg 1x, https://g.denik.cz/62/19/uhersky-brod-moravska-ulice-restart-bar-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-restart-baru-v-uherskem-brode-zasahovali-policiste.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        <a class="box-article-tag" href="/diskuse/brodsky-restart-bar-otevrel-jako-peticni-stanek-policiste-ho-donutili-zavrit.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/restrat-bar-uhersky-brod-protest-petice-2020.html"      
>
            <h3 class="box-article-title fs20">Brodský Restart bar otevřel jako petiční stánek. Policisté ho donutili zavřít</h3>
            <h4 class="box-article-perex fs16">Do svérázného protestu, se v sobotu 28. listopadu pustil Restart bar na Moravské ulici v Uherském…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/lenka-dusilova-20201125.html"  title="číst článek: Zpěvačka Lenka Dusilová: Nemám ráda uzavřené příběhy" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/60/poutak-dusilova_denik-210-3x2.jpg" width="210" height="140" alt="Rozhovor s Lenkou Dusilovou, upoutávka na magazín Víkend" title="Rozhovor s Lenkou Dusilovou, upoutávka na magazín Víkend" class="box-article-img" srcset="https://g.denik.cz/1/60/poutak-dusilova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/60/poutak-dusilova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lenka-dusilova-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy-z-ceska/lenka-dusilova-20201125.html"      
>
            <h3 class="box-article-title fs20">Zpěvačka Lenka Dusilová: Nemám ráda uzavřené příběhy</h3>
            <h4 class="box-article-perex fs16">Po delší odmlce, vynucené mateřstvím i celkovou potřebou zvolnit, se LENKA DUSILOVÁ vrací s novou…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prvni-sezona-pod-novym-majitelem-na-lyzarskem-svahu-ve-zline-zacaly-opravy-20201.html"  title="číst článek: První sezóna pod novým majitelem? Na lyžařském svahu ve Zlíně začaly opravy" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/37/zlin-lyzarsky-svah-ivo-valenta-michal-cepek-01_denik-210-3x2.jpg" width="210" height="140" alt="Na lyžařském svahu ve Zlíně začaly opravy." title="Na lyžařském svahu ve Zlíně začaly opravy." class="box-article-img" srcset="https://g.denik.cz/55/37/zlin-lyzarsky-svah-ivo-valenta-michal-cepek-01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/37/zlin-lyzarsky-svah-ivo-valenta-michal-cepek-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-lyzarskem-svahu-ve-zline-zacaly-opravy.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/zpravy_region/prvni-sezona-pod-novym-majitelem-na-lyzarskem-svahu-ve-zline-zacaly-opravy-20201.html"      
>
            <h3 class="box-article-title fs20">První sezóna pod novým majitelem? Na lyžařském svahu ve Zlíně začaly opravy</h3>
            <h4 class="box-article-perex fs16">Milovníci lyžování a zimních radovánek ve Zlíně již netrpělivě očekávají, zda se letos konečně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/panik-vyzdvihl-neobvykle-gesto-papadopulose-u-me-je-to-borec-rika-20201128.html"  title="číst článek: Páník vyzdvihl neobvyklé gesto Papadopulose. Je to borec, říká" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/1f/karvina-ostrava-fotbal-fc-banik-ostrava-mfk-karvina-fortuna-liga222_denik-210-3x2.jpg" width="210" height="140" alt="Michal Papadopulos" title="Michal Papadopulos" class="box-article-img" srcset="https://g.denik.cz/43/1f/karvina-ostrava-fotbal-fc-banik-ostrava-mfk-karvina-fortuna-liga222_denik-210-3x2.jpg 1x, https://g.denik.cz/43/1f/karvina-ostrava-fotbal-fc-banik-ostrava-mfk-karvina-fortuna-liga222_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-karvina-zlin1.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/fotbal-prvni-liga/panik-vyzdvihl-neobvykle-gesto-papadopulose-u-me-je-to-borec-rika-20201128.html"      
>
            <h3 class="box-article-title fs20">Páník vyzdvihl neobvyklé gesto Papadopulose. Je to borec, říká</h3>
            <h4 class="box-article-perex fs16">Zastínil i hvězdu zápasu, zlínského útočníka Tomáše Poznara, který se na hřišti Karviné při výhře…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/pozar-chaty-prijezd-hasicum-komplikovala-rozbahnena-cesta-20201128.html"  title="číst článek: Požár chaty: příjezd hasičům komplikovala rozbahněná cesta" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/05/frystak-pozar-chata-04_denik-210-3x2.jpg" width="210" height="140" alt="Požár chaty ve Fryštáku na Zlínsku, 28. listopadu 2020" title="Požár chaty ve Fryštáku na Zlínsku, 28. listopadu 2020" class="box-article-img" srcset="https://g.denik.cz/55/05/frystak-pozar-chata-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/05/frystak-pozar-chata-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-chaty-ve-frystaku-na-zlinsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/pozary/pozar-chaty-prijezd-hasicum-komplikovala-rozbahnena-cesta-20201128.html"      
>
            <h3 class="box-article-title fs20">Požár chaty: příjezd hasičům komplikovala rozbahněná cesta</h3>
            <h4 class="box-article-perex fs16">Dvě jednotky hasičů ze Zlína a Fryštáku museli v sobotu ráno likvidovat požár chaty ve Fryštáku,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zdravotnici-zlinske-nemocnice-obdrzeli-mimo-jine-toaletni-a-hygienicke-zbozi-202.html"  title="číst článek: Zdravotníci zlínské nemocnice obdrželi krémy na ruce" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/df/kremy_denik-210-3x2.jpg" width="210" height="140" alt="Zlínská nemocnice obdržela dar v podobě krémů na ruce." title="Zlínská nemocnice obdržela dar v podobě krémů na ruce." class="box-article-img" srcset="https://g.denik.cz/55/df/kremy_denik-210-3x2.jpg 1x, https://g.denik.cz/55/df/kremy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/zdravotnici-zlinske-nemocnice-obdrzeli-mimo-jine-toaletni-a-hygienicke-zbozi-202.html"      
>
            <h3 class="box-article-title fs20">Zdravotníci zlínské nemocnice obdrželi krémy na ruce</h3>
            <h4 class="box-article-perex fs16">Nadnárodní společnost Johnson &amp; Johnson, která patří k předním světovým výrobcům zdravotnických…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/stuchly-svaty-hostyn-bazilika-mse-251120.html"  title="číst článek: Naše online mše sledovalo i 10 tisíc lidí denně, říká rektor hostýnské baziliky" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/c3/svaty-hostyn-rektor-baziliky-josef-stuchly_denik-210-3x2.jpg" width="210" height="140" alt="Josef Stuchlý, rektor baziliky Nanebevzetí Panny Marie na Svatém Hostýně." title="Josef Stuchlý, rektor baziliky Nanebevzetí Panny Marie na Svatém Hostýně." class="box-article-img" srcset="https://g.denik.cz/64/c3/svaty-hostyn-rektor-baziliky-josef-stuchly_denik-210-3x2.jpg 1x, https://g.denik.cz/64/c3/svaty-hostyn-rektor-baziliky-josef-stuchly_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/svaty-hostyn8787878787.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/stuchly-svaty-hostyn-bazilika-mse-251120.html"      
>
            <h3 class="box-article-title fs20">Naše online mše sledovalo i 10 tisíc lidí denně, říká rektor hostýnské baziliky</h3>
            <h4 class="box-article-perex fs16">Na Svatém Hostýně, po Velehradu druhém nejnavštěvovanějším poutní místo na Moravě, bylo pro rok…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/spolecnost/frantisek-smolik-20201125.html"  title="číst článek: František Smolík: byl chodící mravností nejen na plátně, přesto se vzepřel otci" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/84/poutak-smolik_denik-210-3x2.jpg" width="210" height="140" alt="Kouzelný dědeček František Smolík, upoutávka na magazín Víkend" title="Kouzelný dědeček František Smolík, upoutávka na magazín Víkend" class="box-article-img" srcset="https://g.denik.cz/1/84/poutak-smolik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/84/poutak-smolik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/frantisek-smolik.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/spolecnost/frantisek-smolik-20201125.html"      
>
            <h3 class="box-article-title fs20">František Smolík: byl chodící mravností nejen na plátně, přesto se vzepřel otci</h3>
            <h4 class="box-article-perex fs16">Za svůj herecký život – divadelní i filmový – ztvárnil celou řadu rozmanitých úloh. Od těch…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/nove-narozena-miminka-ve-zlinskem-kraji-47-tyden-2020-20201125.html"  title="číst článek: Nově narozená miminka ve Zlínském kraji - 47. a 48. týden 2020" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/7c/miminka-valassko-48-tyden-01_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Stošek, Zubří, narozen 17. listopadu 2020 ve Valašském Meziříčí, míra 47 cm, váha 2700 g" title="Daniel Stošek, Zubří, narozen 17. listopadu 2020 ve Valašském Meziříčí, míra 47 cm, váha 2700 g" class="box-article-img" srcset="https://g.denik.cz/32/7c/miminka-valassko-48-tyden-01_denik-210-3x2.jpg 1x, https://g.denik.cz/32/7c/miminka-valassko-48-tyden-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-zlinsky-kraj-47-a-48-tyden.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/miminka/nove-narozena-miminka-ve-zlinskem-kraji-47-tyden-2020-20201125.html"      
>
            <h3 class="box-article-title fs20">Nově narozená miminka ve Zlínském kraji - 47. a 48. týden 2020</h3>
            <h4 class="box-article-perex fs16">ANKETA, FOTOGALERIE/ Díky vstřícnosti rodičů ve Zlínském kraji vám na našem webu přinášíme fotky…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/restrat-bar-uhersky-brod-protest-petice-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/19/uhersky-brod-moravska-ulice-restart-bar-02_denik-120-3x2.jpg" width="120" height="80" alt="Do svérázného protestu, se v sobotu 28. listopadu pustil Restart bar na Moravské ulici v Uherském Brodě." title="Do svérázného protestu, se v sobotu 28. listopadu pustil Restart bar na Moravské ulici v Uherském Brodě." srcset="https://g.denik.cz/62/19/uhersky-brod-moravska-ulice-restart-bar-02_denik-120-3x2.jpg 1x, https://g.denik.cz/62/19/uhersky-brod-moravska-ulice-restart-bar-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Zlínsko"     
>
        
        Zlínsko
    </a>

        </div>
        <a href="/zpravy_region/restrat-bar-uhersky-brod-protest-petice-2020.html" tabindex="-1" title="číst článek: Brodský Restart bar otevřel jako petiční stánek. Policisté ho donutili zavřít" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Brodský Restart bar otevřel jako petiční stánek. Policisté ho donutili zavřít</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/stuchly-svaty-hostyn-bazilika-mse-251120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/c3/svaty-hostyn-rektor-baziliky-josef-stuchly_denik-120-3x2.jpg" width="120" height="80" alt="Josef Stuchlý, rektor baziliky Nanebevzetí Panny Marie na Svatém Hostýně." title="Josef Stuchlý, rektor baziliky Nanebevzetí Panny Marie na Svatém Hostýně." srcset="https://g.denik.cz/64/c3/svaty-hostyn-rektor-baziliky-josef-stuchly_denik-120-3x2.jpg 1x, https://g.denik.cz/64/c3/svaty-hostyn-rektor-baziliky-josef-stuchly_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Zlínsko"     
>
        
        Zlínsko
    </a>

        </div>
        <a href="/zpravy_region/stuchly-svaty-hostyn-bazilika-mse-251120.html" tabindex="-1" title="číst článek: Naše online mše sledovalo i 10 tisíc lidí denně, říká rektor hostýnské baziliky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Naše online mše sledovalo i 10 tisíc lidí denně, říká rektor hostýnské baziliky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/politici-nabizeji-100-tisic-za-informace-o-puvodci-znecisteni-becvy20201127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/c0/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta_denik-120-3x2.jpg" width="120" height="80" alt="Řeka Bečva ve valašskomeziříčské městské části Juřinka." title="Řeka Bečva ve valašskomeziříčské městské části Juřinka." srcset="https://g.denik.cz/65/c0/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta_denik-120-3x2.jpg 1x, https://g.denik.cz/65/c0/valasske-mezirici-priroda-reka-becva-ekologie-havarie-jednani-ministr-brabec-starosta_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Zlínsko"     
>
        
        Zlínsko
    </a>

        </div>
        <a href="/zpravy_region/politici-nabizeji-100-tisic-za-informace-o-puvodci-znecisteni-becvy20201127.html" tabindex="-1" title="číst článek: Politici nabízejí 100 tisíc za informace o původci znečištění Bečvy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Politici nabízejí 100 tisíc za informace o původci znečištění Bečvy</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dar-v-podobe-desinfekci-ten-obdrzela-charita-otrokovice-20201128.html" tabindex="-1" title="číst článek: Dar v podobě desinfekcí. Ten obdržela Charita Otrokovice">
			        <h3 class="ugc-promo__article-title">Dar v podobě desinfekcí. Ten obdržela Charita Otrokovice</h3>
			    </a>
				<a href="/ctenar-reporter/budouci-pecovatele-a-osetrovatele-pokracuji-na-praxi-i-behem-distancni-vyuky-202.html" tabindex="-1" title="číst článek: Budoucí pečovatelé a ošetřovatelé pokračují na praxi i během distanční výuky">
			        <h3 class="ugc-promo__article-title">Budoucí pečovatelé a ošetřovatelé pokračují na praxi i během distanční výuky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zlinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27425-tommy-hilfiger-prodal-neuveritelne-rychle-sve-sidlo-v-connecticutu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1363fdeaa32c2f0b8552eab4559bb326.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27425-tommy-hilfiger-prodal-neuveritelne-rychle-sve-sidlo-v-connecticutu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tommy Hilfiger prodal neuvěřitelně rychle své sídlo v Connecticutu!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tommy Hilfiger prodal neuvěřitelně rychle své sídlo v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27416-jak-na-dokonale-oboci-smrnc-bez-ktereho-se-neobejdete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd797d321227a27d5d220a112ab62da7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27416-jak-na-dokonale-oboci-smrnc-bez-ktereho-se-neobejdete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na dokonalé obočí: šmrnc, bez kterého se neobejdete" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na dokonalé obočí: šmrnc, bez kterého se neobejdete</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/tipy-na-vanocni-darky-psychologie-a-osobni-rust-20201128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/11e699e83d739dba62ff62bbc39524d5.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/tipy-na-vanocni-darky-psychologie-a-osobni-rust-20201128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tipy na vánoční dárky: Psychologie a osobní růst" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tipy na vánoční dárky: Psychologie a osobní růst</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/den-d-je-tu-vlada-rozhodne-jestli-se-cesko-docka-uvolneni-opatreni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8ebd3e24929de46cb3ff12ade8c23514.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/den-d-je-tu-vlada-rozhodne-jestli-se-cesko-docka-uvolneni-opatreni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Den D je tu. Vláda rozhodne, jestli se Česko dočká uvolnění opatření!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Den D je tu. Vláda rozhodne, jestli se Česko dočká uvolnění…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ecbbe01b69713bf8e0b80ddb7f52ab0f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zlinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Za sobotu přibylo 2667 případů, stoupl počet hospitalizovaných" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Za sobotu přibylo 2667 případů, stoupl počet…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slunecna-jan-dolansky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/untitled-collage-53-d201127ei3bc1_denik-120-3x2.jpg" width="120" height="80" alt="Slunečná" title="Slunečná" srcset="https://g.denik.cz/56/a2/untitled-collage-53-d201127ei3bc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/untitled-collage-53-d201127ei3bc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/slunecna-jan-dolansky.html" tabindex="-1" title="číst článek: Na statek Slunečná přijede Jan Dolanský a zamíchá dějem, potopí svého bratra?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Na statek Slunečná přijede Jan Dolanský a zamíchá dějem, potopí svého bratra?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-tolkki-rozvod-aktualne-milenka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/gottova-d201128pfrvh1_denik-120-3x2.jpg" width="120" height="80" alt="Tolkki Gottová" title="Tolkki Gottová" srcset="https://g.denik.cz/56/5f/gottova-d201128pfrvh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/gottova-d201128pfrvh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-tolkki-rozvod-aktualne-milenka.html" tabindex="-1" title="číst článek: Dominika Gottová se řítí do průšvihu, její manžel mezitím teskní po milenkách!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová se řítí do průšvihu, její manžel mezitím teskní po milenkách!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-koukalova-petr-koukal-rozchod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/92/koukalovi-d2011268ra1i1_denik-120-3x2.jpg" width="120" height="80" alt="Koukalovi" title="Koukalovi" srcset="https://g.denik.cz/56/92/koukalovi-d2011268ra1i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/koukalovi-d2011268ra1i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-koukalova-petr-koukal-rozchod.html" tabindex="-1" title="číst článek: Gabriela Koukalová o rozvodu: Byla to bitva, kterou jsme nezvládli vybojovat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Gabriela Koukalová o rozvodu: Byla to bitva, kterou jsme nezvládli vybojovat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-potratila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a9/profimedia-0482075850_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/a9/profimedia-0482075850_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a9/profimedia-0482075850_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-potratila.html" tabindex="-1" title="číst článek: Meghan Markle zveřejnila, že v létě potratila. Chce tím pomoci ostatním ženám"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan Markle zveřejnila, že v létě potratila. Chce tím pomoci ostatním ženám</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/9/4/8/0/2149480-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/4/9/3/8/2144938-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/9/4/1/4/2149414-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-54477847-wxyvmz.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci, 16 300 Kč" target="_blank" rel="noopener">
				       	Zedníci, 16 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-dokoncovacich-54466547-w3qfqq.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci dokončovacích prací, 14 600 Kč" target="_blank" rel="noopener">
				       	Dělníci dokončovacích prací, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-pracovnici-pro-54440305-wtwp78.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní pracovníci pro ruční čištění, 14 600 Kč" target="_blank" rel="noopener">
				       	Ostatní pracovníci pro ruční čištění, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-autoelektrikar-54439399-wynrth.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik, autoelektrikář, 30 000 Kč" target="_blank" rel="noopener">
				       	Automechanik, autoelektrikář, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-ohranovaciho-54433025-wruvsa.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha CNC ohraňovacího lisu, 24 000 Kč" target="_blank" rel="noopener">
				       	Obsluha CNC ohraňovacího lisu, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hospodyne-v-domacnostech-54588209-wvx4by.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hospodyně v domácnostech, 30 000 Kč" target="_blank" rel="noopener">
				       	Hospodyně v domácnostech, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnikci-v-socialnich-54494799-wn79jv.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníkci v sociálních službách v chráněném bydlení, 17 250 Kč" target="_blank" rel="noopener">
				       	Pracovníkci v sociálních službách v chráněném bydlení, 17 250 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesari-54541721-wbxar4.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tesaři, 20 000 Kč" target="_blank" rel="noopener">
				       	Tesaři, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-4-TSi-92-Kombi-1606315557177506.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-Hig-Hatchback-15816715244157.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-STAV-1A-Kombi-1600785388996262.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-RS-Sedan-Limuzina-160562714252522.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Dig-Kombi-15982714251764683.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6i-41TisK-Hatchback-15910231336001345.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Megane první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Au-Hatchback-159747868423540.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Renault Megane první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-1-2-i-klima-Hatchback-15919485344012413.html?d_zl#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Modus první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Renault Modus první majitel, servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-1-5-sw-allure-1-5-bluehdi-13-51550123.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1.5   SW ALLURE 1,5 BlueHDi 13" target="_blank" rel="noopener">
			          	Peugeot 308 1.5   SW ALLURE 1,5 BlueHDi 13
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/minibus/nafta/volkswagen-transporter-2-5-tdi-klima-tazne-asr-6625971.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2.5 TDI KLIMA TAŽNÉ ASR" target="_blank" rel="noopener">
			          	Volkswagen Transporter 2.5 TDI KLIMA TAŽNÉ ASR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6hdi-7mist-navi-servknih-1ma-13375026.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1.6HDi 7Míst/NAVI/ServKnih/1Ma" target="_blank" rel="noopener">
			          	Peugeot 5008 1.6HDi 7Míst/NAVI/ServKnih/1Ma
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6-6m-t-executive-49240427.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1,6 6M/T Executive" target="_blank" rel="noopener">
			          	Toyota Corolla 1,6 6M/T Executive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-2-0-dci-automat-4x4-serviska-7284344.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 2,0 dCi automat 4x4 serviska" target="_blank" rel="noopener">
			          	Nissan Qashqai 2,0 dCi automat 4x4 serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-4-d5-summum-12655608.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC60 2.4 D5  Summum" target="_blank" rel="noopener">
			          	Volvo XC60 2.4 D5  Summum
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/kombi/benzin/mercedes-benz-a250-amg-cr-1-maj-navi-2-0-48812185.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy A A250 AMG  ČR, 1. maj, NAVI 2,0" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy A A250 AMG  ČR, 1. maj, NAVI 2,0
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2-i-cr-1-maj-family-club-48812149.html#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 1,2 i  ČR, 1. maj, FAMILY+CLUB" target="_blank" rel="noopener">
			          	Hyundai i20 1,2 i  ČR, 1. maj, FAMILY+CLUB
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-m-knesla-3993710#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, M. Knesla Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Zlín, M. Knesla Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-otrokovice-ml-stavbaru-3991882#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Otrokovice, Ml. stavbařů Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Otrokovice, Ml. stavbařů Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breznice-3991201#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březnice Prodej domu" target="_blank" rel="noopener">
			          	Březnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slavicin-3990138#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Slavičín Prodej domu" target="_blank" rel="noopener">
			          	Slavičín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zlin-3989965#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Zlín Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-brumov-bylnice-rozkvet-707-3987105#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brumov-Bylnice, Rozkvět 707 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Brumov-Bylnice, Rozkvět 707 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-otrokovice-jungmannova-3985386#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Otrokovice, Jungmannova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Otrokovice, Jungmannova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zlin-benesovo-nabrezi-3983701#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, Benešovo nábřeží Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Zlín, Benešovo nábřeží Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zlinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zlinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zlinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/zlinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001606476991/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605527454.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1606476990.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605527454.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1606476548.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605527454.css">

</body>
</html>